Ergebnis 1 bis 8 von 8
  1. #1
    Newbie
    Registriert seit
    29.05.2018
    Ort
    Castrop-Rauxel
    Fahrzeug
    Leon 1M Top Sport 1.8T
    Beiträge
    4

    Standard AW: Allgemein Niedrige Bordspannung bei Top Sport 1.8T

    Hallo zusammen,

    ich habe seit geraumer Zeit mit einem sehr anstrengenden Problem zu kämpfen und hatte bisher kein Glück bei der Lösungsfindung.
    Vielleicht findet sich hier jemand der eventuell einen Tipp oder Ansätze zur Lösungsfindung für mich hat.
    Hier im Forum habe ich schonmal nach ähnlichen Themen gesucht, konnte aber leider nichts finden was meinem Problem entspricht.

    Ich fahre einen Leon 1M Top Sport 1.8T Motorkennung AUQ von 2004, der seit ca 3 Jahren in meinem Besitz ist.

    Seit ich den Wagen gebraucht gekauft habe, war der Anlasser im Vergleich zu anderen Fahrzeugen schon immer etwas schwergängiger, wobei ich mir allerdings nie etwas bei gedacht habe.
    Er sprung immer
    ohne Probleme an und hat keine Mucken gemacht, wenn es um Strom-/Spannungsversorgung ging.

    Irgendwann ging es dann los, dass der Anlasser gar keinen Mucks mehr gemacht hat. Bei mir war natürlich erst die Vermutung, dass die Batterie leer ist. Deswegen aufgeladen mit Ergebnis -> Läuft wieder!
    Das ganze ist mir 3 mal passiert, bis ich dann auf Verdacht die Batterie getauscht habe gegen eine mit mehr Ladevolumen und Ausgangsstrom.
    Siehe da -> Anlasser dreht plötzlich super leicht und die Probleme scheinen behoben. Leider nur ca. 2 Wochen.
    Bis jetzt ist es immer schlimmer geworden, in dem Sinne, dass ich mich überhaupt nicht mehr auf den Wagen verlassen kann, ob er nun an geht.
    Zusätzlich dazu flackert auch die Innenraumbeleuchtung inkl. Tacho und auch die Tachonadeln spinnen manchmal beim Anlassen. Außerdem geht das Radio selten für ein paar Sekunden aus. Lüftung genauso.

    Jetzt mal zu meiner bisherigen Problemlösung.
    - Batterie + LiMa wurden zwei mal geprüft und für gut befunden (getestet als die neue Batterie schon drin war)
    - Ich habe spaßeshalber jede Sicherung mal einzeln geprüft aber ohne Befund
    - Radio war auch mal draußen - da Zubehör - allerdings auch keine Besserung
    - Vorschlag war schon den Anlasser zu tauschen, wobei ich mich nur gefragt habe, ob der Anlasser für das ganze Geflacker verantwortlich sein kann?
    - Klima-Diagnose (Umluft+Nach oben --> Kanal 20) sagt mir mit Zündung zwischen 9 und 11 Volt Bordspannung und bei laufendem Motor 11,5 bis 14 Volt, korrigiert mich aber das sollte höher sein oder?
    - Es wurde auch schon das Bordnetzsteuergerät (Body Control Module) vermutet, welches sich aber nicht durch Fehler belegen ließ
    - Zuletzt wurde mir als ausgelesener Fehler noch niedrige Spannung am (Motor)Steuergerät genannt (Habe nicht mehr genau im Kopf welches Steuergerät).

    Ich hoffe ich erschlage niemanden mit diesem langen Text

    Danke schonmal vorab für jeden Hinweis, Tipp oder Diagnosehilfe.

    Sollte etwas an Informationen fehlen sagt mir Bescheid. Bei der Menge kann ich mir vorstellen, dass ich etwas vergessen habe.

    0 Not allowed!

  2. Anzeige

    Standard AW: Allgemein Niedrige Bordspannung bei Top Sport 1.8T

    Ich kann dir empfehlen, mal einen Blick in den Ratgeber von TEC zu werfen.

  3. #2
    Member Avatar von kinobandit
    Registriert seit
    12.01.2008
    Fahrzeug
    Leon ST FR
    Beiträge
    449

    Standard AW: Allgemein Niedrige Bordspannung bei Top Sport 1.8T

    Bei laufendem Motor 11,5 bis 14 Volt?!? 11,5 ist deutlich zu wenig, jedoch wenn LiMa ordentlich (Regler und Ladestrom) geprüft wurde, wäre das nächstliegende ein korrodiertes oder loses Massekabel; insbesondere das dicke vom Minuspol der Batterie zum Massepunkt Karosserie (da gab es öfter Probleme mit Korossion und Kabelbruch). Aber da passt schon was nicht! Was sagt der komplette Fehlerspeicher?
    Ruhestrommessung wäre noch interessant, wenn ich mich recht erinnere darf der 1M bis ca 150 mAh ziehen. So wie du alles beschreibst hilft Fehler auslesen nicht viel, da die meisten gespeicherten Fehler durch die Unterspannung im Bordnetz abgelegt werden wo auch völlig unplausible dabei sind! Also erst mal Batterie prüfen und laden, nicht wenige neue Batterien haben „ab Werk“ schon nen Knacks weg! Welche Batterie ist verbaut? Hoffentlich keine AGM, denn dann wäre die neue Batterie die Ursache, weil die Ladetechnik aus dem Löwen das nicht kann.
    1. Fehlerspeicher auslesen
    2. Batterie prüfen und laden (je nach Ladegerät ggf. Massekabel am Löwen abklemmen!
    3. Fehlerspeicher löschen
    4. Erneute Abfrage Fehlerspeicher
    Wenn das nicht zum Erfolg führt, kommt noch ein defektes Steuergerät in Frage oder durchgescheuertes Kabel. Übrigens bringt es nichts eine Batterie mit mehr Kapazität als vorgegeben zu nehmen, da diese niemals annähernd voll geladen wird, da weder die LiMa darauf ausgelegt ist noch der Verbaute Regler. (Höhere Kaltstartleistung ist natürlich von Vorteil)

    ---------- Beitrag am 31.05.2018 um 00:47 Uhr ergänzt ---------- letzte Änderung am 30.05.2018 um 03:22 Uhr ----------

    Hauptsicherungen auf der Batterie auch mal prüfen, ob diese fest, sauber und nicht verkokelt sind.

    1 Not allowed!

  4. #3
    Newbie
    Registriert seit
    29.05.2018
    Ort
    Castrop-Rauxel
    Fahrzeug
    Leon 1M Top Sport 1.8T
    Beiträge
    4

    Standard AW: Allgemein Niedrige Bordspannung bei Top Sport 1.8T

    Erstmal vielen Dank für die Antwort.

    Die Sache mit dem Massepunkt hatte ich auch schon im Sinn und habe deswegen mal den Batteriekasten abgebaut und den kompletten Massepunkt zur Karosserie gereinigt.
    Das ganze habe ich gerade auch nochmal wiederholt und konnte eine Verbesserung feststellen (mit Zündung 10V, im Betrieb 12-13V), wobei ich nicht weiß ob das jetzt Zufall ist, aber ich werde das noch beobachten.
    Das Massekabel sieht für mich auch soweit in Ordnung aus bzw. wirkt nicht als ob es gebrochen wäre.
    Gibt es da vllt Anzeichen die ich prüfen könnte zum Thema Kabelbruch oder Korrosion?
    Bzw andere Massepunkte die betroffen seien könnten?
    Die Hauptsicherungen auf der Batterie sehen aus wie neu und alles sitz fest.
    Wie könnte ich eine Ruhestrommessung machen? Was ich zu bieten habe wäre ein Multimeter
    Die Batterie ist eine BlueDynamic E43 von Varta mit 72Ah und 680A Ausgangsstrom.
    Ich werde die Tage nochmal den Fehlerspeicher auslesen und dann deine o.g. Schritte durchführen. Mal schauen was dabei herumkommt.

    0 Not allowed!

  5. #4
    Member Avatar von kinobandit
    Registriert seit
    12.01.2008
    Fahrzeug
    Leon ST FR
    Beiträge
    449

    Standard AW: Allgemein Niedrige Bordspannung bei Top Sport 1.8T

    10 Volt sind viel zu wenig. Batterie erst mal laden! Sonst geht gar nix.
    12,4 - 12,6 Volt sollte die Batterie ohne Zündung haben. Bei laufendem Motor zwischen 12,9 und 14,8 Volt.

    Ruhestrommessung entweder über Diagnosetool oder mit einer Stromzange geht es am einfachsten.
    Alternativ mit dem Multitester, Zündung aus, Motorhaube auf, Fahrzeug verriegeln, Masse von Batterie abklemmen und Multimeter (in höchster Ampere Einstellung ~10A) zwischen Minus Batterie und Massekabel in Reihe verbinden.
    Schrittweise den Messbereich am Mulritester senken falls die Scala nicht ausreicht.
    Normal sollte nach 40 Minuten in alles Steuergeräten wieder Busruhe sein und somit die endgültige Ruhespannung ablesbar sein. Falls über 150 mAh liegt ein Ruhestromproblem vor, ggf. die Messung wie beschrieben wiederholen jedoch die Sicherungen im Innenraum abziehen und nach und nach einstecken und prüfen in welchem Kreis der Stromverbrauch deutlich ansteigt..

    2 Not allowed!

  6. #5
    Newbie
    Registriert seit
    29.05.2018
    Ort
    Castrop-Rauxel
    Fahrzeug
    Leon 1M Top Sport 1.8T
    Beiträge
    4

    Standard AW: Allgemein Niedrige Bordspannung bei Top Sport 1.8T

    Habe jetzt mal die Batterie komplett aufgeladen und dann wie beschrieben gemessen.
    Batteriespannung ohne Zündung: 12,6V
    Batteriespannung bei laufendem Motor: ~14,6V
    Ruhestrommessung mit Multimeter ergab 44mA, sieht also leider nicht so aus als würde ich da weiterkommen.
    Klimadiagnose hat von der Spannung wieder ähnliche Werte angezeigt wie bei meinem letzten Post.

    Ich glaube das Auto ist verflucht

    0 Not allowed!

  7. #6
    Member Avatar von kinobandit
    Registriert seit
    12.01.2008
    Fahrzeug
    Leon ST FR
    Beiträge
    449

    Daumen hoch AW: Allgemein Niedrige Bordspannung bei Top Sport 1.8T

    Ruhestrommessung mit 44mAh ist ein Top Wert, somit fallen die teueren Komponenten wie Steuergeräte normalerweise schon mal weg.
    Dein Leon ist nicht verflucht, hatte selbst über 10 Jahre einen 1M und freue mich immer wenn ich einen sehe. Ist und bleibt ein gutes und schönes Auto.

    Als erstes alle möglichen Verbraucher auf ihre Funktion hin überprüfen anschließend Fehlerspeicher auslesen, speichern und dann alle Fehler löschen.
    Falls defekte Verbraucher vorhanden diese erst instandsetzen, wie z.B. alle die einen Motor haben.

    Zündung an und Motor NICHT starten:
    Jetzt beginnt der leichte Teil, am einfachsten einen Multimeter an die Batterie hängen oder Diagnosegerät und der Reihe nach jeden möglichen einzelnen Verbraucher einschalten und die Bordspannung beobachten. Irgendwo muss die Spannung einbrechen auf unter 12 Volt. Falls lokalisierbar die jeweilige Sicherung nicht mehr einstecken und die Suche mit der nächsten Sicherung bis du alle durch hast komplett machen. Das ganze sollte nicht zu lange dauern denn die Steuergeräte ziehen ordentlich Strom, aus eigener Erfahrung ca 2 Stunden und der Saft reicht nicht mehr zum starten. Das ist ganz normal!

    Nur zur Info, solltest du längere Zeit mit Diagnosegerät arbeiten muss immer ein ordentliches stabilisiertes Ladegerät dran. Pflichtübung beim Flashen von Steuergeräten.

    Wenn du ne Sicherung lokalisiert hast, melde dich wieder dann gehts weiter.

    0 Not allowed!

  8. #7
    Newbie
    Registriert seit
    29.05.2018
    Ort
    Castrop-Rauxel
    Fahrzeug
    Leon 1M Top Sport 1.8T
    Beiträge
    4

    Standard AW: Allgemein Niedrige Bordspannung bei Top Sport 1.8T

    Ich bin jetzt mal alle Sicherungen im Kasten durchgegangen und konnte nur bei der Sicherung für Innenraumbeleuchtung/Fensterheber eine Verbesserung feststellen, was aber klar ist, da ich ja die Tür auf habe beim Testen und alle Lichter an sind. Und nach dem Starten hatte ich mit rausgezogener Sicherung auch keine Verbesserung.
    Könnte es auch eine von den Motorsicherungen sein? Oder haben wir die mit der Ruhestrommessung ausgeschlossen?
    Wichtige Info noch: Ich wurde von einem Bekannten drauf aufmerksam gemacht, mal die Kohlen respektive den Regler an der LiMa zu tauschen. Seit dem Tausch ist das Problem zwar nicht behoben, aber bisher hab ich jetzt nach kurzer Betriebszeit eine Spannung von 12,5-12,8V. Ich schau nochmal wie es sich jetzt auf längere Zeit verhält.

    0 Not allowed!

  9. #8
    Member Avatar von kinobandit
    Registriert seit
    12.01.2008
    Fahrzeug
    Leon ST FR
    Beiträge
    449

    Standard AW: Allgemein Niedrige Bordspannung bei Top Sport 1.8T

    Regler wäre auch mein nächster Verdächtiger gewesen, nachdem die Sicherungen nichts auffälliges gezeigt haben.
    Motorsicherung kannst ausschließen, die Sicherungen auf der Batterie hast ja schon auf Kontakt überprüft.

    0 Not allowed!

Ähnliche Themen

  1. Leon FR ST 1,4 TSI verliert Bordspannung
    Von Monky15 im Forum 5F - Mängelliste
    Antworten: 5
    Letzter Beitrag: 21.11.2014, 10:36
  2. Wasserverlust und zu niedrige Temperatur
    Von Brazzo im Forum 1M - Mängelliste
    Antworten: 5
    Letzter Beitrag: 29.08.2012, 14:39
  3. Bordspannung
    Von Black_Legend im Forum 1M - Tipps & Tricks
    Antworten: 27
    Letzter Beitrag: 26.09.2004, 12:20
  4. zu niedrige Drehzahl im Leerlauf
    Von Goddy im Forum 1M - Mängelliste
    Antworten: 11
    Letzter Beitrag: 12.06.2003, 21:04
  5. Extrem niedrige Leerlaufdrehzahl
    Von Luigi im Forum 1M - Mängelliste
    Antworten: 5
    Letzter Beitrag: 08.04.2003, 21:31

Stichworte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •