Zu wenig Kühlflüssigkeit & springt nicht an

Diskutiere Zu wenig Kühlflüssigkeit & springt nicht an im 1M - Wartung Forum im Bereich Der Leon 1; Hallo zusammen! Schade ich hatte hier schon mal im Forum einen Account, aber da sind mir die Daten abhanden gekommen. Naja was solls, neu...

HorPan

Beiträge
4
Reaktionen
0
Hallo zusammen!
Schade ich hatte hier schon mal im Forum einen Account, aber da sind mir die Daten abhanden gekommen. Naja was solls, neu angemeldet!

Ich hab ein Problem, zunächst mal leuchtet bei mir das rote Kontrolllämpchen an der Motortemp
Anzeige, piepsen tuts dann auch. Das passiert allerdings nur wenn es kalt draußen ist, also erst so ab <0° . Die Kühlflüssigkeit ist tatsächlich nicht am rand zum minimum. Also muss da was nach geschüttet werden, richtig? Nur warum piepst und blinkt es nur bei minus Temperaturen?

Zu allem Überfluss ist der Leon heut Morgen auch nicht angsprungen. Kurze elende Versuche und dann nix mehr. Daruafhin Uhr etc geresettet und die Batterie Leuchte ging an.
Er sprang auch schon die letzte Zeit nich so gut an wenn es kalt war.
Was meint ihr, liegt es an der Batterie?

Denkt ihr die beiden Problem hängen irgendwie zusammen, also irgendwas eingefroren oder so was...?

Vielen Dank schon mal für eure Hilfe!
 
07.01.2009
#1

Anzeige

Gast

Schau mal hier: Zu wenig Kühlflüssigkeit & springt nicht an . Dort wird jeder fündig!
Porter

Porter

Beiträge
1.590
Reaktionen
0
Die Suche gab's aber schon damals, oder?! :p

Bitte zurücktreten, Ihr Thread fährt ein: Kliggn
 
Cupra

Cupra

Ehrenmitglied
Beiträge
12.816
Reaktionen
354
Bringt doch nix mehr, wenn er sich eh neu angemeldet hat ;) Eventuell is er auch schon mit der üblichen Leichen-Löschung verschwunden ;)

Aber das Problem mit Kühlmittel hab ich auch. Immer am morgen wenn das Auto länger als 5 -6 Tage stand, hab ich Kühlmittelstand unter minimum :( Nach 5 km Fahrt ist dann alles wieder ok ?(
 
chris-s7

chris-s7

Beiträge
1.201
Reaktionen
0
ALso das mit dem Kühlmittel hatte ich auch. Da ist dann in den Ausgleichsbehälter der Sensor kaputt. EInfach nen neuen Ausgleichsbehälter rein und dann fuzt das wieder. Habe noch einen neuen zu Hause rum Fliegen. Mit der Batterie, wie alt sit die den? Wenn die schon so 4-5 Jahre auf dem Buckel hat, kann die schon mal bei den Temperaturen zu schwach sein. Im Sommer würde die es noch tun. Aber wirst wohl um nen tausch nicht rum kommen.
 

HorPan

Beiträge
4
Reaktionen
0
Hey,
danke für eure Antworten!

@Porter Danke für den Link! sehr interessant

Also die Batterie dürfte so alt sein wie das Auto, also rund 7 Jahre...

Wegen dem roten Lämpchen, scheint es mir quasi ein Fehlalarm zu sein... Also das schließe ich mal aus den Threads die ich mir jetz durchgelesen hab. Bei mir ists halt auch so, wie bei vielen anderen, das es nach n paar Metern fahren oder n paar Minuten warten wieder aus geht.
 
chris-s7

chris-s7

Beiträge
1.201
Reaktionen
0
genau so ist das. solltest aber trotzdem den behälter mal wechseln lassen.
 
Porter

Porter

Beiträge
1.590
Reaktionen
0
Bei mir hat's geholfen, einfach G12+ nachzukippen!
 

HorPan

Beiträge
4
Reaktionen
0
Was passiert eigentlich wenn die Kühlflüssigkeit bei zu kalten Temperturen einfriert?
Führt das zu richtigen Schäden am Motor?
 
chris-s7

chris-s7

Beiträge
1.201
Reaktionen
0
Das sollte eigentlich nicht passieren. Deshalb werden heute auch die Kühlflüssigkeiten nicht mehr mit Wasser gemischt. Und wenn das echt einfriert dann hast einen Motorschaden
 
Lil_Stanky

Lil_Stanky

Beiträge
1.416
Reaktionen
0
Also einfach mal mit irgendeinem Metallstück rein in den Behälter und an den zwei Stäbchen wackeln und kratzen. Weshalb auch immer aber danach hats nie wieder gepiept.
 

DerZweite

Beiträge
1
Reaktionen
0
Springt nicht an habe ich z.Z. auch. Warum keine Ahnung! Glühkerzen sind neu, Batt. zeigt noch 12,3V an. Woran liegt es nur??? Vielleicht hat einer eine Idee!!!

Zu dem Kühlflüsigkeitsprob kann ich nur sagen hatte dies schon 2 mal. Irgendwo an leichter Schräge abgestellt, ich komme wieder will starten Kühlflüssigkeit weg!! Hatte diese aber beide male knapp eine Woche vorher kontrolliert. Im AH wurden aber keine Rückstände die auf Löcher im System hinweisen gefunden.....
 
Porter

Porter

Beiträge
1.590
Reaktionen
0
Springt nicht an habe ich z.Z. auch. Warum keine Ahnung! Glühkerzen sind neu, Batt. zeigt noch 12,3V an. Woran liegt es nur???

Genug Diesel im Tank? Oder ...

... Irgendwo an leichter Schräge abgestellt ...
so daß bei sehr leerem Tank kein Kraftstoff mehr gefördert wird?

Luft im System? Kraftstoffschlauch ab? Tank eingefroren?
P.S.: Der Anlasser funktioniert aber, lese ich zwischen den Zeilen?!
 

Sandro G60

Beiträge
39
Reaktionen
0
Was passiert eigentlich wenn die Kühlflüssigkeit bei zu kalten Temperturen einfriert?
Fülle mal eine Glasflasche mit Wasser und lege die mal bei -18 Grad in die Kühltruhe dann weißt was mit deinem Motor passiert. Desweiteren Wasserpumpe defekt da die Schaufelräder Eis fördern, Wasserkanäle verstopft somit Überhitzung u dann halt das Problem mit evtlen Rissen im Block. Wie gesagt leg ne volle Wasserflasche aus Glas a paar Tag in die Truhe dann weißt wie dein Motor ist

Sandro
 
Thema:

Zu wenig Kühlflüssigkeit & springt nicht an

Zu wenig Kühlflüssigkeit & springt nicht an - Ähnliche Themen

  • Auto springt nicht mehr an und Lüfter dreht dauerhaft?

    Auto springt nicht mehr an und Lüfter dreht dauerhaft?: Hallo... ... und schon wieder Ärger mit meinem Löwen... glaub langsam wird er altersschwach :( Bin gerade nach unten weil ich ihn eigentlich zu...
  • Kühlflüssigkeit - Überdruckventil

    Kühlflüssigkeit - Überdruckventil: Hallo zusammen, bei meinem Leon Signo (TDI, 66kw, ALH, 132tkm) habe ich vor einiger Zeit bemerkt, dass etwas Kühlflüssigkeit verschwindet. Es...
  • Er springt nicht an / Ölstand zu niedrig -> welches Öl?

    Er springt nicht an / Ölstand zu niedrig -> welches Öl?: Hallo zusammen, ich bin momentan mit meinem Leon im Ausland, hatte schon seit ein paar Wochen ab & zu das Gefühl, dass er schwer anspringt, er...
  • Leon stottert und geht bei zu wenig Gas fast aus

    Leon stottert und geht bei zu wenig Gas fast aus: Hi zusammen, erstmal Servus an alle von einem neuen Leon-Fahrer bzw. Boardnutzer. ;) Ich habe seit heute ein Problem mit meinem Wagen. Ein...
  • Leon stottert und geht bei zu wenig Gas fast aus - Ähnliche Themen

  • Auto springt nicht mehr an und Lüfter dreht dauerhaft?

    Auto springt nicht mehr an und Lüfter dreht dauerhaft?: Hallo... ... und schon wieder Ärger mit meinem Löwen... glaub langsam wird er altersschwach :( Bin gerade nach unten weil ich ihn eigentlich zu...
  • Kühlflüssigkeit - Überdruckventil

    Kühlflüssigkeit - Überdruckventil: Hallo zusammen, bei meinem Leon Signo (TDI, 66kw, ALH, 132tkm) habe ich vor einiger Zeit bemerkt, dass etwas Kühlflüssigkeit verschwindet. Es...
  • Er springt nicht an / Ölstand zu niedrig -> welches Öl?

    Er springt nicht an / Ölstand zu niedrig -> welches Öl?: Hallo zusammen, ich bin momentan mit meinem Leon im Ausland, hatte schon seit ein paar Wochen ab & zu das Gefühl, dass er schwer anspringt, er...
  • Leon stottert und geht bei zu wenig Gas fast aus

    Leon stottert und geht bei zu wenig Gas fast aus: Hi zusammen, erstmal Servus an alle von einem neuen Leon-Fahrer bzw. Boardnutzer. ;) Ich habe seit heute ein Problem mit meinem Wagen. Ein...
  • Schlagworte

    seat springt nicht an wasser

    ,

    auto springt nicht an kühlflüssigkeit

    ,

    kühlflüssigkeit leer auto springt nicht an

    ,
    eiskühltruhe springt nicht an
    , kühlruhe springt nicht an, motor startet schlecht Kühlflüssigkeit, zu wenig kühlwasser auto springt nicht an, kühlmittel Motor springt nicht an