Wenn Motor kalt - läuft er unrund!

Diskutiere Wenn Motor kalt - läuft er unrund! im 1P - Mängelliste Forum im Bereich Der Leon 2; Seit Mittwoch hab ich folgendes problehm: Jeden morgen bzw. nach dem arbeiten läuft mein Motor unrund, jedoch nur 20-30 sekunden lang - danach...

V.I.P

Beiträge
91
Reaktionen
0
Seit Mittwoch hab ich folgendes problehm: Jeden morgen bzw. nach dem arbeiten läuft mein Motor unrund, jedoch nur 20-30 sekunden lang - danach läuft er wieder ganz normal mit voller leistung und ohne misteriösen neben geräuschen. Das ganze ist im leerlauf -
aufgefallen ist es mir das erste mal als ich das garagentor schließen wollte!

Was könnte das sein? Zündkerzen? Einspritzdüse?- Warum dann aber nur bei kalten motor und das nur in den ersten sekunden? Seltsame sache - eventuell weiß ja jemand was und kann mir helfen oder sagen ob ich so fahren kann oder nicht. In zwei tausend km hab ich sowieso service!

Es handelt sich hierbei um die 1.4 liter maschiene mit 86ps.

Heute hab ich es sogar geschaft in der zeit die motorhaube zu öffenen - der motor ruckelt extrem im motorraum und vom auspuff spritzen tropfen raus, vielleicht benzin?

Eventuell kann mir jemand von euch helfen - sonst ruf ich morgen früh gleich bei der service hotline an damit ein freundlicher vorbei kommt und sich das ansehen kann.

mfg michi
 
Zuletzt bearbeitet:
09.10.2009
#1

Anzeige

Gast

Schau mal hier: Wenn Motor kalt - läuft er unrund! . Dort wird jeder fündig!

gubl

Beiträge
21
Reaktionen
0
Hallo

Ich hatte ein ähnliches Problem bei meinem Polo.

Drehst du den Schlüssel gleich ganz herum oder machst du die Zündung an und startest kurz später?

Bei mir war der Benzindruck nicht aufgebaut und deswegen hat er kurz geruckelt.
Beobachte das doch mal!

Gruß Gubl
 

V.I.P

Beiträge
91
Reaktionen
0
Nä an den sollte es nicht liegen - ich mach es fast wie bei einem diesel, soll heißen - ich warte bis alle lichter aus sind die aus gehen können in der zündposition!
 

V.I.P

Beiträge
91
Reaktionen
0
Und das heißt jetzt was genau???( Es kommt nämlich relativ viel wasser (oder was auch immer da raus) - eventuell von der waschstraße irgendwo wasser gesaugt welches jetzt beim kaltstart problehme macht? Das heißt das problehm müsste sich von selbst legen wenn alles "verdampft" bzw. ausgestoßen wurde!

Das problehm - heute hat er es kaum gemacht daher hab ich auch nicht den service techniker angerufen da es keinen sinn macht wenn er es nur für 10 sekunden ganz schwach macht... Wenn es morgen wieder stärker bzw. noch immer ist dann werde ich wohl oder übel zum freundlichen gondeln und ihm freundlichst darum bitten den wagen über nacht stehen zu lassen um sich am nächsten morgen selbst davon zu überzeugen!

Naja fals noch jemand genauers weiß oder eine idee hat dann bitte ich um weitere antworten - danke aufjedenfalls schon mal:).

glg
 
Bauer

Bauer

Ehrenmitglied
Beiträge
2.227
Reaktionen
0
Es kommt auf die Temperaturen an wieviel Kondensat sich bildet;)
 

V.I.P

Beiträge
91
Reaktionen
0
"Problehm" gelöst!

Es stellte sich heraus das sich zu viel wasser im auspuff angesammelt hat - ich hab mein auto bei der smart reperatur gehabt und die haben mir an der hinteren stoßstange genau über den auspuff einen parkschaden ausgeschliffen - die dürfte das problehm dann mit den dampfstrahler verursacht haben.

Aufjedenfalls hab ich für die zukunft vorgesort in dem ich ein 1,5 mm loch in die tiefste stelle des endtopfes gebohrt (auto wird dadurch nicht lauter;)) - hier kann alles abfliesen - seither nie mehr ein problehm läuft sogar besser als zuvor besonderst bei viel kurzstrecken welche sich in letzter zeit häufen.
 

shifs

Beiträge
4
Reaktionen
0
Hallo ich hab das selbe Problem....hab ein Seat Leon 2 1P
was ich dabei beobachten konnte...in diesen "Anfangssekunden" geht auch der verbrauch trotz Stillstand auf 3-5 Liter/100km....liegt es wirklich nur an das angesammelte Wasser im Endtopf?? Gibt es keine andere Lösung außer bohren??
 

Wumba

Beiträge
2.467
Reaktionen
102
Im Stillstand sollte dein Verbrauch sehr schnell auf das Maximum zu laufen, also so 49l/100km glaube ich. Ist ja auch logisch: du misst das verbrauchte Benzin auf eine Strecke. Rollst du 10m und lässt den Motor 10Min laufen, dann hast du gemessen auf 100km (also das verbrauchte Benzin mit 1000 multiplizieren) selbstverständlich einen riesen Verbrauch. Das zusammen mit dem Fakt, dass das Auto beim Fahren schneller warm wird, führt auch zu der ganz oft geäusserten Aufforderung: Nicht warmlaufen lassen, sondern sofort losfahren.
 

shifs

Beiträge
4
Reaktionen
0
ja das ist mir schon klar...aber wenn der motor unrund läuft merkt man es und ich bleib dann stehen...und eben der verbrauch steigt da nach oben was er im stillstand normalerweiße nicht macht...

hat jemand ein tipp? soll ich zur werkstatt?
 

V.I.P

Beiträge
91
Reaktionen
0
Wenn er so unrundläuft bei dir - kommt dann auch ne menge wasser aus dem topf raus?

Wenn nicht wird es bei dir wohl etwas anderes sein, wie gesagt bei mir war es wohl die autoaufbereitung die mir da einiges hineingespritzt haben.

In österreich bekommst du auch mit so einen mini loch ein pickerl - zumindest dort wo ich es machen lass;). Außerdem kommt bei mir eh bald ein remus endtopf:D.
 
Fahri im Leon

Fahri im Leon

Beiträge
2.399
Reaktionen
1
loch in auspuff bohren??? was macht ihr denn für sachen......nenene......der tüvprüfer wird sich freuen ;) sind doch nich bei den ludolfs ;) extreme wasseransammlungen im auspuff entstehen eigentlich nur bei kurzstreckenfahrten und langen standzeiten des fahrzeuges. der auspuff wird nie richtig heiss und somit sammelt sich immer mehr wasser im auspuff......das war nen grund dafür das mein daddy in seinem a3 nach 4 jahren nen neuen auspuff brauchte (keine 8000km im jahr) und meiner nach 6 jahren noch super aussah (mind 30000km im jahr) ;)

das der verbrauch am anfang in die höhe schiesst is auch normal, er befindet sich halt in der kaltstartphase.....
 

aloud

Beiträge
12
Reaktionen
0
Seit Mittwoch hab ich folgendes problehm: Jeden morgen bzw. nach dem arbeiten läuft mein Motor unrund, jedoch nur 60 sekunden lang - danach läuft er wieder ganz normal mit voller leistung und ohne misteriösen neben geräuschen. Das ganze ist im leerlauf - aufgefallen ist es mir das erste mal als ich das garagentor schließen wollte!

Es handelt sich hierbei um die 1.4 liter maschiene mit 86ps.

mfg michi
Gleiches Problem seit 8000KM, autowagen hat jetzt nach 10 Monate ganze 15TKM!
Garantie besteht immer noch!
Hierbei bemerkt man sofort nach dem start, dass die Leerlaufdrehzahl auf 700-800 reguliert wird (Normale drehzahl) aber 1 Sekunde nachdem die Drehzahl aufgebaut wurde steigt die auf 1200-1300upm!
Die Werkstatt empfindet dies als normal.
Wenn sonst nichts wäre ist das ja nicht alarmierend, in der Zeit aber wo die Drehzahl so hoch ist, ruckelt der motor s"Pulsierende Beschleunigung" beim sanft beschleunigen (Wer drückt denn voll durch bei kaltem Motor?!)
Angeblich wurden die Zündkerzen 1 und 4 ausgebaut und die seien unterschiedlich abgebrannt, woraufhin die diese umgekehrt eingebaut haben... :laughing:

Mehrere Seat Werkstätte aufgesucht bereits... diagnose OK heißt es immer.
Kein Fehler feststellbar...
Die sind auch schon gefahren mit so ein diagnosetester innen drin der während der Fahrt aufgenommen hat.
Was die nicht zu merken scheinen, ist das dieses Problem nach jedem Kaltstart ca 1 Minute lang besteht, ich fahre ja immer sofort los, lasse ihm nicht 2 minuten stehen zum "Warmlaufen"
Und in dieser Zeit schaffen die es nicht da irgendwas auszulesen, und im Fehlerspeicher sei nichts registriert.

Also 3 Personen haben hier schon anscheinend das gleiche Problem gehabt, wie habt ihr das denn wirklich behoben?
Die Werkstatt weigert sich sogar die _Zündkerzen auf garantie zu wechseln :nene:
das ist doch das erste was man doch versuchen sollte, oder? Zumal dort schon festgestellt wurde, das die unterschiedlich abgebrannt sind :astonish:
 
Zuletzt bearbeitet:

LtBill

Beiträge
28
Reaktionen
0
Ich habe mit meinem Leon 1p baujahr 2009 auch das gleiche Problem.

Die Werkstätten haben dieses Verhalten als normal bezeichnet.

Ich finde, dass das aber ziemlich nervt. Denn wenn du in der Zeit versuchst zu beschleunigen ruckelt das Auto ziemlich gewaltig. Mitlerweile lasse ich das Auto kurz stehen, damit die Drehzal wieder auf 600-800 runtergeht. Danach fährt sichs komplett normal.
Bin erst in Dorsten nahe Köln gewesen. Und hatte überhaupt keine Probleme! Nur der Start nachdem das Auto ein paar Stunden gestanden ist, ist leider immer eine Merkwürdige Angelegenheit!
Habe dieses Verhalten bisher bei keinem anderen Auto veststellen können. Ob Audi, BMW oder Volkswagen...

Leider unternimmt die Werkstatt nichts richtiges.
 

Interceptor

Beiträge
710
Reaktionen
1
Das Verhalten finde ich nicht ungewöhnlich! Ist es Dein erstes Fahrzeug mit aufgeladenem Motor?

Wenn der Motor "Kalt" ist, wird bei zuviel gasgeben ein künstlicher "Fuelcut" erzeugt, damit der Turbolader keine Schaden nimmt - das ist also nur in Deinem Interesse.
 

Smithy

Gast
Gibt es das tatsächlich diesen "Fuelcut"? Aber wann wurde dieser eingeführt? Oder gibt es den schon immer?
 

aloud

Beiträge
12
Reaktionen
0
Das Verhalten finde ich nicht ungewöhnlich! Ist es Dein erstes Fahrzeug mit aufgeladenem Motor?

Wenn der Motor "Kalt" ist, wird bei zuviel gasgeben ein künstlicher "Fuelcut" erzeugt, damit der Turbolader keine Schaden nimmt - das ist also nur in Deinem Interesse.
Alles schön und gut, aber der LEON 1.4 mit 86 PS ist nicht geladen, der hat keinen Turbolader
Es ist ein ganz normaler MPI
Multi
Point
Injection
:nene:
 

Interceptor

Beiträge
710
Reaktionen
1
Im Profil von LtBill steht "Leon Style 1.4 TSI" - deshalb gehe ich davon aus, dass es das Fahrzeug mit aufgeladenem Motor ist.

... und auf dessen Post ist mein Beitrag bezogen :wave:
 

V_Strom111

Clubmember
Beiträge
2.565
Reaktionen
444
Also auch ein normaler Sauger ruckelt wenn er kalt ist. Nur allzu dolle sollte es nicht sein. Unser Hyundai ruckelt dann auch mal. Das kommt daher weil bei Kaltstarts die Luftzufuhr auf ein minimum reduziert wird und sozusagen nur Sprit verbrannt wird um schneller auf Temperatur zu kommen.
Aber das Zündkerzen unterschiedlich abbrennen hab ich noch nicht gehört. Normalerweise sollte man da doch heutzutage äußerlich nicht den Grad des Verschleisses erkennen können. Der Verschleiß findet im Inneren der Kerze statt.
Vielleicht ist das ruckeln so sehr ausgeprägt zu spüren weil das Auto mit 86PS und mit einem Drehmoment gegen null einfach zu sehr untermotorisiert ist? Ich meine wenn er warm ist schafft der Motor es ja nur gerade mal das Auto zu bewegen und im kalten Zustand ist er dann ja noch kraftloser durch die fette Verbrennung. Das soll jetzt keine verarsche oder so sein, das kann tatsächlich so sein.

Gruß
Alex
 
Thema:

Wenn Motor kalt - läuft er unrund!

Wenn Motor kalt - läuft er unrund! - Ähnliche Themen

  • ESP, ABS und Reifendruck Leuchten an wenn Motor kalt

    ESP, ABS und Reifendruck Leuchten an wenn Motor kalt: Hallo liebe Community Gemeinde, ich bin neu hier im Forum und würde euch gerne um Rat oder Erfahrung bitten, da ich selbst nicht mehr weiter...
  • Klopfendes Geräusch bei kaltem Motor

    Klopfendes Geräusch bei kaltem Motor: Hallo, Ich habe bei den kalten temperaturen in der letztenzeit häufiger festgestellt das mein Motor im kalten zustand leicht klopft hört sich...
  • Problem mit Motor bei kalten Temperaturen

    Problem mit Motor bei kalten Temperaturen: Hallo liebe Seat Fahrer, ich habe da ein kleines Problem mit meinem 1.8TSI, da das Wetter jetzt wieder schlechter wird, fahre ich wieder mehr mit...
  • Erhöhter Leerlauf bei kaltem Motor

    Erhöhter Leerlauf bei kaltem Motor: Hallo zusammen, ich hoffe mein Thema gibt es nocht nicht, aber ich habe mit der Suche nichts passendes gefunden. Mein Problem ist folgendes. Ich...
  • Problem beim Kalten Motor..

    Problem beim Kalten Motor..: ]Guten Tag Gemeinde :wave: Habe heute morgen den Motor gestartet.. Alles soweit gut.. Wo ich im 1 gang angefahren bin hat es irgendwo unter dem...
  • Problem beim Kalten Motor.. - Ähnliche Themen

  • ESP, ABS und Reifendruck Leuchten an wenn Motor kalt

    ESP, ABS und Reifendruck Leuchten an wenn Motor kalt: Hallo liebe Community Gemeinde, ich bin neu hier im Forum und würde euch gerne um Rat oder Erfahrung bitten, da ich selbst nicht mehr weiter...
  • Klopfendes Geräusch bei kaltem Motor

    Klopfendes Geräusch bei kaltem Motor: Hallo, Ich habe bei den kalten temperaturen in der letztenzeit häufiger festgestellt das mein Motor im kalten zustand leicht klopft hört sich...
  • Problem mit Motor bei kalten Temperaturen

    Problem mit Motor bei kalten Temperaturen: Hallo liebe Seat Fahrer, ich habe da ein kleines Problem mit meinem 1.8TSI, da das Wetter jetzt wieder schlechter wird, fahre ich wieder mehr mit...
  • Erhöhter Leerlauf bei kaltem Motor

    Erhöhter Leerlauf bei kaltem Motor: Hallo zusammen, ich hoffe mein Thema gibt es nocht nicht, aber ich habe mit der Suche nichts passendes gefunden. Mein Problem ist folgendes. Ich...
  • Problem beim Kalten Motor..

    Problem beim Kalten Motor..: ]Guten Tag Gemeinde :wave: Habe heute morgen den Motor gestartet.. Alles soweit gut.. Wo ich im 1 gang angefahren bin hat es irgendwo unter dem...
  • Schlagworte

    motor läuft unruich wenn kallt

    ,

    1.8 tsi Kaltstart unrund gelöst

    ,

    freelander 1 läuft unruhig wenn er kalt ist

    ,
    Motor läuft kalt unrund