Verlust von Kühlmittel

Diskutiere Verlust von Kühlmittel im Altea & Toledo Forum im Bereich Andere Fahrzeuge; Ich brauche Eure Hilfe. Fahrzeugdaten: Seat Altea 5P 2.0 TDI 103KW, 6 Gang BJ. 09.06.2004, 135.000 KM Ich muss 1x wöchentlich ca. 1L...

sardine1234

Beiträge
1
Reaktionen
0
Ich brauche Eure Hilfe.

Fahrzeugdaten:
Seat Altea 5P
2.0 TDI 103KW, 6 Gang
BJ. 09.06.2004, 135.000 KM

Ich muss 1x wöchentlich ca. 1L Kühlmittel eingießen.
In einer unabhängigen Werkstatt hat man nach einer 10 Min. Sichtkontrolle nichts festgestellt.

Folgendes
bereits selbst geprüft:
- Innenraum/Fußbereich ist trocken
- Sichtbare Schläuche sind dicht
- keine weiße Schmierung am Motoröldeckel
- kein Öl im Ausgleichsbehälter für Kühlflüssigkeit

Folgendes ist mir aufgefallen:
wenn ich nach jeder Fahrt den Deckel des Ausgleichsbehälters für die Kühlflüssigkeit öffne, kann die Luft entweichen, dadurch habe ich keinen Kühlmittelverlust.

Was kann ich noch selbst prüfen?

Ich habe in eingen Foren gelesen, dass es sich vielleicht um einen Riss im Zylinderkopf handeln könnte. Das kann ich einfach nicht glauben.

Vor einiger Zeit wurde bei mir der Zahnriemen+Wasserpumpe+Flachriemen im Rahmen der 120.000 KM Inspektion erneuert. Vielleicht sind da Fehler gemacht worden?

Bitte um Eure Unterstützung / Rat wie ich kostengünstig aus dieser Sache rauskomme.

Vielen Dank
 
27.06.2011
#1

Anzeige

Gast

Schau mal hier: Verlust von Kühlmittel . Dort wird jeder fündig!

V_Strom111

Clubmember
Beiträge
2.533
Reaktionen
403
Welchen Motorkennbuhstaben hast Du? Wenn es ein BKD ist und noch den ersten Zylinderkopf hat, tippe ich auf den ZK.
 

Cruexi

Gast
Die risse im zylinderkopf sind teilweise kaum zusehen da Sie haarfein sind deswegen kann es durchaus sein das es der zk ist, arbeitskollege hat es gerade durch die 2 mini risse die er hatte im zk sind erst beim 3 Werkstattbesuch gefunden worden
 
Sissi

Sissi

Ehrenmitglied
Beiträge
8.418
Reaktionen
1
muss der BKD sein ... der wurde von 2004 weg verbaut ...
 

Draven

Beiträge
207
Reaktionen
0
Ich denke es ist der Zylinderkopf. Evtl. noch im Anfangsstadium. Einmal pro Woche 1L... Ich denke wenn du einmal richtig vollgas fährst verschwindet die Suppe innerhalb von 35km, aber das wäre nicht besonder klug, da du ja sehr, sehr wahrscheinlich eh schon einen Zylinderkopfdichtungsschaden hast. Hatte das selbe bei einem ARL und es wurde monatelang gesucht, da immer wieder andere defekte den Kühlwasserverlust begünstigt haben und im Endeffekt war es dann doch die Zylinderkopfdichtung.
 
Thema:

Verlust von Kühlmittel