unrunder Lauf mit Winterrädern

Diskutiere unrunder Lauf mit Winterrädern im 1P - Allgemein Forum im Bereich Der Leon 2; Hey Leute, habe vor ein paar Wochen bereits neue Winterräder auf meim Baby und seither laufen die Dinger spührbar unrund :( mag schon gar nicht...

LuckeY

Beiträge
291
Reaktionen
0
Hey Leute,

habe vor ein paar Wochen bereits neue Winterräder auf meim Baby und seither laufen die Dinger spührbar unrund :( mag schon gar nicht mehr über 140 fahren. Das merkwürdige daran ist dass das ausschließlich mit den Winterreifen (195/65 R15) ist und auch dort gibt es sporadisch mal aussetzer dann läuft es rund.

Habe das Problem schon mit den alten Winterreifen gehabt, aber die hab ich gebraucht erstanden und waren eckig
abgefahren, deswegen hab ich da nicht viel drauf gegeben und hab die wegepfeffert. Im Sommer (Standard 17"er) [225/** R17]) hab ich absolut kein Problem gehabt bis zur Vmax wunderbar rundgelaufen.

Da es wie gesagt neue Reifen sin dacht ich fahr die mal ne Woche ein und schau was dann los is, blieb aber unverändert :( Hab mehrmal gecheckt ob die Räder auch wirklich fest sitze - tun sie. Dann nochmal zur Werkstatt wuchten lassen, was aber auch nichts brachte :(

Nun ja, dann hab ich die Aufhängung nun schon von 2 Werkstätten checken lassen, laut deren aussage ist diese auch i.O.

Ich hab nun keine Idee mehr was es sein könnte :(
Trau mich zur Zeit aus angst vor Folgeschäden kaum noch zu fahren. Irgendeine Ursache muss es ja haben und Gesund kann das für mein Baby nich sein.

Bei meiner letzten Durchsicht hab ich das auch nochmal angesprochen (durfte der Durchsicht beiwohnen und viel lernen :) )
Und er hat sich die Radaufhängung nochmal genauer angeschaut, gewackelt, geklopft und meinte "nö, hier is alles straff, brauchste dir keine Sorgen machen".

Ich weis nich mehr wirklich weiter, kann mein Baby ja nun nich in der Garage verrotten lassen mit ich endlich wieder meine Sommerdummis draufziehn kann.

Schon mal danke für eure Beiträe und

MfG der LuckeY
 
09.11.2010
#1

Anzeige

Gast

Schau mal hier: unrunder Lauf mit Winterrädern . Dort wird jeder fündig!
Leon-Klaus

Leon-Klaus

Beiträge
2.658
Reaktionen
2
Ich hatte mal ein ähnliches Problem. Grund war, dass alle 4 Reifen entgegen der Laufrichtung montiert waren!!! Nach korrekter Montage war das Problem verflogen.
 

LuckeY

Beiträge
291
Reaktionen
0
Gute Schlagworte, werd ich die Tage mal checken, danke :)
 
MrMarple

MrMarple

Ehrenmitglied
Beiträge
5.933
Reaktionen
169
Kann mir auch nur vorstellen, dass Du laufrichtungsgebundene oder asymmetrische Reifen hast, die falsch herum montiert sind... :dontknow:
 
iceman87

iceman87

Beiträge
812
Reaktionen
0
Hm hat der 2.0er nicht ne größere Bremsanlage? Passen die 15er überhaupt drauf?
Hab leider keinen Motorkennbuchstaben zur Hand vom 2.0er. Nur so ne Idee...
 
Sissi

Sissi

Ehrenmitglied
Beiträge
8.418
Reaktionen
1
wenn die 15er ned passen würden könnt er kaum damit fahren oder?! ;)
 
iceman87

iceman87

Beiträge
812
Reaktionen
0
Hm dacht ja vielleicht schleift das ja irgendwo ;)

Ist es eigentlich nun sporadisch oder ständig? Wie fühlt es sich denn an? Merkt man das am Lenkrad?
 

LuckeY

Beiträge
291
Reaktionen
0
Die 15" passen ;) sind die kleinsten die mir der Tüv gönnt :D

Das Problem ist ständig, mal stärker mal schwächer aber ständig zu spühren. Mein Beifahrer meinte heute er sührt nix ... kann aber auch daran liegen dass er nen uralten megane fährt und daran gewöhnt ist.

Ich sprühr s leicht im Lenkrad und wenn ich das bein an den Mitteltunnel drücke. Is kein direktes Vibrieren wie man es vom handy kennt, eher n leichtes, frequenzieles Schlagen, das mit der Geschwindigkeit an frequenz zunimmt.

Hab die Reifen heute gecheckt, die sind korrekt montiert. Werde mir morgen einen Termin beim Reifendealer meines Vertrauens machen um die räder auf Höhenschlag zu prüfen und erneut auszuwuchten.
 
PeviL

PeviL

Clubmember
Beiträge
1.440
Reaktionen
0
hatte sowas auch mal
durch eine extrem starke vollbremsung ohne abs da lag es aber daran dass ich die gummis plangeschliffen hatte
wie schauts mit der wuchtung ????
 
iceman87

iceman87

Beiträge
812
Reaktionen
0
Das mit dem Bremsen, was PeviL meint, wäre ja auch ne Möglichkeit. Haste halt sone Bremsplatten auf der Lauffläche.

Er hat sie ja nachm Aufziehen gewuchtet (logisch) und dann nach ner Woche nochmal. Ich nehme an, der Luftdruck wird stimmen.

Aber wenn du sagst, es ist was frequentielles, wird wohl irgendwo was unrund sein bzw. schlagen. Das würde ja auch das gleichmäßige Geräusch erklären, was mit Geschwindigkeit zunimmt.

Komisch, Komisch...
 
V_Strom111

V_Strom111

Clubmember
Beiträge
3.131
Reaktionen
726
Hmmmmm? Komisch, ich hab ja auch den 2.0liter Diesel PD. Ich darf aber als kleinste Felge die 16" fahren, da so wie es mir erklärt wurde, sonst die Felge(15") an den Bremsscheiben schleifen würden. Aus Spaß fahre ich im Winter keine 205er Reifen.
Da kann dann ja wohl irgendetwas nicht stimmen, oder? Wieso darf der angeblich 15" fahren und ich nicht? Ich habe mir ja auch die Freigabenliste extra ausgedruckt, und da sind die kleinsten zugelassenen eben 205/55/16.

Gruß
Alex
 
PeviL

PeviL

Clubmember
Beiträge
1.440
Reaktionen
0
das gesamtgewicht könnte höher sein
 
Sissi

Sissi

Ehrenmitglied
Beiträge
8.418
Reaktionen
1
haste den reifen direkt nach der montage auf der felge schon am auto gehabt ... und evtl. hat sich dann der reifen nochmal etwas verdreht und somit ne leichte unwucht verursacht ...
 
MrMarple

MrMarple

Ehrenmitglied
Beiträge
5.933
Reaktionen
169
Schau sonst auch nochmal nach Fremdkörpern im Profil - ein dicker Stein kann einen gelegentlich in den Wahnsinn treiben... ;)
 

LuckeY

Beiträge
291
Reaktionen
0
@V_Strom111: Die Felgen kannst du auch fahren ;) Da gibts ein TüV Gutachten dass dir das erlaubt. Habs aber leider nur ausgedruckt im Auto liegen und als PDF aufm Rechner, kann ich dir gerne mal mailen wenn du mir deine Adresse gibst. Beim 5er Golf 2.0 TDi sind 15" schon vom Hause aus freigegeben und nach langem meckern der Leon Fahrer wurde besagtes Gutachten nachgereicht.

Naja, Bremsplattenschliesse ich mal aus, da die Reifen neu sind und mein Baby über ABS verfügt ;) Auf der Felge verrutscht kann schon sein, müsse aber dann schon bei der ersten Fahrt von der Werkstatt gen Heimat im Berufsverkehr geschehen sein. Auch eher unwahrscheinlich.
Die Reifen sind (wenn der Pfeil "Rotation" richtig ist ;) ) auch korrekt montiert und den Luftdruck hab ich als erstes gecheckt, habe immer so um die 2,5~2,6 bar drauf, mags eben hart :D Is dann auch die Grenze wo der kleine, blaue Kompressor langsam nich mehr weiterkommt.

Naja, habe Montag einen Termin in der Werkstatt und da wird sich hoffentlich klären was das los ist.
Die Variante Höhenschlag kommt mir dabei immer wahrscheinlicher vor. Bin letztes Jahr durch ein SchlagGRABEN gefahren, d dacht ich mir zerlegts das ganze Auto, meine Herrn hat das gerumst. Naja, darauf hin fing das an, also in die Werkstatt Fahrwerk und Aufhängung checken lassen, war alles ok und das Schlagen konnten die sich auch nich erklären, war aber kurz vor der Sommerreifen saison also die 2 3 wochen bissl ruhiger gefahren. Aber nun isses mit den neuen Reifen eben wieder, daher liegt die Vermutung schon sehr nahe dass es mit der Felge zutun hat :/

Naja, ich werd berichten was es war :)

Danke für eure Tips

MfG der LuckeY
 

cyndie

Gast
na prima... und so ein wichtiges detail unterschlägst du :nene: :rolleyes: männer... ;)
 
V_Strom111

V_Strom111

Clubmember
Beiträge
3.131
Reaktionen
726
Hi,
ich habe mir ja jetzt erst WR und Felgen kaufen müssen. Jeder Reifenhändler bei dem ich war hat mir das Blatt ausgedruckt auf dem steht was ich fahren darf und da war das kleinste 16". Naja egal, ich hab sie ja jetzt gekauft.

Gruß
Alex
 

LuckeY

Beiträge
291
Reaktionen
0
@Cyndie: Das ist mir auch erst wieder in erinnerung gekommen als der Hinweis mit dem Höhenschlag kam. War damals ziemlich sicher da muss doch was mit der Aufhängung kauptt gegangen sein bei so nem Schlag und dann sagt die WErkstatt "ne alles cool, kannst weiterfahren" Damit war dieser schreck für mich abgehackt :D

Aber nun wo der Hinweis mit dem höhenschlag kam .... "mensch, da war doch was ..." :D


EDIT (autom. Beitragszusammenführung) :

So bin nun in beim Reifendealer meines Vertrauens gewesen und es stellte sich heraus dass 2 Felgen in der Tat nen Höhenschlag haben und dämlicher weise waren die beide auf der VA ... Naja, haben nun die runden Felgen auf die VA gemacht und die anderen beiden wollte ich zwar tauschen lassen aber die meinten "ach das kriegen wir hin. Aus schlechten Reifen und schlechten Felgen machen wir wieder ein gutes Rad" :D getreut minus und minus wird plus :D Naja, ich merk den Schlag zwar immer noch etwas, aber is um einiges besser geworden und nun auch nich mehr Besorgnis erregend :)

Und die ganze Aktion incl Kaffee und Plausch völlig für Lau :)
 
Zuletzt bearbeitet:
Thema:

unrunder Lauf mit Winterrädern

unrunder Lauf mit Winterrädern - Ähnliche Themen

  • 2.0TDI läuft nach starten unrund

    2.0TDI läuft nach starten unrund: Guten Morgen, habe seit Zwei Tagen das der Motor nicht ganz rund läuft im Standgas, wenn ich ihn gestartet habe. Anspringen funktioniert...
  • Ähnliche Themen
  • 2.0TDI läuft nach starten unrund

    2.0TDI läuft nach starten unrund: Guten Morgen, habe seit Zwei Tagen das der Motor nicht ganz rund läuft im Standgas, wenn ich ihn gestartet habe. Anspringen funktioniert...