Stromverbrauch? Wie hoch ist normal?

Diskutiere Stromverbrauch? Wie hoch ist normal? im 1P - Allgemein Forum im Bereich Der Leon 2; Hi Ich habe das Problem das nach 2-3 Tagen wenn das Auto steht die Batterie schon nicht mehr toll ist (ab ca. dem 4. Tag wirds schon brenzlig mit...

Tom 1p

Beiträge
141
Reaktionen
0
Hi

Ich habe das Problem das nach 2-3 Tagen wenn das Auto steht die Batterie schon nicht mehr toll ist (ab ca. dem 4. Tag wirds schon brenzlig mit anspringen)
. Seat hat schon die Türsteuermodule getauscht (hat nur geringfügig besserung gebracht ) , ne neue Batterie hab ich auch schon drin (nach ca. 1,5 Jahren) .
Nun bin ich auf der Suche nach dem Problem , hab auch schon gemessen und hab nen Strom von ca. 0,1-0,15 A im verschlossen Zustand direkt an der Batterie und auch nach ca. 1 Std wirds nicht weniger .
Mich würde interessieren wie hoch ist denn der Strom "normal". Und ist es ok das es ständig um ca. 30 mA schwankt ??

THX
 
11.05.2009
#1

Anzeige

Gast

Schau mal hier: Stromverbrauch? Wie hoch ist normal? . Dort wird jeder fündig!
Spooky2109

Spooky2109

Ehrenmitglied
Beiträge
3.545
Reaktionen
0
AW: Stromverbrauch ?? wie hoch ist normal ??

Forenbereich 1M? Biste Dir da sicher? Oder soll ich mal schubsen?
 

Tom 1p

Beiträge
141
Reaktionen
0
Hi
Sorry , war natürlich fürs 1P Forum gedacht .
Kann das jemand verschieben ???
 
psyke

psyke

Ehrenmitglied
Beiträge
2.714
Reaktionen
5
0.1-0.15A würde ich so aber als normale sehen, immerhin werden einige steuergeräte ja noch versorgt.
 

Sheesha

Beiträge
40
Reaktionen
0
Also 0,1 bis 0,2 Amper sind definitiv normal bei fast allen Autos.
Musst ja bedenken was die ganze Zeit strom frisst z.b. Tacho, Alarmanlage, div. Steuergeräte usw.
Bei dem VW Tuareg von meinen Eltern sind es sogar 0,25 Amper im abgeschlossenen Zustand.

Hast ne ganz neue Batterie rein oder eine die nur neu geladen wurde??
 

Tom 1p

Beiträge
141
Reaktionen
0
Hi

Warum hab ich dann aber Batterieprobleme ?? Irgendwas muß Sie ja leer ziehen . Also die Batterie ist neu gewesen und wird (vor allem wo es kalt war ) alle 1-2 Wochen geladen .
Mir ist aufgefallen das der Strom ab und zu kurz ansteigt (0,2A) und dann wieder runter geht . und die Schwamkungen die ganze Zeit kommen mir auch komisch vor .
 

Sheesha

Beiträge
40
Reaktionen
0
Ich bin trotzdem der Meinung, das was mit der Batterie ned stimmt.
Hier nur mal als Beispielrechnung.

Ich denk mal du wirst so ne 70Ah Autobatterie haben. Bei einem Benzinmotor kann der Startstrom bis zu 100A betragen.
Angenommen der Startvorgang dauert 3 Sekunden dann folgt daraus 100A*3s/3600=0,0833Ah.

Das heist, das der Startvorgang etwa 0,1Ah braucht. Wenn wir annehmen das die Batterie voll ist bleiben also noch 69,9 Ah übrig.
Die Batterie kann etwa zu 80% entladen werden bis die Spannung zusammenbricht also bleiben uns in etwa 56Ah.
Wenn wir jetzt annehmen das du einen Stromverbrauch von etwa 0,2A hast dann ist die Batterie erst nach 56Ah/0,2A = 280h => 11 Tage leer.

Also entweder du hast ab und zu mal gewaltige Stromspitzen drin oder die Batterie is definitiv nicht in Ordnung.

Edit:
Ach ja hab heute bei mir mal die Batterie abgeklemmt und den Strom gemessen. Also bei mir fließen eigentlich ohne größere Veränderungen 152,3 mA. Gut meiner is jetzt zwar ein 1M aber so groß werden da die Unterschiede nicht sein.
 
Zuletzt bearbeitet:
Leon1P

Leon1P

Ehrenmitglied
Beiträge
6.215
Reaktionen
1
@Tom 1P
Hast du irgendwas am Wagen verändert?
Bspw. ein anderes Radio eingebaut oder ähnliches?
 
MrMarple

MrMarple

Ehrenmitglied
Beiträge
5.917
Reaktionen
153
Und noch eine Frage: Wieviel wird Dein Auto bewegt... Bei 1-2 Kliometern alle 3-4 Tage wird es nämlich auch kritisch! :rolleyes:

Hast Du vielleicht auch einen Zusammenhang mit dem Wetter und/oder den Außentemperaturen feststellen können? ?(
 

Tom 1p

Beiträge
141
Reaktionen
0
Hi

Also , das Auto wird normal ca. 30 km Täglich bewegt (15 km hin und 15 zurück ) nur manchmal fahr ich mit dem Motorrad und dann steht er mal 2-3 Tage . Natürlich hab ich da noch ne menge an zubehör elektrik drin , deshalb such ich ja auch auch selber nach dem Fehler . Hab auch die Zusatzverbraucher einzeln durchgemessen , die Amps ziehen ca. 20 - 30mA , der ganze Rest (Radie , FSE usw.) ca. 50mA . Ich glaube langsam das es wohl die Summe der ganzen Verbraucher ist die das Problem ist oder wirklich das es zu Spannungsspitzen kommt (aus dem grund wurden auch die Türsteuermodule getauscht - weil die solche probleme machen - da gabs aber auch mal nen Tread zu ).
Die Batterie ist zwar durch das ganze Laden (war auch schon Tiefenentladen) nicht mehr die allerbeste aber 2 def. Batterien wäre ein große zufall .
 
Zuletzt bearbeitet:
Leon1P

Leon1P

Ehrenmitglied
Beiträge
6.215
Reaktionen
1
Ist das Radio rauscodiert worden?
Evtl. liegt es auch daran, dass dein Zubehör-Radio nun keine Signale mehr am Can-Bus sendet und somit immer ein Fehlereintrag im Steuergerät ist.
Evtl. kommt dadurch dein Can-Bus nicht mehr zum ruhen.
Oder es liegt ggf. an deinem Can-Bus-Adapter.
Falls einer verbaut wurde.
Ist das Radio so angeschlossen, dass es nur mit Zündung funktioniert?
Falls nicht, würde ich das Probehalber mal als erstes testen.
Denn ein ähnliches Problem hatte ich bei meinem Ibiza 6K.
Und falls du ein Power-Cap (Kondensator) verbaut hast, dann sollte dieser am besten auch per Relais getrennt werden, wenn das Radio aus ist.
Dieser könnte nämlich auch dauerhaft immer ein bisschen Saft aus deiner Batterie ziehen.
Ps. Wenn du oft laut Musik hörst, dann kann es auch sein, dass deine Batterie nie richtig geladen wird.
Denn so eine Anlage zieht schon einiges an Leistung ;)
 

Tom 1p

Beiträge
141
Reaktionen
0
Hi

Es ist ein Can-Adapter verbaut ( es ist quasi die Mutter aller Can-Adapter von Dietz ;) , mein Auto war die Refernz wo die Software ausgelesen und direkt für mich programiert wurde und später für alle anderen genutzt wurde ) Das Radio ist soweit ich weiß nicht rausprogrammiert wurden , aber bei Seat ist mir nicht bekannt das das notwendig ist (bei Audi gabs da Probleme ) . Der komplette Radiostrang zieht ja auch nur ca. 50mA also nicht wirklich viel . Der Komplette Ampstrang mit Cap zieht auch nur 20mA .
Mich würde immernoch mal ein Vergleichswert interesieren , also was andere so ziehen . man muß das Auto aber dann abschließen und min ne halbe std. warten damit der Can in den "Ruhemodus" geht . Laut Seat soll der Verbrauch im Ruhemodus so um die 10 mA sein ?!?! aber selbst wenn ich alles abklemme was zusätzlich ist bin ich ja immernoch bei ca 100 mA .
 
Kai79

Kai79

Beiträge
76
Reaktionen
0
Habe gerade mal das Messgerät entstaubt und den Leon verkabelt, so das ich dir gleich einen Vergleichswert geben kann.

Derzeit liegt der Wert beim abgeschlossenen Auto bei 0,7-1A :astonish: mal etwas abwarten wie weit der noch sinkt.

Gruß
Kai
 
Zuletzt bearbeitet:
Leon1P

Leon1P

Ehrenmitglied
Beiträge
6.215
Reaktionen
1
Bis der Can-Bus komplett ruht dauert es ca. 15-30 Minuten nach dem abschließen.
Aber allein deine jetzigen Werte sind ja schon unterhalb von denen von Tom 1P ;)
Bin aber mal gespannt, was für ein Ruhestrom dabei heraus kommt.
 
Kai79

Kai79

Beiträge
76
Reaktionen
0
Äh unterhalb ? ?( Ist doch weit drüber, Tom1P schrieb doch was von 0,1-0,15A.

Also der Strom ist immer noch nicht gesunken, ist jetzt aber schon 40min abgeschlossen. Ich habe allerdings die Haube nicht geschlossen, kann ihn das daran hindern in den "Ruhemodus" zu gehen?
 
Leon1P

Leon1P

Ehrenmitglied
Beiträge
6.215
Reaktionen
1
Ups... hast recht, da hatte ich mich verlesen ;)
Ja, die offene Haube könnte dabei stören.
Denn das Schloss ist ja auch überwacht bzw. wird der Schalter erfasst.
 
Kai79

Kai79

Beiträge
76
Reaktionen
0
Trotz geschlossener Motorhaube, immer noch die gleichen Werte. Habe das ganze jetzt erstmal wieder abgebaut.
Vielleicht probiere ich es morgen nochmal.

Gruß
Kai
 
chris-s7

chris-s7

Beiträge
1.201
Reaktionen
0
Also 1A ist definitiv viel zu viel. Aber die 0,1 bis 0,15 sind volkommen OK.

Was die Leute immer durcheinander bringt ist das heir die Spannung nicht wie im Netz 230V ist was ja bei 1A 230W und bei 0,1A noch 23W entspricht.

Aber bei nur 12V Netzspannung sind 1A nur 12W und 0,1A nur noch 1,2W und das ist definitif ein sehr guter weg.

Ich würde jetzt mal auf die Batterie tippen. Du kannst mal messen auf welchen Spannungswert die Batterie absingt beim Starten. Sollte sie deutlich unter 12V fallen ist sie hinüber.
 
Leon-Klaus

Leon-Klaus

Beiträge
2.658
Reaktionen
2
Mein 1P hat im Winter bei öfters bis zu -10 Grad 2-3 Wochen gestanden. Angesprungen ist er danach trotzdem tadellos.
 

cyndie

Gast
jep meiner auch, ich hab allerdings an der elektronik auch nichts verändert, sprich selbst das radio ist noch original :)
 
Thema:

Stromverbrauch? Wie hoch ist normal?

Stromverbrauch? Wie hoch ist normal? - Ähnliche Themen

  • Neue Xenon Scheinwerfer einer fährt hoch der andere runter

    Neue Xenon Scheinwerfer einer fährt hoch der andere runter: Hallo zusammen, bin neu im Forum, habe einen Seat Leon Cupra R 1P1 (Jg2011). Habe gestern 2 neue Xenonscheinwerfer verbaut. Habe die alten...
  • Scheinwerfer zu hoch eingestellt

    Scheinwerfer zu hoch eingestellt: Hallo miteinander, habe mir nun vor ein paar Tagen einen Seat Leon BJ06 gekauft :-) Nun habe ich ein Problem: Die Scheinwerfer sind nicht...
  • Reifen-Luftdruck bei Neuwagen sehr hoch?

    Reifen-Luftdruck bei Neuwagen sehr hoch?: Hätte mal eine Frage: Hab heute zum ersten mal den Luftdruck bei meinem 1P gecheckt, den hatte ich ja Anfang Mai abgeholt. War vollkommen baff, in...
  • Reifen-Luftdruck bei Neuwagen sehr hoch? - Ähnliche Themen

  • Neue Xenon Scheinwerfer einer fährt hoch der andere runter

    Neue Xenon Scheinwerfer einer fährt hoch der andere runter: Hallo zusammen, bin neu im Forum, habe einen Seat Leon Cupra R 1P1 (Jg2011). Habe gestern 2 neue Xenonscheinwerfer verbaut. Habe die alten...
  • Scheinwerfer zu hoch eingestellt

    Scheinwerfer zu hoch eingestellt: Hallo miteinander, habe mir nun vor ein paar Tagen einen Seat Leon BJ06 gekauft :-) Nun habe ich ein Problem: Die Scheinwerfer sind nicht...
  • Reifen-Luftdruck bei Neuwagen sehr hoch?

    Reifen-Luftdruck bei Neuwagen sehr hoch?: Hätte mal eine Frage: Hab heute zum ersten mal den Luftdruck bei meinem 1P gecheckt, den hatte ich ja Anfang Mai abgeholt. War vollkommen baff, in...
  • Schlagworte

    wie hoch darf der ruhestrom bei seat leon sein

    ,

    hoher stromverbrauch seat leon

    ,

    seat leon zieht strom

    ,
    seat leon energie verbrauch hoch
    , seat leon 1p zu hoher ruhestromverbrauch