Starker Kühlwasserverlust

Diskutiere Starker Kühlwasserverlust im 1P - Mängelliste Forum im Bereich Der Leon 2; Hallo, hier bevor ich mein Problem beschilder die Daten: 1P / EZ 11/2007 / 2.0 TDI 140 PS / 175.000km Das Problem trat zum ersten mal im Januar...
Kai1910

Kai1910

Beiträge
606
Reaktionen
45
Hallo,

hier bevor ich mein Problem beschilder die Daten:
1P / EZ 11/2007 / 2.0 TDI 140 PS / 175.000km


Das Problem trat zum ersten mal im Januar auf: Nach400km Autobahnfahrt blinkt die Kühlerleuchte. Ran gefahren, Wasser nachgefüllt, weiter gefahren. Am nächsten Tag (ich bin die 100 km am Vortag noch heimgefahren musste ich wieder nachfüllen. Also ab in die Werkstatt. Die ham den Kühler abgedrückt und er hat den Druck gehalten. Er sei dicht und ich solle es mal
beobachten. Ging dann 3 Wochen gut oder so. Bin in der Zeit immer nur Kurzstrecke (20 km oder so und keine Autobahn) gefahren. Dann im Feb. nach ner 30 km Autobahn Fahrt wieder das selbe Probelm. Immer wieder nachgefüllt. Das ging jetzt bis letzte Woche so weiter. Ich musste bei 80 km AB Fahrt fast 2 Liter Wasser nachfüllen !!!
Im Stand bzw. wenn ich Kurzstrecke Landstraße oder Stadt fahre, scheint er nichts zu verlieren.
Also wieder in die Werkstatt (Freie Werkstatt).
Der Meinte dann es sei wahrscheinlich ein Riss im Motorblock und die ZKD sei wahrscheinlich auch noch kaputt. Und nur die ZKD tauschen sei unklug da wenn es der Riss im Block wäre man alles wieder auseinander bauen müsste.
Er meinte Kosten neuer Block mit Tausch ZKD und 13 Stunden Arbeitszeit (ca. 2500 euro)
Hab gesagt ich muss es nochmal überlegen.

War heute bei ner anderen Werkstatt. Der Meinte es könne auch das AbgasRückVentil sein (AGR). Und hat mir angeboten das zu überprüfen. Weil ein Riss im Motorblock bei den Motoren ungewöhnlich sei.

Was denkt ihr, was es sein könnte?

Hier noch ein Paar Fakten:
- Habe kein Öl-Film im Kühlwasser
- Es kommt beim Anlassen kein weisser Rauch aus dem Auspuff
- Kein Schaumfilm am Öldeckel
- Heizung bläst manchmal Kühle Luft raus obwohl es auf MAX steht.

Vielen Dank. Schon mal für Eure Hilfe :)

PS: Sorry für die vielen Fehler (bin nicht so der lange Text Tipper ;) ) :D

Gruß Kai
 
16.04.2015
#1

Anzeige

Gast

Schau mal hier: Starker Kühlwasserverlust . Dort wird jeder fündig!

chilirat

Beiträge
93
Reaktionen
0
Hallo Kai,

beim 2,0l PD Motor ist es öfter vorgekommen, dass der Zylinderkopf einen Riss bekommt und der Motor dann Wasser verliert.
Ein Riss im Motorblock ist in der Tat ungewöhnlich.
Das Fehlerbild, dass der Wagen nur Kühlwasser bei Autobahnfahrten bzw. bei hoher Last verliert und im Kurzstreckenbetrieb nicht, ist eigentlich typisch für einen undichten Kühler, defekte ZKD oder kaputten Zylinderkopf.

Sollte dein Wagen auch einen AGR-Kühler haben kann der natürlich auch defekt sein.
Am Besten Du suchst dir einen Motoreninstandsetzer, die können dann auch einen abgebauten Zylinderkopf abdrücken.
Eine normale Kfz-Werkstatt kann das im Norfalfall nicht durchführen.
 
Kai1910

Kai1910

Beiträge
606
Reaktionen
45
Hallo Kai,
....
Das Fehlerbild, dass der Wagen nur Kühlwasser bei Autobahnfahrten bzw. bei hoher Last verliert und im Kurzstreckenbetrieb nicht, ist eigentlich typisch für einen undichten Kühler, defekte ZKD oder kaputten Zylinderkopf.

.
Also der Kühler ist dicht laut Werkstatt, wurde schon mehrmals abgedrückt.

Ich will auch nicht einfach nen Motorblock bzw. ZKD austauschen lassen und nachher ist es vllt was viel günstigeres.. Bin echt ratlos gerade^^
Wollte mir schon nen neuen Leon holen aber das Autohaus wollte für meinen alten nur noch 2000 geben bei in Zahlung nahmen :(
 

V_Strom111

Clubmember
Beiträge
2.566
Reaktionen
447
Wichtig wäre erstmal zu wissen um welchen Motor es sich genau handelt? Das erkennt man am Motorkennbuchstaben der steht auf der Zahnriemenabdeckung. BKD=öfter Riss im Zylinderkopf. BMM= wahrscheinlich kein Riss im ZK.
Irgendwo muss das viele Wasser ja hin? Entweder ins Öl, ins freie oder wird verbrannt, also weisser Rauch.
 

bavarian_blend

Beiträge
549
Reaktionen
33
Also ich hatte so ein ähnliches Problem. Allerdings musste ich nur ca. alle 750 km nachfüllen.

Bei mir war letzten endes ein Riss in der Wasserpumpe.
 
Kai1910

Kai1910

Beiträge
606
Reaktionen
45
Wichtig wäre erstmal zu wissen um welchen Motor es sich genau handelt? Das erkennt man am Motorkennbuchstaben der steht auf der Zahnriemenabdeckung. BKD=öfter Riss im Zylinderkopf. BMM= wahrscheinlich kein Riss im ZK.
Irgendwo muss das viele Wasser ja hin? Entweder ins Öl, ins freie oder wird verbrannt, also weisser Rauch.
Also bei mir steht BMM drauf.

Weißen Rauch habe ich noch nicht bemerkt.

Das Wasser geht ins Freie.

Also es wird anscheind durch Überdruck durch das Überdruckventil durch den Ausgleichsbehälter gedrückt.
Es landet also quasi im Motorraum in der Nähe des Ausgleichbehälters oder aber auch im rechten Radlaufkasten. Der ist auch immer nass dann, wenn ich so viel Wasser verloren hab.
 

V_Strom111

Clubmember
Beiträge
2.566
Reaktionen
447
Warum sagst du das nicht gleich? Oft ist genau dieses Überdruckventil defekt. Also neuen Ausgleichsbehälter für 20€ kaufen und es sollte wieder gut sein.

---------- Beitrag am 17.04.2015 um 11:22 Uhr ergänzt ---------- letzte Änderung am 17.04.2015 um 11:15 Uhr ----------

PS: wenn du Wasser nachfüllst, immer mit laufendem Motor so lange nachfüllen bis es zwischen min/max stehen bleibt. Dann den Motor bei geöffnetem Ausgleichsbehälter noch gut ne viertel Stunde laufen lassen. Erst wenn es nicht über oder unter max fällt/steigt, wieder verschliessen.

---------- Beitrag am 17.04.2015 um 11:26 Uhr ergänzt ---------- letzte Änderung am 17.04.2015 um 11:22 Uhr ----------

Ppss: deine Heizung funktioniert ja auch nicht immer? Wurde in das Auto mal Kühlerdicht geschüttet? Nicht das sich dadurch der Wärmetauscher zugesetzt hat und es daher zu Überdruck kommt.
 
Kai1910

Kai1910

Beiträge
606
Reaktionen
45
Warum sagst du das nicht gleich? Oft ist genau dieses Überdruckventil defekt. Also neuen Ausgleichsbehälter für 20€ kaufen und es sollte wieder gut sein.

---------- Beitrag am 17.04.2015 um 11:22 Uhr ergänzt ---------- letzte Änderung am 17.04.2015 um 11:15 Uhr ----------

PS: wenn du Wasser nachfüllst, immer mit laufendem Motor so lange nachfüllen bis es zwischen min/max stehen bleibt. Dann den Motor bei geöffnetem Ausgleichsbehälter noch gut ne viertel Stunde laufen lassen. Erst wenn es nicht über oder unter max fällt/steigt, wieder verschliessen.

---------- Beitrag am 17.04.2015 um 11:26 Uhr ergänzt ---------- letzte Änderung am 17.04.2015 um 11:22 Uhr ----------

Ppss: deine Heizung funktioniert ja auch nicht immer? Wurde in das Auto mal Kühlerdicht geschüttet? Nicht das sich dadurch der Wärmetauscher zugesetzt hat und es daher zu Überdruck kommt.

Also Deckel wurde getauscht und Kühler Kreislauf wurde auch schon abgedrückt. War alles dicht.

Also Heizung funktioniert schon. Aber nach ca. 10 km kommt es manchmal vor dass sie obwohl sie auf MAX steht mal kurz kalte Luft raus bläst.

Kühler Dicht wurde noch nicht rein geschüttet.
 

V_Strom111

Clubmember
Beiträge
2.566
Reaktionen
447
Ok, dann scheint es ja so zu sein das in den Kühlkreislauf zu hoher Druck kommt. Also drückt sich irgendwo die Kompression der Kolben in den Kühlkreislauf. Kann dann schon eine defekte ZKD sein. Was sagt denn die Temperaturanzeige? Bleibt die bei 90° oder geht die Hoch bevor das Wasser entweicht?
Wird glaub ich nicht einfach das Problem zu finden. Aus der Ferne geht das sowieso nicht.
 
Kai1910

Kai1910

Beiträge
606
Reaktionen
45
Ok, dann scheint es ja so zu sein das in den Kühlkreislauf zu hoher Druck kommt. Also drückt sich irgendwo die Kompression der Kolben in den Kühlkreislauf. Kann dann schon eine defekte ZKD sein. Was sagt denn die Temperaturanzeige? Bleibt die bei 90° oder geht die Hoch bevor das Wasser entweicht?
Wird glaub ich nicht einfach das Problem zu finden. Aus der Ferne geht das sowieso nicht.
Also Temperatur Anzeige bleibt immer gleich. Geht auch nicht über 90 Grad. Das Wasser entweicht nur bei Fahrten so ab 25 km ca oder wenn ich halt Autobahn fahre.

Aber wie kommt die Werkstatt auf Haarriss im Motorblock?

Und AGR könnte es nicht sein? Weil das meinte die andere Werkstatt, dass das bei dem Motor öfter mal vor kommen würde.

Ich will auch nicht einfach auf Verdacht ZKD und Motorblock tauschen lassen für 2.500 und dann ist es am Ende vllt. nur ne Kleinigkeit..

Ich weiß auch nicht welche Werkstatt recht hat, weil beide was komplett anderes sagen.
 

V_Strom111

Clubmember
Beiträge
2.566
Reaktionen
447
Ehrlich gesagt weiß ich jetzt nicht ob das Agr wassergekühlt ist. Gibt's bei euch in der Nähe einen Bosch Dienst?
PS: nicht immer zitieren. Ich höre den Bär schon grummeln. ;)
 
Kai1910

Kai1910

Beiträge
606
Reaktionen
45
Also hab neue Erkenntnisse:

Das AGR ist es nicht, das ist in Ordnung.

CO2 Test wurde gemacht, es sind definitiv Abgase im Kühlwasser.

Jetzt weiß ich nicht was ich machen soll :(
 

V_Strom111

Clubmember
Beiträge
2.566
Reaktionen
447
Ich bin jetzt kein Experte, aber ich dachte das der AGR Kühler die einzigste Stelle ist wo Kühlwasser mit Abbas in Berührung kommen kann? Das ist ja echt ne blöde Sache. Da wirst du wohl in den sauren Apfel beissen müssen und das Problem identifizieren und reparieren lassen müssen. Was willst auch sonst tun? Such dir eine vertrauenswürdige Werkstatt die was draufhaben und besprich mit denen die Vorgehensweise. Erst den Fehler finden und dann überlegen wie es weitergeht. Teile vom Schrottplatz oder Austauschteile. Wenn es zB die ZKD ist, wäre es ja noch im erträglichen Rahmen mit den Kosten. Ist es der ZK selbst, kommen schon 900€ nur für den neuen Kopf auf die Rechnung. Zuzüglich Arbeit da ja auch noch die PDE lemente vom alten in den neuen gebaut werden müssen. Also, wenn es nach Fehleranalyse an die Reparatur geht, erst einen verbindlichen Kostenvoranschlag machen lassen. Dann kannst du immer noch entscheiden was du tust.
 
Kai1910

Kai1910

Beiträge
606
Reaktionen
45
Also die erste Werkstatt wo ich war. Meinte es sei wahrscheinlich nen HaarRiss im Motorblock und die Kopfdichtung sei defekt. Kosten ca. 2.500 €.
Der andere meint wiederum es sei nur die Dichtung bzw das AGR (was es ja jetzt doch nicht war^^)

Aber wenn ich jetzt nur die Dichtung machen lasse und es war dann doch nen Riss im Block und er verliert immer noch Wasser, dann ärger ich mich weil ich das Geld für die Dichtung in den Wind geschossen hab.
 

V_Strom111

Clubmember
Beiträge
2.566
Reaktionen
447
Ich denke wenn der Kopf runter ist kann man auch erkennen ob die Dichtung einen weg hat.
 
Kai1910

Kai1910

Beiträge
606
Reaktionen
45
Was mir auch auffällt. Nach 20 Minuten Fahrt, braummt der Kühler bestimmt 5-10 richtig laut und lange nach. Obwohl das Auto längst aus ist. War vorher nie.
 

Interceptor

Beiträge
710
Reaktionen
1
Wenn Kühlwasser im Kühler fehlt, wird der Kühler zu heiß, denn Wasserdampf ist heißer als Kühlwasser. Der Lüfter des Kühlers wird deshalb eingeschalten. Ebenso ist es logisch, dass wenn Kühlwasser fehlt, dann auch bei max. Heiztemperatur keine warme Luft mehr im Innenraum strömt.

Als das Kühlsystem abgedrückt wurde, war da die Heizung auch auf max. Temperatur eingestellt und die Innenraumlüftung eingeschalten? Es könnte auch ein Leck im Wasserkreislauf für die Innenraumheizung bestehen. Ist Feuchtigkeit im Fußraum zu vernehmen? Feuchte Scheiben innen?

Du schreibst, dass beim Anlassen kein weisser Rauch aus dem Auspuff kommt. Wie schaut das Auspuffendstück aus? Schwarz? leicht weißlich?
 
Kai1910

Kai1910

Beiträge
606
Reaktionen
45
Weiß leider nicht ob die Heizung auf MAX war und das Kühlsystem eingeschaltet war, als das Kühlsystem abgedrückt wurde.
Also im Fußraum ist KEINE Feuchtigkeit und auch die Scheiben sind trocken.

Das Auspuff Endstück ist Schwarz.

Achso und wenn ich den Kühlbehälter nach dem Fahren öffne, blubbert es.

20150414_171034.jpg20150414_171038.jpg20150414_171041.jpg20150414_171503.jpg

Hier mal ein Paar Bilder, wo das Kühlwasser immer landet.
 

lemon

Beiträge
419
Reaktionen
15
Das Kühlwasser wird durch zu hohem Druck im Kühlsystem durch den Überlauf am Ausgleichsbehälter abgelassen.
Was bei Abgasen im Kühlsystem normal und notwendig ist.
Wird wohl nichts anderes übrig bleiben und den Kopf runternehmen um zu schauen ob es nur die Dichtung ist oder Der Zylinderkopf.
 
Kai1910

Kai1910

Beiträge
606
Reaktionen
45
So war nochmal in ner anderen Werkstatt. Die meinten es war das Thermostat.
Hams getauscht. Sollte jetzt behoben sein meinten sie.
Kosten 75 EURO

Also wenn ich jetzt keine Probleme mehr mit hab, dann hab ich ne ganze Stange Geld gespart :D (2500 zu 75 Euro) :D
 
Thema:

Starker Kühlwasserverlust

Starker Kühlwasserverlust - Ähnliche Themen

  • FR stottert beim Start und Motorbremse bremst stark

    FR stottert beim Start und Motorbremse bremst stark: Kann gelöscht werden da unabsichtlicher doppelpost. Sorry :(
  • Blechernes Geräusch bei stärkerer Belastung (Hinterachse)

    Blechernes Geräusch bei stärkerer Belastung (Hinterachse): Hallo zusammen, Als ich heute kurz mit meinem Löwen unterwegs war habe ich ein blechernes Geräusch wahrgenommen. Es hört sich an als würde etwas...
  • Starkes Rußen beim Gasgeben 2.0 TDI 140 PS

    Starkes Rußen beim Gasgeben 2.0 TDI 140 PS: Hallo zusammen, heut morgen nach 15km AB Fahrt stand ich an der Ampel. Ich gab Vollgas, anschließend kam eine große schwarze Wolke hinten raus...
  • Toll starkes Motorklackern bei 1700km beim 1.8TSI

    Toll starkes Motorklackern bei 1700km beim 1.8TSI: Hallo, ich bin begeistert gestern Abend von der Weihnachtsfeier heim gefahren auf einmal ein starkes Klackern aus dem Motorraum.:cry: Ich habe...
  • Starkes(!) Brummen/Dröhnen bei 1000-1500 rpm - 1.8 TSI 118 kW Sport - Facelift (FL)

    Starkes(!) Brummen/Dröhnen bei 1000-1500 rpm - 1.8 TSI 118 kW Sport - Facelift (FL): Hi. Habe am gestrigen Samstag meinen Leon endlich abholen können :) Es handelt sich, wie ebenfalls dem Titel zu entnehmen ist, um das...
  • Starkes(!) Brummen/Dröhnen bei 1000-1500 rpm - 1.8 TSI 118 kW Sport - Facelift (FL) - Ähnliche Themen

  • FR stottert beim Start und Motorbremse bremst stark

    FR stottert beim Start und Motorbremse bremst stark: Kann gelöscht werden da unabsichtlicher doppelpost. Sorry :(
  • Blechernes Geräusch bei stärkerer Belastung (Hinterachse)

    Blechernes Geräusch bei stärkerer Belastung (Hinterachse): Hallo zusammen, Als ich heute kurz mit meinem Löwen unterwegs war habe ich ein blechernes Geräusch wahrgenommen. Es hört sich an als würde etwas...
  • Starkes Rußen beim Gasgeben 2.0 TDI 140 PS

    Starkes Rußen beim Gasgeben 2.0 TDI 140 PS: Hallo zusammen, heut morgen nach 15km AB Fahrt stand ich an der Ampel. Ich gab Vollgas, anschließend kam eine große schwarze Wolke hinten raus...
  • Toll starkes Motorklackern bei 1700km beim 1.8TSI

    Toll starkes Motorklackern bei 1700km beim 1.8TSI: Hallo, ich bin begeistert gestern Abend von der Weihnachtsfeier heim gefahren auf einmal ein starkes Klackern aus dem Motorraum.:cry: Ich habe...
  • Starkes(!) Brummen/Dröhnen bei 1000-1500 rpm - 1.8 TSI 118 kW Sport - Facelift (FL)

    Starkes(!) Brummen/Dröhnen bei 1000-1500 rpm - 1.8 TSI 118 kW Sport - Facelift (FL): Hi. Habe am gestrigen Samstag meinen Leon endlich abholen können :) Es handelt sich, wie ebenfalls dem Titel zu entnehmen ist, um das...
  • Schlagworte

    seat altea kühlwasserverlust

    ,

    Seat leon 5f deckel kühlbehälter defekt

    ,

    Seat Leon Fr Abgase im kühlsystem

    ,
    seat leon kühlbehälter tauschen
    , seat leon 1.8 tsi kühlwasserverlust, kühlwasserverlust seat leon 5f, seat leon 5f kühlkreislauf unter druck, kühlwasserverlust 2.0 TDI seat 140 ps, seat leon ckfc abgas im kühlwasser