Sporadisch flackernde Heckleuchten - Fehlermeldung Kombiinstrument ganz kurz / 1,4tsi 140PS 2014 keine LED Rückleuchten

Diskutiere Sporadisch flackernde Heckleuchten - Fehlermeldung Kombiinstrument ganz kurz / 1,4tsi 140PS 2014 keine LED Rückleuchten im 5F - Mängelliste Forum im Bereich Der Leon 3; Eben im Dunklen gefahren plötzlich kurz eine langer Piepton und grossflächige Meldung im Kombidisplay mit dem abgebildeten Fahrzeug und kurz zeigt...
Mikebw

Mikebw

Beiträge
138
Punkte Reaktionen
2
Eben im Dunklen gefahren plötzlich kurz eine langer Piepton und grossflächige Meldung im Kombidisplay mit dem abgebildeten Fahrzeug und kurz zeigt es die heckklappe rot an und piept dazu wieman es kennt wenn die Hecklappenicht verriegelt ist. ..was abernicht der Fall ist. Und es kommt aber nicht die komplette Anmiation der Hecklappe sondern wird nur kurz rot oben an der Klappe und dann wird das Fahrzeugbild auch schon wieder ausgeblendet. Um die Kofferaumklappe zu prüfen bin ich bei laufendem Motor hinters auto und habe eben bemerkt dass die Rückleuchten fürs Abblendlicht beide gleichzeitig kurz ausgehen...für ne halbe Sekunde...und das sporadisch. Sieht also aus als wäre irgendwo ein Wackelkontakt ? Eventuell der Geber an der Hecklappe der ein fehlerhaftes "offen" feststellt und dann die Lichter der Klappe ausmacht ? Hatte das schonmal jemand ? Bei 10 minuten fahrt kam das Fehlerbild vielleicht 10 mal... ; als ich hinter dem Auto stand flackerten die Lichter vielleicht 3x dann war wieder gut..ich hab keine Ahnung wie oft das dann beim Fahren aufgetreten ist oder ob das korrelliert mit der Fehlermeldung im Display... ?
befindet sich der Schalter in der Hecklappenverriegelung ? Könnte eventuell ein Nässeproblem sein da der Wagen heute lang im Regen stand...und noch ne Regen Autobahnfahrt hinter sich gebracht hat, ca. eine 3/4 h dabei aber noch nichts zeigte. Erst 2h später im Dunkeln .. :-(
Gruss,
Mike
 

Chrissi1001

Beiträge
64
Punkte Reaktionen
16
Sieht das bei dir zufällig so ähnlich aus wie in meinem Fall (siehe hier)? Habe zumindest bisher keinen Fehler im Kombiinstrument bekommen. Sind bei dir grundsätzlich beide Rückleuchten betroffen? Bei mir ist es nämlich nur der obere Teil der inneren Rückleuchte auf der rechten Seite. Auch bei mir trat es bisher nur bei Nässe/Regen auf.
 
Mikebw

Mikebw

Beiträge
138
Punkte Reaktionen
2
Hi Chrissi1001 ...bei mir sind beide Heckleuchten betroffen die auf der Heckklappe sitzen. Gehen gleichzeitig für ne halbe sekunde etwa aus und gleich wieder an...Abstand 2-3 Sekunden...so 3 mal dann waren Sie wieder normal an ...aber da ich nicht gleichzeitig vorne und hinten schauen konnte sehe ich nicht obs gleichzeitig mit der Anzeige übereinstimmt. Ich bin zu 99,9% sicher dass da die normale Anzeige "hecklappe offen" kommt, doch die gehts sofort wieder weg, so dass man die Animation der Klappe in der Grafik nicht sieht..dafür ist die Anzeige zu kurz sichtbar. In der Statusanzeige auf dem NaviSchirm sieht man keine Fehlereinträge.. vermutlich weils kein "Fehler" ist sondern nur die Hecklappe..
 
CU111

CU111

Beiträge
3.447
Punkte Reaktionen
1.219
Kalte Lötstelle in Verbindung mit Feuchtigkeit, wäre eine Idee. Sicherlich nicht einfach zu lokalisieren.
 
Mikebw

Mikebw

Beiträge
138
Punkte Reaktionen
2
So kleine Rückmeldung: Ich hab mir mal die Steckverbindung zum Schloss in der hecklappe angeschaut an die man ganz leicht rankommt: Einfach Hecklappe aufmachen und zentral unter dem Schloss ist eine kleine Klappe im Kunstoff die man mit einem Schlitzschraubendreher aufhebeln kann. Darunter befindet sich ein 4poliger Steckverbinder mit beidseitiger Schnappverriegelung. Diese leicht zusammendrücken dann kann man den Stecker ziehen. 3 Kontakte sind belegt , +/- und der Schaltkontakt. An 2 der 4 Kontaktschlitzen war weisslicher Kunstoffabrieb zu sehen was darauf hindeutet dass der Stecker vibriert. Nach fast 6 Jahren hat das wohl dazu geführt dass hier die Kontakte ein wenig oxidiert sind und/oder sich geweitet haben. Einfach wieder reingesteckt und Testfahrt gemacht: keine Warnung mehr, kein flackern mehr. Dann nochmal runter...WD40 auf die Steckerkontakte und in die Buchse... und gut ist :) Wird sich zeigen ob es Dauerhaft so ist oder wiederkommt...zumindest ist das die plausible Erklärung. Nur falls jemand nochmal das problem hat: Stecker anschauen in der Hecklappe und Korrosionsschutz dran , paarmal rein raus und gut :)
 

Chrissi1001

Beiträge
64
Punkte Reaktionen
16
So kleine Rückmeldung: Ich hab mir mal die Steckverbindung zum Schloss in der hecklappe angeschaut an die man ganz leicht rankommt: Einfach Hecklappe aufmachen und zentral unter dem Schloss ist eine kleine Klappe im Kunstoff die man mit einem Schlitzschraubendreher aufhebeln kann. Darunter befindet sich ein 4poliger Steckverbinder mit beidseitiger Schnappverriegelung. Diese leicht zusammendrücken dann kann man den Stecker ziehen. 3 Kontakte sind belegt , +/- und der Schaltkontakt. An 2 der 4 Kontaktschlitzen war weisslicher Kunstoffabrieb zu sehen was darauf hindeutet dass der Stecker vibriert. Nach fast 6 Jahren hat das wohl dazu geführt dass hier die Kontakte ein wenig oxidiert sind und/oder sich geweitet haben. Einfach wieder reingesteckt und Testfahrt gemacht: keine Warnung mehr, kein flackern mehr. Dann nochmal runter...WD40 auf die Steckerkontakte und in die Buchse... und gut ist :) Wird sich zeigen ob es Dauerhaft so ist oder wiederkommt...zumindest ist das die plausible Erklärung. Nur falls jemand nochmal das problem hat: Stecker anschauen in der Hecklappe und Korrosionsschutz dran , paarmal rein raus und gut :)
Freut mich zu hören, dass das Problem bei dir so leicht zu beheben war! Ich werd mir wahrscheinlich die Tage 'ne neue Rückleuchte bestellen, damit das Geflackere endlich ein Ende hat...
 
Mikebw

Mikebw

Beiträge
138
Punkte Reaktionen
2
Hey...danke :) Ja bin auch froh... zumal beim freundlichen ja eh nie sofort ein Termin zu haben ist. Ich hab mich damals gegen LED entschieden weil ich schon von einigen Ausfällen der Elektronik gelesen habe und auch schon einige VW mit flackernden LED Leuchten vor mir hatte ..in der Garantie ist das ja kein Thema aber danach wirds halt wesentlich teurer wie so ne H7 oder Heckbirne...mehr Technik mehr Ausfallgründe... ; Aber gut..in Zukunft ist irgendwann LED halt Standard. Viel Glück auf dass Du ne günstige Leuchte bekommst. Ich würde die alte zumindest probieren zu reparieren wenn die dann draussen ist. Möglicherweise auch nur ein Leiterplattenwackler o.ä. - aber ich hab keine Ahnung wie der Aufbau bei den Dingern ist.
 
Thema:

Sporadisch flackernde Heckleuchten - Fehlermeldung Kombiinstrument ganz kurz / 1,4tsi 140PS 2014 keine LED Rückleuchten

Oben