Serienlautsprecher

Diskutiere Serienlautsprecher im Car Hifi, Multimedia & Navigation Forum im Bereich Allgemeiner Bereich; hi leute, könnt ihr mir die maße von den original lautsprechern des löwen sagen?!? sind je firstjeweils 2 pro tür;wollte die ersetzen und bevor...

mitchelb

Beiträge
53
Reaktionen
1
hi leute,

könnt ihr mir die maße von den original lautsprechern des löwen sagen?!?
sind je
jeweils 2 pro tür;wollte die ersetzen und bevor ich die jetzt hin und her ein und ausbaue wollte ich zuerst euch fragen!

danke schonmal.....und:ich wollte die maße eigentlich unter "suchen" finden aber neuerdings bin ich nich berechtigt diese funktion zu nutzen??? ?(

*greetz* mitchelb
 
30.08.2004
#1

Anzeige

Gast

Schau mal hier: Serienlautsprecher . Dort wird jeder fündig!

leuchtturm

Beiträge
659
Reaktionen
0
In die Türen kommen ganz gewöhnliche 165 mm... Du weißt aber, dass Du die komplette Türverkleidung abbauen musst? Hat ja schon so mancher versucht, die Lautsprecherabdeckungen abzubauen, und dabei was kaputtgemacht ;)
Die Suche ist übrigens deaktiviert, warum steht auf der Startseite.
 
D3m0n

D3m0n

Clubmember
Beiträge
5.859
Reaktionen
0
jou, und ich weiß gar ned warum du die tauschen willst?? find die originalen durchaus angenehm!!
 

mitchelb

Beiträge
53
Reaktionen
1
meinste jetzt die unteren??? und was is mit den oberen hochtönern???? die sind ja auf jeden fall kleiner!!

aso und die mögliche einbautiefe wär auch noch interessant!
 

bc2k1

Beiträge
2.059
Reaktionen
0
also ich würde die originalen auch erst tauschen, wenn sie defekt sind.
sooo schlecht klingen die meiner Meinung nach nicht.
 
D3m0n

D3m0n

Clubmember
Beiträge
5.859
Reaktionen
0
@mitchelb das isn compo-system und somit unten 16,5 cm und oben 4cm, aber is bei nem 16er compo automatisch so!
 

SteffenD

Beiträge
197
Reaktionen
0
Wieviel Watt haben denn eigentlich die originalen Lautsprecher??? Ich vermute mal das Sie 20 Watt haben wie das Aura 4x 20 Watt. Ich habe nämlich gestern ein Pioneer-Radio drangehängt, das hat 4x 50Watt, jedoch ist der Klang im Moment unter aller Sau und ich kann es auch nicht sehr laut machen, ich habe mittlerweile alles runtergeregelt, trotzdem geht es nur bis zu einem bestimmten Punkt, dann fangen die Boxen an ein klirrendes Geräusch zu machen, der Bass ist dann weg und von den Höhen gibts auch nicht mehr viel.

Die Lautstärke ist wenn überhaupt, gerade mal halb so laut wie ich es mit dem Aura hatte.
 

Clawfinger

Beiträge
2.417
Reaktionen
0
Original von bc2k1
also ich würde die originalen auch erst tauschen, wenn sie defekt sind.
sooo schlecht klingen die meiner Meinung nach nicht.
Naja, ich würde doch sagen das liegt ziemlich im Auge bzw. Ohr des Betrachters... haste schonmal ein richtig gutes Compo-System gehört? Dann willste nix mehr anderes haben... :D

Viele Grüße
 

leuchtturm

Beiträge
659
Reaktionen
0
@SteffenD

Also zu viel Leistung hat sicherlich kein Radio, auch nicht für die originalen LS. Die Angaben der Hersteller sind da mal wieder sehr mit Vorsicht zu genießen :rolleyes: Radios haben kaum mehr als 4 x 17 Watt RMS. Würde also auch noch mal die Verkabelung überprüfen, evtl. hat das Radio auch einen Defekt?
 

SteffenD

Beiträge
197
Reaktionen
0
Die Verkabelung und alles ist in Ordnung. Das Radio hat eine neue Endstufe bekommen, und die Testwerte sind alle in Ordnung. Ich war heute mittag bei einem Car-Hifi-Händler, der bestätigte meine Vermutung. Die Boxen können die Leistung des Radios nicht übertragen!

Einen Iso-Stecker anzustecken, kann normal keine Fehler machen, es sei denn der Iso-Stecker vom Radio hat irgendwas, was möglich sein kann, den derjenige von dem ich das Radio bekommen habe, meinte er müsste mal alle Strippen aus dem Iso-Stecker vom Radio rausziehen. Weiss vielleicht jemand, wie bei Pioneer das Geschwindigkeitssignal übertragen wird??? Der Pin 1 ist nämlich nicht belegt und eigentlich ist da auch kein Kabel mehr frei dafür, aber das Radio hat diese Funktion!


Ach ja, das Radio hat nach Herstellerangaben 4x50 Watt!
 

Mr.Weed

Beiträge
53
Reaktionen
0
4*50watt rms? ^^ aber die originalen Boxen sind sehr gut, hab mir nen Sony CDX-mp80 geleistet und der hat 4*52watt und geht ab wie rakete^^
 
Fred Durst

Fred Durst

Beiträge
177
Reaktionen
45
Also ich hab das Alpine CDA-9835 R, und das hat 4x60W (nicht rms), aber wenn ich die lautstärke auf 20 dreh wollen die normalen ls nimmer so recht, klingt alles verzerrt und verwaschen, der bass übersteuert.
 

haris

Beiträge
2.099
Reaktionen
0
hab seit samstag das alpine cda-9812rr. hat 4*60watt. ich finde, dass es nun wirklich sehr gut tönt. hatte schon ein paar hifi-freaks im auto und diese sagten, es klinge sehr gut für ein seriensystem mit einem neuen radio.
also ich werd da dran nix mehr machen....

@fred durst
wie gesagt, hab auch ein alpine drin. bei lautstärke nummero 20 klingts bei mir sehr gut. hab zur zeit bass auf 0 (würde auch nicht mehr empfehlen) und treble auf 0. morgen werd ich noch treble ein wenig einstellen. hatte nicht gross zeit dafür...

ich kann nichts an meiner anlage aussetzen.. klingt gut wie ich finde...
 

darkklord

Beiträge
51
Reaktionen
0
Ich hab auch die standart Boxen und bin doch sehr angenehm überrascht...wollte zunächst unbedingt die Serienboxen rausreissen und Compo einbauen, nun reicht mir zum (normalen) Fahren allerdings selbst der Serien Bass.
Als Radio hab ich ein JVC KD-SX998R, angeblich mit 4*50 Watt Ausgangsleistung (wie das dann immer so ist).
Ich hab noch nicht geschaut, aber wie steht das mit den Boxen im Fond, bzw. sind da so in der Serie welche drinnen (sitz grad im Warmen, da renn ich nun nicht zur Garage) und wenn ja, wieso spielen diese bei mir nicht einfach Musik mit (sind die überhaupt verkabelt?)
 

haris

Beiträge
2.099
Reaktionen
0
@darkklord
hier war mal irgendwann die rede von weniger lautsprechern beim modelljahr 2004. meiner ist 04 und ich hab 8 stück.

hmm komisch.. aber bei mir kommt vorne sowie hinten musik in hülle und fülle raus ;)
 

Leines_M

Beiträge
25
Reaktionen
0
Hi Leute,

nur mal so zur Info zu Eueren Leistungsangaben der Autoradios ist wirklich nur die Sinus bzw. RMS Leistung aussagekräftig. Bei der Musik- und auch Spitzenleistung können die Herstelller ganz schön tricksen um auf diesen Wert zu kommen.
Meines Wissens gibt es keinen Autoradio (evtl. einer mit eingebautem Schaltnetzteil) das mehr als 25 Watt Sinus bringt. Ist auch technisch nicht möglich mit einer Versorgungsspannung von ca 14,4 Volt. Das Radio bringt diese Leistung auch nur bei laufendem Motor. Ist der Motor aus und die Betriebsspannung ist nur 12 Volt sind es weniger als die angegebenen 25 Watt.

Gruß

Leines
 
Mario

Mario

Ehrenmitglied
Beiträge
4.814
Reaktionen
9
@Leines M

Dann ist dein Wissensstand nicht ganz vollständig. Panasonic hat ein Radio mit 4 x 50 Watt RMS. Im Radio ist ein Digital Verstärker eingebaut. ;)
 
Wurmi023

Wurmi023

Clubmember
Beiträge
2.412
Reaktionen
2
Also ich habe "nur" 6 Lautsprecher im TS Modelljahr 2004, die klingen eigentlich super mit nem Sony CDX MP70 4 x 52W max.

Ich will aber auch die dazugehörigen Lautsprecher von Sony Xplood einbauen...
 
Thema:

Serienlautsprecher

Serienlautsprecher - Ähnliche Themen

  • Serienlautsprecher permanent defekt

    Serienlautsprecher permanent defekt: Hallo zusammen, habe schon durch suchen versucht einen ähnlichen Thread zu finden. Das die Serienlautsprecher im Leon immer zicken ist mir schon...
  • Ähnliche Themen
  • Serienlautsprecher permanent defekt

    Serienlautsprecher permanent defekt: Hallo zusammen, habe schon durch suchen versucht einen ähnlichen Thread zu finden. Das die Serienlautsprecher im Leon immer zicken ist mir schon...