Seat Leon KL Geschwindigkeitsregelanlage mit gefährlichen Fehlern

Diskutiere Seat Leon KL Geschwindigkeitsregelanlage mit gefährlichen Fehlern im KL - Mängelliste Forum im Bereich Der Leon 4; Danke dir :) Wusste dass das eine EInstellung sein muss :)
firevegeta

firevegeta

Beiträge
649
Punkte Reaktionen
423
Einfach die Assistenzeinstellungen aufrufen und unter ACC „Reaktion auf zulässige Geschwindigkeiten“ deaktivieren.
Dann werden weiterhin die Verkehrszeichen angezeigt.

Danke dir :)
Wusste dass das eine EInstellung sein muss :)
 
phchecker17

phchecker17

Moderator
Beiträge
2.693
Punkte Reaktionen
1.425
Was mir heute passiert ist konnte ich echt nicht glauben! Leider hat die Freundin kein Foto gemacht (bzw. machen wollen).

Ich war auf der Landstraße unterwegs, 1,5km geradeaus, Tempo 80. Da wird auch häufiger mal geblitzt. Hatte den TravelAssist an und auf einmal werd ich langsamer: Tempo 50 voraus. Ist da aber eigentlich nicht. Also selbst Gas gegeben und dann hat ers wieder gerafft. 3 Sekunden später: "Kurve, Tempo 55km/h", aber direkt wieder verschwunden, dann Tempo 30. Alles auf der geraden Landstraße. Es kamen dann noch ein paar andere Meldungen: Kreisverkehr, noch eine Kurve, etc. Habe alles mit dem Gaspedal übersteuern müssen.

Hatte dann die Vermutung, dass mein GPS etwas "daneben" ist und in der Tag: das GPS dachte ich wäre in der nächsten Stadt und hat entsprechend reagiert - waren so ca. 3-4 km Abweichung. Hat sich auch nicht mehr erholt für die restlichen 20 Minuten Heimfahrt. Im Gegenteil: Irgendwann hat sich die Schildererkennung deaktiviert wegen eines Fehlers, wahrscheinlich irgendeine Toleranzschwelle überschritten. Und Fahren war dann natürlich ein Kampf, da die automatische Rekuperation nicht funktioniert hat und entsprechend gar nicht oder falsch rekuperiert hat. TravelAssist konnte ich sowieso vergessen. Da sieht man mal, wie wenig er sich tatsächlich auf die Kamera bezieht, in den meisten Fällen werden einfach nur die Kartendaten verwendet.

Witzig ist, dass das tatsächlich das erste Mal nach knapp 15tkm war, wo ich ernsthafte Probleme mit der VZE hatte bzw. mit dem GPS selbst, davor gab es nie so wirklich schlimme Situationen. Aber das ging echt gar nicht, zumal man ja keinen Knopf hat, das alles mal kurz während der Fahrt zu deaktivieren.
 
ToX

ToX

Beiträge
543
Punkte Reaktionen
87
Was mir heute passiert ist konnte ich echt nicht glauben! Leider hat die Freundin kein Foto gemacht (bzw. machen wollen).

Ich war auf der Landstraße unterwegs, 1,5km geradeaus, Tempo 80. Da wird auch häufiger mal geblitzt. Hatte den TravelAssist an und auf einmal werd ich langsamer: Tempo 50 voraus. Ist da aber eigentlich nicht. Also selbst Gas gegeben und dann hat ers wieder gerafft. 3 Sekunden später: "Kurve, Tempo 55km/h", aber direkt wieder verschwunden, dann Tempo 30. Alles auf der geraden Landstraße. Es kamen dann noch ein paar andere Meldungen: Kreisverkehr, noch eine Kurve, etc. Habe alles mit dem Gaspedal übersteuern müssen.

Hatte dann die Vermutung, dass mein GPS etwas "daneben" ist und in der Tag: das GPS dachte ich wäre in der nächsten Stadt und hat entsprechend reagiert - waren so ca. 3-4 km Abweichung. Hat sich auch nicht mehr erholt für die restlichen 20 Minuten Heimfahrt. Im Gegenteil: Irgendwann hat sich die Schildererkennung deaktiviert wegen eines Fehlers, wahrscheinlich irgendeine Toleranzschwelle überschritten. Und Fahren war dann natürlich ein Kampf, da die automatische Rekuperation nicht funktioniert hat und entsprechend gar nicht oder falsch rekuperiert hat. TravelAssist konnte ich sowieso vergessen. Da sieht man mal, wie wenig er sich tatsächlich auf die Kamera bezieht, in den meisten Fällen werden einfach nur die Kartendaten verwendet.

Witzig ist, dass das tatsächlich das erste Mal nach knapp 15tkm war, wo ich ernsthafte Probleme mit der VZE hatte bzw. mit dem GPS selbst, davor gab es nie so wirklich schlimme Situationen. Aber das ging echt gar nicht, zumal man ja keinen Knopf hat, das alles mal kurz während der Fahrt zu deaktivieren.
Ich glaubs dir 😉. Mir ist vor ein paar Wochen ähnliches passiert. Hatte ich ja auch schon unter 'Steht die OCU (eSim) in Kontakt mit Navi?' gepostet. Zum Glück war bei mir die Funktion aus, dass auf Verkehrszeichen reagiert werden soll. Ist auch bis jetzt nicht mehr quf getreten.
 
Thema:

Seat Leon KL Geschwindigkeitsregelanlage mit gefährlichen Fehlern

Oben