Problem mit CarDNA Rückleuchten

Diskutiere Problem mit CarDNA Rückleuchten im 1P - Exterieur Forum im Bereich 1P - Tuning; Hallo Leute habe eben mal bei meinen CarDNA Rückleuchten das Rückfahrlicht und die Nebelrückleuchte getestet. Dabei ist mir aufgefallen das das...

pappasuff

Beiträge
56
Reaktionen
0
Hallo Leute
habe eben mal bei meinen CarDNA Rückleuchten das Rückfahrlicht und die Nebelrückleuchte getestet. Dabei ist mir aufgefallen das das Standlicht auf der linken Seite, in dem
Rückleuchtenteil in der Kofferraumklappe, bei eingeschalteter Nebelrückleuchte nach wenigen Sekunden ausgeht. Dieses Standlicht bleibt dann auch dauerhaft aus. Erst wenn der Wagen verschlossen wird und die Comming Home Funktion das Licht komplett weggeschaltet hat, geht dieses Standlicht beim nächsten einschalten der Rückleuchte wieder mit an. In meinem Fall beim öffnen des Wagens mit der leaving Home Funktion. Habe das ganze jetzt mehrmals getestet und es passiert immer wenn die Nebelrückleuchte eingeschaltet wird. Hat von Euch Jemand das selbe Problem?


 
18.09.2012
#1

Anzeige

Gast

Schau mal hier: Problem mit CarDNA Rückleuchten . Dort wird jeder fündig!

Quade

Beiträge
23
Reaktionen
0
Hi,

bis jetzt noch nicht getestet bei mir ist seit 2 Tagen so das wenn das Auto draussen steht und man es Startet das mir der Board Computer sagt Hinten links Standlicht Defekt.

Wenn man aber Licht einschaltet geht alles. Meldung Verschwindet auch nach 10 sec wieder.

Aber das mit dem Nebelrücklicht werd ich morgen mal Testen. Hab das ja nicht so oft an eingentlich bs jetzt noch nie ;)

Gruß Micha


So gerade geguckt bei mir geht alles ausser das die meldung kommt das ein standlicht defekt sei. Es geht alles. Aber was es bei dir sein kann gute frage . Besteht noch garantie???
 
Zuletzt bearbeitet:

pappasuff

Beiträge
56
Reaktionen
0
Hi,

bis jetzt noch nicht getestet bei mir ist seit 2 Tagen so das wenn das Auto draussen steht und man es Startet das mir der Board Computer sagt Hinten links Standlicht Defekt.

Wenn man aber Licht einschaltet geht alles. Meldung Verschwindet auch nach 10 sec wieder.

Aber das mit dem Nebelrücklicht werd ich morgen mal Testen. Hab das ja nicht so oft an eingentlich bs jetzt noch nie ;)

Gruß Micha

So gerade geguckt bei mir geht alles ausser das die meldung kommt das ein standlicht defekt sei. Es geht alles. Aber was es bei dir sein kann gute frage . Besteht noch garantie???
Werde die NSL auch so gut wie nie brauchen, hatte sie halt nur mal getestet um zu sehen ob sie überhaupt funzt. Meldungen vom Boardcomputer hab ich seltsamerweise keine. Leuchten sind noch nagelneu bin schon mit Patrick in Kontakt getreten.
 
schmpa

schmpa

Clubmember
Beiträge
4.968
Reaktionen
3
Bislang habe ich niemanden weiteres ausfindig machen koennen mit diesem Fehler. Wir werden bei Dir tauschen.
 
schmpa

schmpa

Clubmember
Beiträge
4.968
Reaktionen
3
Auch dort bislang keine Rekla mit diesem Fehler....
 

pappasuff

Beiträge
56
Reaktionen
0
So nun isses passiert, seid Gestern wieder mit den original Leuchten unterwegs:cry:
Die Austauschleuchten hatten den selben Fehler, scheinbar hat mein Steuergerät was gegen die Car DNA Rückleuchten.
Gibt es wirklich niemanden der auch diese Probleme hatte und vielleicht sogar eine Lösung gefunden hat?
Das linke Standlicht ist in letzter Zeit auch ohne NSL mal ausgefallen dann gab es auch eine Fehlermeldung.

Vielen Dank nochmal an Patrick, super Service=)
 

_SchuhTown07_

Beiträge
1
Reaktionen
0
Hi,

irgendwie kommt mir die Fehlerbeschreibung von pappasuff bekannt vor. Ich will euch kurz mein aktuelles Problem schildern. Bei mir zeigte der Bordcomputer in letzter Zeit immer wieder an, dass eine Birne defekt sei, als ich nachschaute war es die rechte Heckklappenleuchte, diese war komplett aus. Wenn ich aber vorne denn Lichtschalter auf 0 und dann wieder anschaltete war alles wieder OK und die Lampe funktionierte. Dann letzte Woche nachts nach der Mittagschicht, Auto angemacht... Warnleuchte im Tacho... dann viel mir auf, dass die komplette Fahrzeugbeleuchtung spinnt, will heißen es funktioniert nur noch ein Abblendlicht, ein Fernlicht, ein Standlicht, Blinker nur noch vorne rechts und hinten links und hinten leuchtet nur noch ein Bremslicht im Dauerbetrieb, das wars. Nun bin ich mit meinem Latein am Ende, habe alles bereits probiert und zwar alle Sicherungen geprüft alle Birnchen, Batterie ab- und angeklemmt, alle Kabel optisch kontrolliert, alte Rückleuchten wieder rein und und und. Seit gestern steht er nun in der Werkstatt, bisherige Rückmeldung von denen lautet "Wir haben den Fehler noch nicht gefunden" nach etwa einem Tag. Ich warte jetzt mal noch ab, ob die was finden und meld mich wieder. Falls einer ne Idee hat bitte melden. THX
 

pappasuff

Beiträge
56
Reaktionen
0
wie siehts aus haben se was gefunden bei Dir?
 
Calsonic

Calsonic

Clubmember
Beiträge
232
Reaktionen
0
Habe die Leuchten Heute auch eingebaut.
Bei mir gehn erstmal alle einwandfrei an, nach etwa 5 sek. gehn die Standlichter in der Heckklappe aus und bleiben auch aus. Rückfahrleuchte und Nebenleuchte gehn dann trotzdem. Auch die äusseren bleiben an, Bremslicht funktioniert auch.
Das passiert jedesmal beim einschalten des Lichts.
Boardcomputer meldet auch beide als defekt.
 
Ph03n1X

Ph03n1X

Beiträge
114
Reaktionen
0
Habe die Leuchten Heute auch eingebaut.
Bei mir gehn erstmal alle einwandfrei an, nach etwa 5 sek. gehn die Standlichter in der Heckklappe aus und bleiben auch aus. Rückfahrleuchte und Nebenleuchte gehn dann trotzdem. Auch die äusseren bleiben an, Bremslicht funktioniert auch.
Das passiert jedesmal beim einschalten des Lichts.
Boardcomputer meldet auch beide als defekt.
Genau das gleiche Problem hatte ich vor ein paar Tagen auch und hab sie heute wieder zu Patrick zurück geschickt so wie mit ihm vereinbart.
Dann bleiben halt erstmal die LED-Rückleuchten drin
 
schmpa

schmpa

Clubmember
Beiträge
4.968
Reaktionen
3
Vereinzelt gibt es diese Eigenschaft beim Cupra, da die Leuchtmittelüberwachung bei ihm wohl schärfer eingestellt ist. Der gleiche Leuchtensatz funktioniert an einem "normalen" 1P einwandfrei.

Generell ist die Reklamationsquote gering !
 
Calsonic

Calsonic

Clubmember
Beiträge
232
Reaktionen
0
Dann ist es jetzt auf jeden auch ein Fall beim FR =)
 
schmpa

schmpa

Clubmember
Beiträge
4.968
Reaktionen
3
Das aber bsilang nur bei Dir. Ich habe fast 100 Set verkauft und diesen Fehler bislang 3x

2x Cupra, 1x bei Dir.
 
Calsonic

Calsonic

Clubmember
Beiträge
232
Reaktionen
0
Naja echt schade, hab mich schon auf die hübschen Leuchten gefreut.
 
Ph03n1X

Ph03n1X

Beiträge
114
Reaktionen
0
Auch wenn ich den Fehler jetz einmal hatte, bin ich immer noch von den Leuchten überzeugt und hab das mit Patrick soweit geklärt das wenn sie wieder verfügbar sind, ich ein paar von ihm bekommen :)
 

pappasuff

Beiträge
56
Reaktionen
0
Vereinzelt gibt es diese Eigenschaft beim Cupra, da die Leuchtmittelüberwachung bei ihm wohl schärfer eingestellt ist. Der gleiche Leuchtensatz funktioniert an einem "normalen" 1P einwandfrei.

Generell ist die Reklamationsquote gering !
Wenn das wirklich so ist dann muß es doch eine Lösung geben. Da müsste doch dann mit Wiederständen was zu machen sein, oder etwa nicht?
Trauer den Leuchten immer noch nach sind einfach die schönsten für den 1P.
 
Calsonic

Calsonic

Clubmember
Beiträge
232
Reaktionen
0
Ich hab sie anfang der Woche nochmals ausprobiert.
Es ging dann, wie bei pappasuff, nur noch die linke innere aus.
Allerdings unabhängig der Nebelrückleuchte.

Hab ne Email an Dectane geschrieben, aber die Jungs scheinen nicht sehr Zeitnah zu antworten...
 
Calsonic

Calsonic

Clubmember
Beiträge
232
Reaktionen
0
Also der Kontakt zu Dectane war fürn *****.
Die längste Antwort enthielt 6 Wörter.
An einer Lösung scheint man überhaupt nicht interessiert zu sein.
Und ich wurde direkt in der ersten Antwort mit Du angesprochen.
 
Thema:

Problem mit CarDNA Rückleuchten

Problem mit CarDNA Rückleuchten - Ähnliche Themen

  • Rückleuchten Problem

    Rückleuchten Problem: Moin, ich habe ein Problem mit meinen Zubehör Rückleuchten von Dectane, sobald der Motor aus ist, leuchtet meine Rechte Brems- und Blinklampen nur...
  • Problem mit Blinkerbeleuchtung

    Problem mit Blinkerbeleuchtung: Servus miteinand. Zum Auto : Seat Leon 1p 2005er BJ 2.0 TDI Ich muss demnächst zum TÜV und muss folgendes Problem loswerden: Ich habe mir...
  • D- Lite Scheinwerfer problem

    D- Lite Scheinwerfer problem: hi leute, hab meine D- Lite scheinwefer von Dectane seit ca. 10 monaten verbaut. Heute als ich an der tanke stehe, sehe ich das bei mein rechten...
  • Dayline Scheinwerfer. LED und Widerstand Problem

    Dayline Scheinwerfer. LED und Widerstand Problem: Guten Tag zusammen... Ich habe folgendes Problem.... Von meinen Dayline Scheinwerfer Variante 1 waren 3 LED´s Defekt. Bei Dectane hab ich mir...
  • Problem mit verlorenem Teil, Garantie/Eigenschuld

    Problem mit verlorenem Teil, Garantie/Eigenschuld: Moinsen ich habe ein Problem Bin am WE viel auf der Autobahn unterwegs gewesen und musste mit erschrecken feststellen dass die Abdeckklappe von...
  • Problem mit verlorenem Teil, Garantie/Eigenschuld - Ähnliche Themen

  • Rückleuchten Problem

    Rückleuchten Problem: Moin, ich habe ein Problem mit meinen Zubehör Rückleuchten von Dectane, sobald der Motor aus ist, leuchtet meine Rechte Brems- und Blinklampen nur...
  • Problem mit Blinkerbeleuchtung

    Problem mit Blinkerbeleuchtung: Servus miteinand. Zum Auto : Seat Leon 1p 2005er BJ 2.0 TDI Ich muss demnächst zum TÜV und muss folgendes Problem loswerden: Ich habe mir...
  • D- Lite Scheinwerfer problem

    D- Lite Scheinwerfer problem: hi leute, hab meine D- Lite scheinwefer von Dectane seit ca. 10 monaten verbaut. Heute als ich an der tanke stehe, sehe ich das bei mein rechten...
  • Dayline Scheinwerfer. LED und Widerstand Problem

    Dayline Scheinwerfer. LED und Widerstand Problem: Guten Tag zusammen... Ich habe folgendes Problem.... Von meinen Dayline Scheinwerfer Variante 1 waren 3 LED´s Defekt. Bei Dectane hab ich mir...
  • Problem mit verlorenem Teil, Garantie/Eigenschuld

    Problem mit verlorenem Teil, Garantie/Eigenschuld: Moinsen ich habe ein Problem Bin am WE viel auf der Autobahn unterwegs gewesen und musste mit erschrecken feststellen dass die Abdeckklappe von...