Piepsen beim Starten (Kuehlmittel Leuchte blinkt)

Diskutiere Piepsen beim Starten (Kuehlmittel Leuchte blinkt) im 1M - Mängelliste Forum im Bereich Der Leon 1; Wollte vorhin kurz wegfahren, also in die Grage und Leon anlassen. Soweit so gut, doch nach so paar Sekunden auf einmal ein piepsen und firstzwar...

Devilseye

Gast
Wollte vorhin kurz wegfahren, also in die Grage und Leon anlassen. Soweit so gut, doch nach so paar Sekunden auf einmal ein piepsen und
zwar dreimal hintereinander!! Die Kühlwasserwarnleuchte blinkt!!! 8o ?(
Ich gleich nach Kühlwasser geschaut, voll so wie es gehört!! Dann Wagen wieder aus, wieder an: Das gleiche. Wieder aus, wieder an, ruhe!! AUch kein blinken mehr :rolleyes: ?(
Bin dann ganz normal gefahren, alles ok, die Temperatur geht normal rauf und alles bestens. Ich hatte das schonmal vor ien paar Wochen beim Subeinbau. Weis jemand was das sein könnte???
 
11.01.2003
#1

Anzeige

Gast

Schau mal hier: Piepsen beim Starten (Kuehlmittel Leuchte blinkt) . Dort wird jeder fündig!

ARIZONA

Beiträge
71
Reaktionen
0
Evtl. ist doch etwas zu wenig Wasser im Behälter.
Ist vielleicht gerade an der Grenze zum Signalgeber.
 
MikeDC

MikeDC

Ehrenmitglied
Beiträge
4.749
Reaktionen
0
Gallius hatte das doch letztes Jahr bei seinem 1,6er, mußt mal in der SUCHE schauen. Bin mir sicher das war damals dasselbe Problem...
 

anaron

Beiträge
189
Reaktionen
0
Hi,
mein Ibiza hat beim Anlassen auch mal gepiept, hab mich auch gewundert was das ist, bis ich rausgefunden hab, das er, wenn die Tankanzeige auf Reserve steht nach dem Anlassen einmal piept um darauf aufmerksam zu machen...

Gruß
Michael
 

DrDebian

Beiträge
487
Reaktionen
3
RE: Piepsen beim Starten

Original von Devilseye
Wollte vorhin kurz wegfahren, also in die Grage und Leon anlassen. Soweit so gut, doch nach so paar Sekunden auf einmal ein piepsen und zwar dreimal hintereinander!! Die Kühlwasserwarnleuchte blinkt!!! 8o ?(
Ich gleich nach Kühlwasser geschaut, voll so wie es gehört!! Dann Wagen wieder aus, wieder an: Das gleiche. Wieder aus, wieder an, ruhe!! AUch kein blinken mehr :rolleyes: ?(
Bin dann ganz normal gefahren, alles ok, die Temperatur geht normal rauf und alles bestens.
Das hab ich auch seit ein paar Wochen. Es tritt nur auf, wenn der Wagen über Nacht in der Kälte (unter 0 °C) gestanden ist.

Ich war deswegen vergangenen Donnerstag bei meinem Händler und hab den Cheftechniker dort die Sache anschauen lassen. Er hatte zuerst auch den Verdacht, dass zuwenig Kühlwasser im System sein könnte, was sich aber nicht bewahrheitete, alles im grünen Bereich.

Danach hat er nach Undichtigkeiten gesucht und keine gefunden. Die Funktion der Wasserpumpe war auch in Ordnung.

Im Fehlerspeicher konnte er auch keine Auffälligkeiten ausmachen und hat mir bestätigt, dass ich trotz der Anzeige ohne Sorge fahren könne. Er wird sich mit Seat Salzburg in Verbindung setzen, damit die sich die Sache mal zu Gemüte führen können.

Dazu kommt bei mir noch, dass mein Tankgeber wieder leicht zu spinnen anfängt... Hab neulich bei halber Anzeige getankt und fast 40 Liter hineinbekommen... 8o Auch da wird sich noch etwas tun müssen, denk ich. :(
 

Devilseye

Gast
@ DrDebian: Danke für die Info! Dann brauch ich mir ja keine Sorgen machen
 
Cupra

Cupra

Ehrenmitglied
Beiträge
12.967
Reaktionen
464
Könnte es eventuell der PIEP der Eiswarnung sein, de rbei einigen Aktiviert ist ?(
 

DrDebian

Beiträge
487
Reaktionen
3
Original von Cupra
Könnte es eventuell der PIEP der Eiswarnung sein, de rbei einigen Aktiviert ist ?(
Es ist nicht nur ein PIEP, sondern 3, begleitet von einem nicht verschwindenden roten Blinksignal in der Wassertemperaturanzeige. Dass von dort eine Eiswarnung ausgeht, kann ich mir jetzt irgendwie nicht vorstellen, es sei denn, das Kühlwasser gefriert... :D
 

Gilbert

Beiträge
26
Reaktionen
0
RE: Piepsen beim Starten

Hi

Unerwartet ist gestern das gleiche Ereignis an meinem Cupra 4 TDI aufgetreten.
Genau nach dem 3. Anlass hat die Warnleuchte
nicht mehr geblinkt und das Piepsen ist ruhig geblieben.
Mein Wagen hat zum ersten Mal draussen bei -8°C
übernachten (Lady first.....) müssen.
Bin trotzdem abgefahren und 200 km problemlos
gefahren (Temperatur ging normal auf 90° rauf).
Heute Morgen konnte ich den Leon problemlos
anlassen (Garage bei 0°C).
Werde am Samstag das Kühlwasser prüfen lassen.

Gruss aus der CH
 

Mindwarp

Beiträge
2.417
Reaktionen
0
Dito !!
Hatte gestern das gleiche Symptom. 3x Piep und dann blinkendes rotes Licht in der Temp-Anzeige. Das blinken hat nach ca. 1 Minute aufgehört. Bin dann auch normal weitergefahren und es war nimmer. Wagen stand (wie immer) im freien unter dem Carport. Komisch : Ich war morgends um 11 Uhr beim Bäcker und da war nix. Dann erst mittags um 14 Uhr war das gepiepe dann. Obwohls da "wärmer" war.

Ein Kollege meinte ich solle unbedingt "Glyzerin" ins Kühlwasser geben !! Soll ich das ?? Hab jetzt erstmal Frostschutz in meinen Wassertank (Spritzwasser) gefüllt. Endlich !

Jungs, bleibt dran, ich will wissen was das ist.
 

Marcus

Beiträge
2.257
Reaktionen
1
Bekanntes VAG Problem. Ist im Sommer wieder weg. Ich meine es hat irgendwas mit dem Fühler zu tun. Weiss aber nicht mehr genau...
 

Mindwarp

Beiträge
2.417
Reaktionen
0
also net weiter drüber nachdenken... auch gut. Thanks @Marcus
 

LeOn4u

Beiträge
146
Reaktionen
0
Hallo,

Also das Problem, tritt bei mir ab -4°C auf, dann drei mal Piep dann 2 min bis es aufhört zu blinken. bei mir ist jetzt shon zum 2 Mal auf Kulanz der geber ( Fühler ausgetauscht worden ). weil er wohl bei Kalten Temp. immer mal wieder einfriert, beim dieser ruckerlt der sich je nach dem wie starkt ich gas gebe dann wieder frei. Ich habe mir aber angewöhnt bei jedem Tanken nach dem Füllstand zu sehen.

EDIT:

Zur erklärung, der Fühler für den Wasser Stand friert wohl ein. und meldet denn halt STOP schau mal eben nach.

Am Rande dazu eine Autohausgeschichte:

Als ich zu dem Problem Zwei mal da war Haben die den wagen immer in die Werstadt gefahren SUPER da ist es ja auch warm also kein PIEP. Beim 3 Bemengeln meine der Cheff dann mach das mal drausen und nehme einen Föhn mit ..... rest solle Klar sein.....

Habe dann mein Geld für das wechseln des Fühlers zurück bekommen.........

*EDIT*

Denn auch nach 2 Mal wechseln hat sch nihts gebessert, ich schließe schon immer wetten mit Freundin ab, ob er heute piept oder nicht. :D :D :D

@

Glyzerin setzt den Gefreirpunkt des Kühlwassers runter, wenn du Glück hast hilft es. Dir aber bitte kein Pures Glyzerin rein schütten das geht schief denn das Löst sich nicht so ohne weiteres im Wasser gemsicht. Fahr lieber zum SEat Händler und der soll sich dein Kühlwasser mal ansehen, der kann auch vermessen ( mit einem Refraktomerter, nur als Info ) bis welche Temp. dein wasser geht. eventuell kann der dann was Frostschutz nachfüllen. Glyzerin Hat leider die eigenschaft Pur sehr schnell zu verkleben und das solle es wenn es geht bei dir nicht machen. Glyzerin ist Übrigens ein Zucker auch wenn sehr Süß, wirkt dann wie das Salz auf der Straße im Winter.
 

Devilseye

Gast
Komisch ist nur: Meiner steht immer in der Garage! Und da hat es meist über 0 Grad!!

Naja, egal, wenigstens brauch i mir da jetz keine Gedanken drüber machen. THX an Marcus!
 

Mindwarp

Beiträge
2.417
Reaktionen
0
@Leon4U
Ok, war mit dem Glyzerin eh vorsichtig. Hät ich net ohne zu wissen wieviel selber gemacht. Aber danke für die Aufklärung. Da es momentan eh net so kalt ist werd ich wohl drauf verzichten...
Das Piepen war eh bisher nur einmal. Hoffe dass es so bleibt.
 

BlueDevil

Beiträge
213
Reaktionen
0
Puuuuuuhhhhhh

bin ich wenigstens nicht alleine bei dems Piepst :D

Also laut meinem Händler hat es mit dem fühler zu tun
 

Leonronny

Beiträge
249
Reaktionen
0
jo des is was mit dem fühler dürfte ihm zu kalt sein
hab das piepen schon ganzen winter durch

hör das gar nimma
 

Mindwarp

Beiträge
2.417
Reaktionen
0
*entstaub*
So, das Piepsen ist wieder da... hatte es im Sommer bei 35+ Grad (nichts gemacht!) und jetzt gehts wieder los. Bei fast jedem mal wenn ich den Wagen starte piepst es 3 mal und bei der Wassertemp blinkt en rotes Licht andauernd. Also an der Aussentemp. kanns dann net liegem. War vor ca. 3 Wochen bei meinem AH und hab die Kühlmittelflüßigkeit nachfüllen lassen, war bissel weniger, aber nicht unter MIN. Aufgefüllt, dann wars 2 Wochen weg. Jetzt seid gestern wieder. Vorhin wieder zum AH, wieder etwas weniger drin, wieder nachgefüllt. Seither war nix mehr.
Adere Geschichte : Als ich meine 19" Räder im Sommer montiert bekommen hab, haben wir unter dem Motor so rosa Kruste entdeckt, die ist irgendwo runter/raus-gelaufen. Kühlmittelflüßigkeit ?? Wasserpumpe kaputt ?? Was ist da los ?
 

Squib

Beiträge
94
Reaktionen
0
Könnte Kühlmittelflüssigkeit sein. Würde auch erklären wieso innerhalb von zwei Wochen wieder etwas Kühlmittelflüssigkeit fehlt. Frag am Betsen mal in Deinem AH nach. Die sollten eigentlich wenns denn irgendwo raussifft etwas finden.

Grüße Squib
 
Thema:

Piepsen beim Starten (Kuehlmittel Leuchte blinkt)

Piepsen beim Starten (Kuehlmittel Leuchte blinkt) - Ähnliche Themen

  • handbremssymbol , abs, esp blinken mit piepsen und der bordcomputer setzt sich zurück

    handbremssymbol , abs, esp blinken mit piepsen und der bordcomputer setzt sich zurück: Hallo leute. ich habe ein ziemlich nerviges problem mit meinen löwen!:angry: also das problem bei meinen löwen ist wenn ich ihn um die 8 stunden...
  • ABS- und ESP-Leuchte an und Handbremsleuchte blinkt plus dreimaliges Piepsen

    ABS- und ESP-Leuchte an und Handbremsleuchte blinkt plus dreimaliges Piepsen: Hallo hab seit ca. 4 Wochen immer wieder folgenden Fehler: Wenn mein 20vt 4, Bj. 2000 länger steht und vorwiegend wenn er draussen steht und es...
  • piepsen, krächzen und haken

    piepsen, krächzen und haken: Hi! Hab da drei Fragen an die Leon-Spezialisten unter euch: 1: In der letzten Zeit ist es mir zwei Mal passiert, dass mein Leon, wenn ich ihn...
  • Handbremsenleuchte und Piepsen das nervt!

    Handbremsenleuchte und Piepsen das nervt!: Hallo Leute! Muss auch mal wieder meinen Senf losewrden: Seit einiger Zeit macht mein Leon ein paar Mucken, und zwar, wenn ich z.b...
  • Probleme beim starten bei Kälte

    Probleme beim starten bei Kälte: Hallo zusammen. Wenn es das Thema bereits gibt tut es mir leid. Ich habe folgendes Problem. Wenn es draussen kälter ist (unter 10°C) dann hat...
  • Ähnliche Themen
  • handbremssymbol , abs, esp blinken mit piepsen und der bordcomputer setzt sich zurück

    handbremssymbol , abs, esp blinken mit piepsen und der bordcomputer setzt sich zurück: Hallo leute. ich habe ein ziemlich nerviges problem mit meinen löwen!:angry: also das problem bei meinen löwen ist wenn ich ihn um die 8 stunden...
  • ABS- und ESP-Leuchte an und Handbremsleuchte blinkt plus dreimaliges Piepsen

    ABS- und ESP-Leuchte an und Handbremsleuchte blinkt plus dreimaliges Piepsen: Hallo hab seit ca. 4 Wochen immer wieder folgenden Fehler: Wenn mein 20vt 4, Bj. 2000 länger steht und vorwiegend wenn er draussen steht und es...
  • piepsen, krächzen und haken

    piepsen, krächzen und haken: Hi! Hab da drei Fragen an die Leon-Spezialisten unter euch: 1: In der letzten Zeit ist es mir zwei Mal passiert, dass mein Leon, wenn ich ihn...
  • Handbremsenleuchte und Piepsen das nervt!

    Handbremsenleuchte und Piepsen das nervt!: Hallo Leute! Muss auch mal wieder meinen Senf losewrden: Seit einiger Zeit macht mein Leon ein paar Mucken, und zwar, wenn ich z.b...
  • Probleme beim starten bei Kälte

    Probleme beim starten bei Kälte: Hallo zusammen. Wenn es das Thema bereits gibt tut es mir leid. Ich habe folgendes Problem. Wenn es draussen kälter ist (unter 10°C) dann hat...
  • Schlagworte

    seat leon kühlmittel prüfen bordbuch

    ,

    kühlmittel peüfen trotzdem weitergefahren seat

    ,

    seat ibiza 6j 1.4 Kühlwasserleuchte blinkt trotz voll

    ,
    temperatur leuchte seat leon 1p
    , Kühlmittel blink bei Kälte, tt 8n kühlmittelleuchte blinkt, seat leon warnlicht deutung, seat leon rotes licht neben temperaturanzeige und piepsen, Kühlwasser 3x gepiept, kühlflüssigkeit seat toledo lampe, Kühlwasser Lampe blinkt beim anlassen, Ibiza 6j kühlmittelleuchte, seat altea piepst 3 mal, Temperaturleuchte blinkt und piept beim Starten seat, seat leon kühlmittel prüfen