Parkfunktion ist zurzeit nicht verfügbar

Diskutiere Parkfunktion ist zurzeit nicht verfügbar im KL - Mängelliste Forum im Bereich Der Leon 4; Nachtigall, ick hör dir trapsen... Zuletzt der Fehler, ich solle das Nebellicht vorne rechts prüfen (ist erstmal wieder weg) und jetzt zwei...

Sinardo

Beiträge
161
Reaktionen
68
Nachtigall, ick hör dir trapsen...

Zuletzt der Fehler, ich solle das Nebellicht vorne rechts prüfen (ist erstmal wieder weg) und jetzt zwei gleichlautende
Meldungen "Parkfunktion ist zurzeit nicht verfügbar".
Es hat damit begonnen, dass beim Einlegen des Rückwärtsganges der Bildschirm schwarz blieb. Die Piepser haben noch funktioniert. Zündung aus und wieder an, nichts. Erstmal gefahren...
Später wieder zuhause angekommen, nochmal testweise den Rückwärtsganges eingelegt und PLING, erschien(en) die Meldung(en).

Passiert bestimmt nur Karfreitag. Traue ich dem Auto mittlerweile zu - nach nicht mal 1000 km. Probiere es morgen wieder.
 

Anhänge

02.04.2021
#1

Anzeige

Gast

Schau mal hier: Parkfunktion ist zurzeit nicht verfügbar . Dort wird jeder fündig!

Sinardo

Beiträge
161
Reaktionen
68
Über Nacht ist das Problem verschwunden. Auffällig: Das"erste"Lied auf meinem USB Datenträger startete nach Zündung. Das war bisher immer der Fall, nachdem anscheinend eine Art Reset stattgefunden hat. So wohl auch hier.

Hatte das mit dem Ausfall der Parkfunktion/Kamera schon jemand und gibt es auch eine adhoc Lösung?
 
DKH_eHybrid

DKH_eHybrid

Beiträge
60
Reaktionen
20
ist bei mir einmal bei Km 25 aufgetreten. Besonders ärgerlich da ich dachte das die Sensoren noch arbeiten während die Rückfahrkamera den Dienst verweigerte. Wäre beinahe in unseren Zweitwagen gerauscht.
 

jpik

Beiträge
31
Reaktionen
7
Ich hatte nun schon das 2. mal das Problem das bei allen Sensoren der Einparkhilfe ein Fehler angezeigt wurde, nach 5 Minuten warten bei abgesperrtem Fahrzeug war das Problem wieder weg. Die Rückfahrkamera funktionierte jedoch noch. Hatte das auch schon Jemand?
 
Solid

Solid

Beiträge
417
Reaktionen
71
Ich hatte jetzt schon zweimal das fast alle Sensoren eine Störung hatten. Motor an und dann ging es immer abwechselnd von Park Assistenz ,Ausstiegsassistenz ,Ranggierassitenz alle 5 Sekunden eine Fehlermeldung und ausdem Radio kam auch kein Ton raus. Auto dann ausgemacht und abgeschlossen und 1 Minuten gewartet und dann war alles wieder OK.
 

jpik

Beiträge
31
Reaktionen
7
Das Problem ist bei mir wieder aufgetreten, und sieht dann so aus:
20210604_145627.jpg
 
firevegeta

firevegeta

Beiträge
579
Reaktionen
376
Das Problem ist bei mir wieder aufgetreten, und sieht dann so aus:
Anhang 61128 betrachten

Hatte ich gestern auch, als ich mein Fahrzeug gestartet hatte, haben mich die gleiche Meldungen begrüßt.
Ich war es eigentlich gewohnt, das die Meldungen recht schnell verschwinden, diesmal leider nicht, auch nach einem Neustart nicht.

Der Fehler war die ganze Fahrt (80km vorhanden) und als ich das Auto abgestellt hatte und 4 Stunden später wieder gestartet habe, war der Fehler weg.
 
Leon1970

Leon1970

Beiträge
25
Reaktionen
2
Hallo zusammen,

mittlerweile bei mir auch so ein Problem.

Nach dem Start des Fahrzeugs gibt es die Meldung: "Rangierfunktion zurzeit nicht verfügbar".
Und danach die Meldung: "Einparkhilfe: Bitte Sensoren vorne reinigen und Fahrzeug kontrollieren."
Rückfahrkamera funktionert. Zeigt aber auch die Meldung an: "Sensoren Reinigen! Fahrweg kontrollieren!.

Mittlerweile war ich mit dem Auto in der Waschstrasse. Fehlermeldungen danach leider immer noch.
Heute nun alle Sensoren am Auto händisch (mit Microfasertuch) gereinigt. Fehlermeldung danach leider immer noch.

Deswegen nun einen Termin bei der SEAT Werkstatt machen?
 
firevegeta

firevegeta

Beiträge
579
Reaktionen
376
Hallo zusammen,

mittlerweile bei mir auch so ein Problem.

Nach dem Start des Fahrzeugs gibt es die Meldung: "Rangierfunktion zurzeit nicht verfügbar".
Und danach die Meldung: "Einparkhilfe: Bitte Sensoren vorne reinigen und Fahrzeug kontrollieren."
Rückfahrkamera funktionert. Zeigt aber auch die Meldung an: "Sensoren Reinigen! Fahrweg kontrollieren!.

Mittlerweile war ich mit dem Auto in der Waschstrasse. Fehlermeldungen danach leider immer noch.
Heute nun alle Sensoren am Auto händisch (mit Microfasertuch) gereinigt. Fehlermeldung danach leider immer noch.

Deswegen nun einen Termin bei der SEAT Werkstatt machen?

Beobachte ob das Problem morgen auch noch vorhanden ist, sollte dies der Fall sein, dann definitiv Termin ausmachen :)
 

ausOesterreich

Beiträge
172
Reaktionen
48
Hallo zusammen,

mittlerweile bei mir auch so ein Problem.

Nach dem Start des Fahrzeugs gibt es die Meldung: "Rangierfunktion zurzeit nicht verfügbar".
Und danach die Meldung: "Einparkhilfe: Bitte Sensoren vorne reinigen und Fahrzeug kontrollieren."
Rückfahrkamera funktionert. Zeigt aber auch die Meldung an: "Sensoren Reinigen! Fahrweg kontrollieren!.

Mittlerweile war ich mit dem Auto in der Waschstrasse. Fehlermeldungen danach leider immer noch.
Heute nun alle Sensoren am Auto händisch (mit Microfasertuch) gereinigt. Fehlermeldung danach leider immer noch.

Deswegen nun einen Termin bei der SEAT Werkstatt machen?
Servus!
Ich habe seit dem Winter die Meldung "Sensoren hinten reinigen."
Habe immer wieder mal in der SB Box das Auto gewaschen. Keiner Verbesserung!
Nun am Donnerstag habe ich eine sehr gründliche Handwäsche gemacht und die Sensoren extrem geputzt und trotzdem funktionieren sie nicht. Bei meinem Softwareupdate wurden die Sensoren auch nicht getauscht bzw. geprüft obwohl ich die Werkstatt darum bat. Nun muss ich wohl nochmal einen Termin ausmachen.
Die Sensoren haben mir leider schon eine Delle gekostet.
 

MiGa

Beiträge
2
Reaktionen
0
Ich hatte jetzt schon zweimal das fast alle Sensoren eine Störung hatten. Motor an und dann ging es immer abwechselnd von Park Assistenz ,Ausstiegsassistenz ,Ranggierassitenz alle 5 Sekunden eine Fehlermeldung und ausdem Radio kam auch kein Ton raus. Auto dann ausgemacht und abgeschlossen und 1 Minuten gewartet und dann war alles wieder OK.
Sehr sehr ähnlich wie bei mir. Ich habe nun zum zweiten Mal in ca. 14 Tagen solch multiple Fehlermeldungen. Beim ersten Mal gingen sie nach ca. 2 Tagen von selber weg. Dieses Mal scheint es hartnäckiger zu sein. Auch bei 24 Std Nichtbenutzung kommen die gleichen Meldungen. Komisch dabei auch, dass der Ton weg ist und das Soundsystem nicht reagiert. Braucht es da ein Softwareupdate? Kommt das von selber wieder in Ordnung? Rebooten kann man wohl selber nicht...
 
Leon1970

Leon1970

Beiträge
25
Reaktionen
2
Das Problem besteht nun mittlerweile seit einigen Tagen unverändert. Daher habe heute bei SEAT Werkstatt angerufen und einen Termin ausgemacht. Mal sehen, wie dies endet. Zum Glück habe ich ja noch Garantie auf das Fahrzeug.
 

ausOesterreich

Beiträge
172
Reaktionen
48
Habe nun nächsten Montag nochmals einen Termin damit endlich die defekten Parksensoren in Angriff genommen werden.
 

AndreOs

Beiträge
1
Reaktionen
0
Hallo in die Runde,
das Problem mit der Einparkhilfe habe ich seit dem Tag der Auslieferung, also seit. ca 6 Monaten. Hatte mittlerweile 3 Termine in der Werkstat. Erstmals hat Seat Deutschland vermutet dass ein Sensor zu dicht lackiert wurde. Der wurde dann ersetzt und neu lackiert. In der letzten Woche wurde das aktuellste Software Update aufgespielt. Problem bleibt bestehen. Alle möglichen Fehlermeldungen hatte ich übrigens auch, die sind von allein verschwunden (bisher).
 

MiGa

Beiträge
2
Reaktionen
0
Interessant: nachdem ich über 4 Tage div. Fehlermeldungen permanent ertragen musste (das Gebimmel geht dann auch mal auf den Sack...) und ohne Ton auskommen musste (weder Radio noch Distanzmelder), kontaktierte ich den Seat Händler bzgl. Vorgehen und Software Update. Und siehe da: heute morgen agiert die Karre ganz artig und funktioniert ohne Fehler.... auf jeden Fall bis zum Mittag. Da ging dann die Ausparkhilfe nicht, dafür aber Radio und Ton. Erklär das mal dem Händler...
 

Dezzel

Beiträge
11
Reaktionen
0
Also mein e-Hybrid hatte den Fehler ebenfalls mit der Auslieferung. Es wurde dann ein defekter PDC Sensor ausfindig gemacht (hinten links). Hat zwei Monate gebraucht bis er geliefert und ausgetauscht wurde. Vielleicht sollt eure Werkstatt eure Sensoren auch mal durchmessen.
 
Leon1970

Leon1970

Beiträge
25
Reaktionen
2
Unser e-Hybrid ist nun wegen dieser Sache zur Reparatur beim Händler. War letzte Woche kurz da und man hatte wohl den Fehlerspeicher ausgelesen. Da waren wohl jede Menge Fehler drin. Müssen nun 1-2 Tage auf das Auto verzichten und werden dann hier vom Ergebnis berichten.
 

ausOesterreich

Beiträge
172
Reaktionen
48
Servus!
Ich habe seit dem Winter die Meldung "Sensoren hinten reinigen."
Habe immer wieder mal in der SB Box das Auto gewaschen. Keiner Verbesserung!
Nun am Donnerstag habe ich eine sehr gründliche Handwäsche gemacht und die Sensoren extrem geputzt und trotzdem funktionieren sie nicht. Bei meinem Softwareupdate wurden die Sensoren auch nicht getauscht bzw. geprüft obwohl ich die Werkstatt darum bat. Nun muss ich wohl nochmal einen Termin ausmachen.
Die Sensoren haben mir leider schon eine Delle gekostet.
Meine Parksensoren hinten wurden getauscht. Interessant das ein bisschen Schnee die Sensoren kaputt machen kann.
 
Thema:

Parkfunktion ist zurzeit nicht verfügbar