Ölverbrauch, Turbopfeifen.... Lader defekt?

Diskutiere Ölverbrauch, Turbopfeifen.... Lader defekt? im 1M - Technik Forum im Bereich 1M - Tuning; Hi Leute, hab ein wenig "paranoia" und glaube, dass etwas mit meinem Motor nicht stimmt. Geht um folgendes: Musste letzten Monat mal Öl...
Brian91

Brian91

Clubmember
Beiträge
1.485
Reaktionen
20
Hi Leute,

hab ein wenig "paranoia" und glaube, dass etwas mit meinem Motor nicht stimmt.

Geht um folgendes:

Musste letzten Monat mal Öl nachfüllen, als die Gelbe Lampe anging. Waren ca. 250ml.

seit dem ca. 1000km gefahren. jetzt ging letzte Woche die Lampe wieder an und ich habe Montag nochmal 250ml nachgefüllt. Habe da meinen Tachostand aufgeschrieben und will das nächste mal nen Vergleich machen, wie
weit ich gefahren bin.

Wie das so ist, googelt man hier und da etwas...habe dann gelesen, dass ich mal die Ladedruckschläuche checken soll.

Gesagt getan:

Habe erst den oben an der Drosselklappe abgenommen:

Sah so aus:









Hab zwar KFZ-Technisch vom Motor wenig Ahnung...aber sieht meiner Meinung nach nicht schlimm aus ?(

Hab dann mal hinterm Zylinderkopf geschaut:

Ölnebel:







Nach 130tkm wohl auch ok, oder?

Dann bin ich runter zum Ladeluftkühler:

Da wurde mir dann kurz schlecht:







An dem Schlauch ist Ölschmutz....

Muss ich mir da Gedanken machen? Kann es sein, dass der Turbo hinüber ist? Wenn ich durch die Stadt fahre oder durch enge Straßen wo viel Schallresonanz zurück kommt, pfeift er beim Gasgeben doch ziemelich laut...quasi wie ein Fön nur halt in der Tonlage von einer Biene^^.

Es könnten ja auch noch die Kolbenringe sein habe ich erfahren. Wie kann man das rausfinden ob die es sind? Und vor allem: Was kostet die Instandsetzung? Wechselt man da die Kolben gleich mit? Und Pleuel?

Danke für die Hilfe!

Ach und ich will das Auto ja langsam mal zur Inspektion bringen (bei 135tkm)...kann ich da was in Auftrag geben, dass rauszufinden mit den Kolbenringe? Wenn ja, was machen die da als Test?
 
01.09.2013
#1

Anzeige

Gast

Schau mal hier: Ölverbrauch, Turbopfeifen.... Lader defekt? . Dort wird jeder fündig!

the-quick-Brisco

Gast
Ein richtiger Pfeiffton oder eher ein zwitschern? Der verölte Schlauch hat irgendwann jedes Auto, der eine früher und der andere später. Verbindung trennen, ordentlich säubern und eine neue Schelle nehmen.
Zu empfehlen ist diese Bauart.
http://www.ebay.de/itm/Spannbackenschellen-Schlauchschellen-v2a-verschied-Grosen-/150992044820?pt=LH_DefaultDomain_77&var=&hash=item2327d3c314
Denn der Durchmesser des Rohres sind keine 1" zw. 3/4" bei der man sowas verwenden kann, schließlich ist da Druck drauf. Für die Ansaugung reicht die alte Schelle alle mal, aber nicht für die Druckseite.
 
Brian91

Brian91

Clubmember
Beiträge
1.485
Reaktionen
20
nein ein zwitschern ist es nicht...es ist wirklich ein pfeifen.

also ist das bisschen öl da normal? ich denke an der schelle liegt es aber nicht...die war ja schon von anfang an drann...auch auf google bildern ist diese bauart verwendet

edit:

kann man das ladedrucksystem abdrücken und auf dichtigkeit prüfen?
 
Zuletzt bearbeitet:

the-quick-Brisco

Gast
Ja, die VAG-Werkstätten haben oder sollten passendes Werkzeug besitzen.
 
Brian91

Brian91

Clubmember
Beiträge
1.485
Reaktionen
20
ungefährer kostenpunkt?
 

1821984

Beiträge
188
Reaktionen
0
Ich würde eher mal das Kühlsystem prüfen, also Kühlmittelbehälter aufmachen (wenn der Motor kalt ist) und schauen ob da ein sichtbarer Ölfilm drin ist. Sonst kann mal einer deiner Freunde hinter Dir herfahren und muss mal drauf achten ob dein Auto blau qualmt wenn Du gas gibst. Ölverbrauch kann auch einfach über die Welle des Turbos auftretten und wird dann halt als blauer Qualm am Auspuff sichtbar.

135.000km ist auch so eine schöne Laufleistung wo die ersten Turbos (bei Benzinern) gern mal so langsam kaputt gehen. Sind dann aber ganz normale Alterserscheinungen. Prüfen kannst Du das auch in dem Du einfach mal den Ansaugschlauch vom Turbo abnimmst und schaust ob die Welle schon erhöhtes Spiel hat. Sollte das so sein geht dein Öl also über den Turbo flöten. Da sieht man dann halt nichts nur den blauen Qualm und vielleicht riecht er ein wenig streng.

Kolbenringe oder so ein Quatsch kommen geschätzt bei 1 von 1000 Motoren bei der Laufleistung zum tragen. Ich würde da aber erstmal nicht von ausgehen.

Vielleicht ist auch einfach deine Ventildeckeldichtung hin. Kosten vielleicht 15-20€ und den Einbau wenn Du es nciht selber kannst.
 
Zuletzt bearbeitet:
the real Skunk

the real Skunk

Clubmember
Beiträge
1.984
Reaktionen
11
bei der bauart der KW-entlüftung des 1.8T und der tatsache das deiner einer mit E4 norm und daher einer mit AGR ist (wie man an den bildern oben anhand der rusablagerungen gut erkennen kann) kannst du die kolbenringe getrost ausschließen. wäre das so würde der erhöhte blowby öl durch die KW entlüftung in den ansaug schieben. in verbindung mit der AGR würde sich in kurzer zeit ein dicker schleimiger öl-rus-schlamm im ansaugtrackt bilden. bei dir ist aber nur die für AGR motoren typischen ablagerungen vorhanden...

du kannst wie oben gegeben das kühlsystem mal auf öl checken. das wäre noch möglich das öl durch einen defekten wärmetauscher (oder unwahrscheinlicher durch die ZKD) in das kühlsystem gedrückt wird und daher was fehlt. meist ist diese art von ölverlust meist nicht am verbrauch sondern an der verunreinigung des kühlwassers sichtbar. wäre die ZKD derart im eimer das öl öber strömt hättest du in den meisten fällen aber schon andere schwerwiegendere beschwerden.

ich denke auch das zu 98% der lader ist der demnächst mal erneuert werden muss...
 
Brian91

Brian91

Clubmember
Beiträge
1.485
Reaktionen
20
hab schon gehofft, dass posts von kennern kommen. danke euch beiden!

skunk: wo genau finde ich das AGR? mir sagte mal ein VW mensch, dass meiner das gar nicht hätte, sondern anstellen dessen eine sekundarluftpumpe.

im kühlwasser konnte ich bisher nix feststellen...ist immer schön rot durchs g12

oh oh...turbolader....:baby: ....naja...dann hab ich zumindest einen grund zu sparen^^
 
the real Skunk

the real Skunk

Clubmember
Beiträge
1.984
Reaktionen
11
...dass meiner das gar nicht hätte, sondern anstellen dessen eine sekundarluftpumpe.
es ist zwar richtig das es vom 1.8t ausführungen mit und ohne AGR gibt, aber die aussage ist in etwa wie `er hat zwar keine elektrischen fensterheber aber dafür eine heckklappe.' das einzige was die zwei sachen gemein haben ist das sie der verbesserung der abgaswerte dienen bzw. das man dadurch zugang zum innenraum bekommt. irgendwie ist die aussage ansich zwar richtig aber etwas unschlüssig für mich...

der AGU zB hatte keine AGR da es da noch nicht sinnvoll war bzw. nicht gebraucht wurde. der AUQ zb hat aber die AGR um eine höhere abgasnorm zu erreichen. der BBU wiederum besitzt nur ein sekundärluftgebläse. der BAM besitzt weder noch. (zumindest im LCR, ich meine aber gehört zu haben das die im TT verbauten BAM eine sekundärluftpumpe haben). mit anderen worten: ohne den motorkennbuchstabe und ein teileprogramm ist es nahezu unmöglich sicher zu sagen was nun sache ist. man kann sicher einige sachen aus dem FF wissen, aber es wird wohl nur sehr wenige geben die für alle 1.8t aus dem kopf wissen welcher wie ausgerüstet war.

lange rede kurzer sinn: deiner muss eine AGR haben, das sieht man schon an den bildern deiner ladeluftverrohrung. sollte es wieder erwarten nicht so sein und eine andere ursache haben dann ist irgendwas defekt.

warum? weil eine sekupu luft aus dem luftfilter im wahrsten sinne des wortes am motor vorbei direkt in den abgaskrümmer befördert. das steigert die abgastemperatur (ähnlich zu mageres gemisch) und so wird der kat schneller aufgeheizt und funktionstüchtig. das AGR macht das umgekehrte. es leitet einen teil der abgase in den ansaug zurück. daurch wird ein teil der abgas erneut der verbrennung zugeführt wodurch schadstoffe ein zweites mal "abgebrannt" werden. damit ergibt sich auch eine völlig unterschiedliche funktionweise. das AGR sytem arbeitet je nach fahrzyklus während des gesamten betriebes. die sekupu wie aus der beschreibung hervor geht nur und ausschließlich beim kaltstrat...
 
Brian91

Brian91

Clubmember
Beiträge
1.485
Reaktionen
20
ich danke dir erstmal im vorraus für die weitere hilfe! bist echt engagiert und hast ahnung...das finde ich super!

also mein MKB ist der AUQ, da hast du recht.

aber sag mir bitte, wie das AGR aussieht und wo ich es finde. kann man das einfach tauschen?

und ich wollte wohl mal die welle vom turbo testen...welchen schlauch muss ich da abnehmen? und vor allem: wie weit darf sich das teil hin und her bewegen?
 
the real Skunk

the real Skunk

Clubmember
Beiträge
1.984
Reaktionen
11
warum willst du es tauschen? hast du denn damit probleme? das AGR verursacht in keinem fall ölverlust, das geht garnicht...

wo es ist kann ich dir auf anhieb nicht sagen, aber es wird irgendwo von deinem krümmer ein rohr mit ca. 25mm Dm weg gehen. wenn du das verfolgst kommst du beim AGR raus. und ja das kann man tauschen. ob es einfach geht kommt auf die einbausituiation und den zustand der schrauben an. da ich aber nie selbst einen AUQ in den fingern hatte kann ich dir genaueres auch nicht sagen. und wie gesagt: meines erachtens muss deiner eins haben so wie die bilder aus schauen. aber das ist wirklich nur anhand der bilder gefolgert und mittels kurzer suche im netz geprüft. hat nichts damit zu tun das ichs selbst 100% weis... sicherheit gibt dir dein teileprog oder die suche nach dem abgang am krümmer.

wenn du die laderwelle prüfen willst must du direkt am turbo entweder den schlauch/das rohr von der saugseite (also wo die luft vom filter angesaugt wird) oder das flammrohr direkt am lader lösen. beides nichts was man in 5min macht, besonders nicht ohne erfahrung. und der test ist auch eher subjektiv da jede laderwelle schon im neuzustand etwas spiel hat. man muss schon sehr genau wissen was sein darf und was nicht. axiales spiel ist zB auch in etwas erhöhtem maß unbedenklich, radiales spiel darf aber nicht sein (bzw. halt nur sehr wenig). das endgultige KO-kritwerium ist aber die frage ob die turbine am gehäuse schleift. wenn du also in verschiedene richtungen leicht drückst und dabei drehst darf nix kratzen oder schwergängig sein. wirklich sinnvoll ist es aber nur das auf der abgasseite (also vom flammrohr her) zu machen da die lagerung und dichtung fast immer auf der thermisch hoch belasteten abgasseite zuerst hopps gehen...
 
Thema:

Ölverbrauch, Turbopfeifen.... Lader defekt?

Ölverbrauch, Turbopfeifen.... Lader defekt? - Ähnliche Themen

  • Lade, öl, volt anzeige ?

    Lade, öl, volt anzeige ?: Servus habe da mal ein problem und zwar 1. Kann ich den Ladedruck, die Öl Temp und die Batterie Volt vom odb stecker abgreifen? Wenn ka gibt es...
  • Lade, öl, volt anzeige ? - Ähnliche Themen

  • Lade, öl, volt anzeige ?

    Lade, öl, volt anzeige ?: Servus habe da mal ein problem und zwar 1. Kann ich den Ladedruck, die Öl Temp und die Batterie Volt vom odb stecker abgreifen? Wenn ka gibt es...
  • Schlagworte

    Ölverbrauch CDAA Turbo defekt Forum