Ölservice: wird nichts angezeigt im Bordcomputer

Diskutiere Ölservice: wird nichts angezeigt im Bordcomputer im 5F - Wartung Forum im Bereich Der Leon 3; Hallo, Bei meinem Leon FR (Tageszulassung EZ 11/17, 25km auf dem Tacho) ging letzte Woche 2 Tage nach unserer Abholung die Ölservice-Anzeige an...

harley

Beiträge
2
Reaktionen
0
Hallo,

Bei meinem Leon FR (Tageszulassung EZ 11/17, 25km auf dem Tacho) ging letzte Woche 2 Tage nach unserer Abholung die Ölservice-Anzeige an.
Daraufhin wurde die Anzeige zurück gesetzt. (wurde laut Werkstatt nur vergessen zurück zu setzten)

Daraufhin war
das Inspektionsintervall aber falsch eingestellt (jährlich anstatt das flexible Intervall). Das wurde dann umprogrammiert.

Seitdem habe ich, wenn ich in den Bordcomputer schaue, bei Ölservice nur noch Striche stehen: ---/---(km oder Zeit werden also nicht angezeigt).Inspektion wird aber ganz normal angezeigt. Werkstatt möchte nächste Woche den Sensor wechseln....
Hatte jemand das Problem schon mal und lag es wirklich an dem Sensor?

Mir kommt das alles total komisch vor... Das Intervall zeigt jetzt ja auch Inspektion in 360 Tagen an (also in 2 Jahren) aber das Auto ist dann ja schon fast 3 Jahre alt. Auch wenn der Wagen seit Dezember 2017 nur stand. Ist das dann nicht zu spät?
 
08.09.2018
#1

Anzeige

Gast

Schau mal hier: Ölservice: wird nichts angezeigt im Bordcomputer . Dort wird jeder fündig!

Leme co

Beiträge
305
Reaktionen
66
Hallo,

Bei meinem Leon FR (Tageszulassung EZ 11/17, 25km auf dem Tacho) ging letzte Woche 2 Tage nach unserer Abholung die Ölservice-Anzeige an.
Daraufhin wurde die Anzeige zurück gesetzt. (wurde laut Werkstatt nur vergessen zurück zu setzten)

Daraufhin war das Inspektionsintervall aber falsch eingestellt (jährlich anstatt das flexible Intervall). Das wurde dann umprogrammiert.

Seitdem habe ich, wenn ich in den Bordcomputer schaue, bei Ölservice nur noch Striche stehen: ---/---(km oder Zeit werden also nicht angezeigt).Inspektion wird aber ganz normal angezeigt. Werkstatt möchte nächste Woche den Sensor wechseln....
Hatte jemand das Problem schon mal und lag es wirklich an dem Sensor?

Mir kommt das alles total komisch vor... Das Intervall zeigt jetzt ja auch Inspektion in 360 Tagen an (also in 2 Jahren) aber das Auto ist dann ja schon fast 3 Jahre alt. Auch wenn der Wagen seit Dezember 2017 nur stand. Ist das dann nicht zu spät?
Dauert ca. 500 Km bis die Anzeige was anzeigt, muss ja erst nach deinem Fahrprofil entsprechend errechnet werden ;)
 
tsi4drive

tsi4drive

Beiträge
37
Reaktionen
5
Hallo,

wir haben jetzt 09/18 plus 360 Tage ist 1 Jahr bist du bei 09/19 also noch keine 2 Jahre nach 11/17 also alles ok.
 

harley

Beiträge
2
Reaktionen
0
Leme co Das habe ich mir auch gedacht und in der Werkstatt erwähnt. Die meinten es müsste sofort angezeigt werden ?(
Deshalb wollen sie den Sensor tauschen

---------- Beitrag am 08.09.2018 um 18:51 Uhr ergänzt ---------- letzte Änderung am 08.09.2018 um 18:50 Uhr ----------

Und tsi4drive Danke dir. Da hatte ich einen Denkfehler :)
 
Thema:

Ölservice: wird nichts angezeigt im Bordcomputer

Schlagworte

servicemenü Bordcomputer Seat