nebelscheinwerfer kaputt

  • Autor des Themas pesto
  • Erstellungsdatum

Karlicarl

Beiträge
3
Reaktionen
1
Traue mich das ja immer nicht
selbst zu machen, eben genau deswegen, man weiß doch gar nicht woher das Problem urspünglich ausgeht.
 
  • Gefällt mir
Reaktionen: RobMymn
Schubi78

Schubi78

Beiträge
9
Reaktionen
2
Hatte gedacht es wären nur die Lichter..... dann muss ich mal in meiner Werkstatt fragen. Habe ja noch 2 Jahre Zeit bis zum nächsten TÜV :rolleyes:
 
  • Gefällt mir
Reaktionen: RobMymn

LeonCB

Beiträge
505
Reaktionen
11
Um was geht es eigentlich? Ich kann dem Text von Schubi78 auch nicht ganz folgen. Bei dir gehen beide Nebelscheinwerfer nicht? Und was fürn Zeichen leuchtet nicht rot?
 
Schubi78

Schubi78

Beiträge
9
Reaktionen
2
Um was geht es eigentlich? Ich kann dem Text von Schubi78 auch nicht ganz folgen. Bei dir gehen beide Nebelscheinwerfer nicht? Und was fürn Zeichen leuchtet nicht rot?
Habe mich vertan. Hatte gedacht am Schalter selber leuchtet das Zeichen wenn das Licht an ist. Aber der Schalter ist ja generell beleuchtet :totlach:wollte halt nur generell wissen wie man das testen kann ob der Kabelbaum kaputt ist. Weil die Lampen eigendlich noch sehr neu aussehen
 

LeonCB

Beiträge
505
Reaktionen
11
Ich bin mir jetzt nicht ganz sicher aber wenn die Nebelscheinwerfer vorn AN sind sollte am Schalter eigentlich die enstprechende Lampe leuchten. Messen kannst du das ganz einfach mit einem Strommessgerät. Ich gehe jetzt mal davon aus, das bei dir die Nebelscheinwerfer, nicht funktionieren; in dein Profil gibst du einen 1.8er (125PS) an ... der hatte nie die TopSport Front. Wurde also nachgerüstet?
 
Schubi78

Schubi78

Beiträge
9
Reaktionen
2
Hallo. War lange nicht online. Ich habe ein 1.8 20VT 180 ps. Glaube nicht das das nachgerüstet ist. Der ist von 2002.
Ich guck mal ob ich das hin bekomme. Die Leuchte am Schalter Geht halt nicht an.
 
  • Gefällt mir
Reaktionen: RobMymn

Ähnliche Themen


Ähnliche Themen