Motorlüfter und Klimalüfter (war: Geräusch im Motorraum)

Diskutiere Motorlüfter und Klimalüfter (war: Geräusch im Motorraum) im 1M - Mängelliste Forum im Bereich Der Leon 1; Ich hab mich schon kaum getraut, nen weiteren Geräusche-Thread aufzumachen, aber meine Suche hat leider nichts vergleichbares hervorgebracht...

Kossi

Beiträge
237
Reaktionen
0
Ich hab mich schon kaum getraut, nen weiteren Geräusche-Thread aufzumachen, aber meine Suche hat leider nichts vergleichbares hervorgebracht... ?(

Also, mir ist folgendes aufgefallen:
Seit einiger Zeit gibt mein
Löwe so ein komisches Lüftergeräusch von sich. Meistens kurz nach dem Start und/oder wenn man an ner Ampel steht. Sobald er zum Stehen kommt, geht sofort so eine Art Lüfter an. Wenn man draußen vor dem Wagen steht oder das Fenster offen hat, hört man es ganz deutlich.
Ich weiß auch genau, dass es die ersten 20.000km nicht aufgetreten ist!

Ich kann mir aber kaum vorstellen, dass direkt nach dem Losfahren, wenn man den Wagen morgens aus der Garage fährt, ne Zusatzkühlung notwendig ist.

Also, kann mich jemand aufklären... :rolleyes:

Gruß
Andi
 
21.06.2004
#1

Anzeige

Gast

Schau mal hier: Motorlüfter und Klimalüfter (war: Geräusch im Motorraum) . Dort wird jeder fündig!

Kossi

Beiträge
237
Reaktionen
0
Ich würd jetzt fast meine Hand dafür ins Feuer legen, dass genug Kühlwasser drin is (ich check's aber trotzdem nochmal...).

Ausserdem bin ich letztens n paar spritzige AB-Touren gefahren und da hat nie ne Anzeige gemeckert.

Andi


PS: Könnte mal jemand dem Thread-Titel nen "e" spendieren! :rolleyes:
 
MikeDC

MikeDC

Ehrenmitglied
Beiträge
4.749
Reaktionen
0
Nich wahr.... GENAU dasselbe Geräusch hab ich seit Samstag auch bei meinem Löwen. :astonished: Hatte 2 Stunden geparkt, hab dann ausgeparkt und mußte warten, bis ich über die Straße konnte. Dabei ging der Lüfter immer wieder für ca. 4sek an. Das geht alles ganz schnell: Er kriegt Strom, läuft hoch, bleibt dann ca. 1sek konstant und geht dann wieder aus.
Und heute im Drive In genau dasselbe. Vorher Autobahn (<180), dann gemütlich zu McD und im Drive In geht das Ding ca. jede Minute einmal kurz los. Wollte damit morgen sonst mal zum Händler.... Aber wat is das? :dontknow:
 

Kossi

Beiträge
237
Reaktionen
0
Yep, genau dat isset!!! 8o
Da können wir uns die Hand reichen...

Bei mir tritt es regelmäßig jeden Tag auf.

Raus aus der Garage...hoch die Auffahrt...Warten an der Straße...SUUUUUURRRRRRR!!!
Rauf auf die Straße...2 Minuten fahren bis zur roten Ampel...SUUURRRRRR!!!

Und genau wie du schreibst: immer so 1-2 Sekunden konstant, danach wieder aus!


Also, wo sind die Experten!?
Ran an den Speck!! ;)
 

Crusader

Beiträge
55
Reaktionen
0
Ich habe da fast das gleiche Problem, nur bei mir ist es kurz nach dem losfahren ein 3-4 Sekunden langes Quietschen ( sobald ich an der 1. Ampel stehe ).
Neuerdings nicht nur morgens, sondern auch wenn der Wagen länger gestanden hat.
Bin total ratlos, was das sein könnte ?(
 

Flash Müller

Gast
Original von Crusader
Ich habe da fast das gleiche Problem, nur bei mir ist es kurz nach dem losfahren ein 3-4 Sekunden langes Quietschen ( sobald ich an der 1. Ampel stehe ).
Neuerdings nicht nur morgens, sondern auch wenn der Wagen länger gestanden hat.
Bin total ratlos, was das sein könnte ?(
Das ist nicht fast das gleiche, sondern was total anderes :rolleyes: ;)

"Mein Auto hat die gleiche Farbe wie deins, nur in gelb" :bonk:
 

Crusader

Beiträge
55
Reaktionen
0
@ Flash Müller

Na gut !

Wer lesen kann, ist klar im Vorteil :baby:

Aber ne Idee was das sein könnte hast du auch nicht, oder ?

Gruß

Crusader

EDIT: Da ich nicht weiß, ob mein Quietschen von einem Lüfter kommt, könnte es zumindestens die gleiche Ursache sein.
Zumindestens sind es die gleichen Symptome wie bei möchtegern ?(
 
MikeDC

MikeDC

Ehrenmitglied
Beiträge
4.749
Reaktionen
0
Also wenn's was mim Kühlwasser zu tun hätte fänd ich das gar nedd lustig. Ich fahre übers WE zum Norisring und noch weiter, das sind mal eben rund 1300km. Da muß also alles fit sein!
Ich muß wohl morgen mal zum Händler, wenn hier keiner ne Idee hat. :(


EDIT: Kühlwasserstand im Ausgleichsbehälter ist exakt bei "min"-Marke. Bin seit gestern abend nicht gefahren, Motor ist also eiskalt. Sagt das irgendwas? :dontknow:
 
MikeDC

MikeDC

Ehrenmitglied
Beiträge
4.749
Reaktionen
0
So, war grad nochmal draußen zwecks Klimaanlagenprüfung. Und siehe da: schon geht der Kühlerlüfter an, und zwar regelmäßig! Alle 30-35sek geht er für wenige Sekunden an und dann wieder aus. Dabei ist der Motor eiskalt gewesen, die Klima lief zwar auf "low", aber das sollte nicht gleich 1min nach dem Start zum Lüfterlaufen führen! ?( Außerdem hauts dann die Drehzahl des Motors kurz runter, weil der Lüfter ja ne Menge Strom braucht.
Was ist da los? :baby:
 

Devilseye

Gast
Ich tippe mal auf ein defektes Thermostat, nix schlimmes. Allerdings kann ich mir nicht erklären warum nicht die Kühlwasserwarnlampe angeht. Was anderes kann ich mir jetzt nicht vorstellen.
 
MikeDC

MikeDC

Ehrenmitglied
Beiträge
4.749
Reaktionen
0
Fehlerspeicher sagt: Fehler 13771
Außerdem läuft der Lüfter nur dann los, wenn auch gleichzeitig die Klimaanlage läuft. Ohne Klima läuft der minutenlang ohne Lüfter, schalte ich dann wieder Klima ein geht der Lüfter nach spätestens 30sek wieder an. :baby:
 

Kossi

Beiträge
237
Reaktionen
0
Ob das mit der Klima gekoppelt ist werd ich nachher erstmal ausprobieren.

Wer kann uns was zu dem ausgelesenen Fehler sagen?
Hat der überhaupt was damit zu tun?
 

rolly

Beiträge
406
Reaktionen
2
Hi.

Ich kann zwar nix über den leon sagen , aber beim meinem Eclipse geht der Kühler auch immer an wenn klima an ist. Habe 2 kühler drinne, der eine davon ist glaub extra nur für die klima da.
 
MikeDC

MikeDC

Ehrenmitglied
Beiträge
4.749
Reaktionen
0
Sodele, meine Werkstatt hat gerade angerufen. Sogar nach Ladenschluss! :]

Lt. SEAT müßte es zu 99% ein Relais sein, daß den Zusatzlüfter (nicht den Klimalüfter, sondern den großen, wenn man davor steht rechts gelegenen Motorlüfter!) einschaltet, wenn eine bestimmte Temperatur erreicht und die Klimaanlage eingeschaltet ist. Vermutlich liegt dort ein Massefehler vor - das würde erklären, warum der Lüfter alle 30-35sek angeht und nur wenn die Klimaanlage läuft.

Es ist aber unproblematisch damit zu fahren, weitere Schäden sind unwahrscheinlich. Nur sollte man es eben nicht auf die lange Bank schieben, da der Lüfter vermutlich permanent läuft, man es nur nicht merkt beim Fahren. Zwischenbemerkung: hab den Lüfter bisher nur gehört, wenn man sehr langsam fährt bzw steht. Würde man den auch während der Fahrt hören oder das irgendwie merken, daß der angeht? Würde das gerne mal überprüfen, ob der auf der BAB ebenfalls anläuft...

Ich habe für nächste Woche nen Werkstattbesuch angedacht. Das Relais sitzt unten beim Lüfter, da muß also ne Menge Plasitkkrams für ab. Rechne mal mit etwas über 1 Stunde. Und ich hoffe, daß es dann erledigt ist...
 

Opa

Beiträge
946
Reaktionen
0
Hallo,

schön, daß Dein Problem so zufriedenstellend geklärt werden konnte, vor allem auch, daß Deine Werkstatt den Fehler gefunden hat. :]

Mein Problem ist allerdings ungelöst: vorn im Motorraum klappert es nach dem Starten, ungefähr wie ein Trecker. Wenn ich dann beschleunige, macht es laut "Huuuiiiiiiii", und das treckern klingt mehr wie ne Singer Nähmaschine. ?(

Was kann das wohl sein ? ;)

Gruß,
Michael
 
JYQ

JYQ

Beiträge
961
Reaktionen
91
Hai,
Original von MikeDC
Sodele, meine Werkstatt hat gerade angerufen. Sogar nach Ladenschluss! :]

Lt. SEAT müßte es zu 99% ein Relais sein, daß den Zusatzlüfter (nicht den Klimalüfter, sondern den großen, wenn man davor steht rechts gelegenen Motorlüfter!) einschaltet, wenn eine bestimmte Temperatur erreicht und die Klimaanlage eingeschaltet ist. Vermutlich liegt dort ein Massefehler vor - das würde erklären, warum der Lüfter alle 30-35sek angeht und nur wenn die Klimaanlage läuft.
was ist ein Klimalüfter? Was verstehst du darunter?

So ein Problem wie du mit dem dauernd anlaufenden Lüfter hatte ich bei meinem Corrado auch, nur war da nicht der Sensor defekt sondern es war zu wenig Kältemittel in der Anlage.


Der/die Lüfter hinterm Kühler sollten sofort anlaufen, wenn die Klimaanlage (Stern) eingeschaltet ist.

Du kannst ja mal einen Test machen, den kalten Motor, am besten am nächsten Morgen, starten und die Klimaanlage auf max. kühlen einstellen. Nach ca. 2 Minuten dürfte der 1. Kühler von vorne sehr heiß sein, der 2. vom Kühlwasser jedoch noch kalt. Da beim die Klimaanlage hitze erzeugt, damit sie kühlen kann, muss diese Hitze ja auch irgendwie wieder abgekühlt werden und dies geschieht mit hilfe vom Kühlerventilator. Dieser läuft dann relativ unabhängig von der Motortemperatur mit. Mal langsamer, mal schneller. Der Ventilator wird von 2 Systemen gesteuert, Klimaanlage und Wassertemperatur. So kann es sein, das die Klimaanlage nur Stufe 1 anfordert, aber die Wassertemperatur Stufe 3 benötigt, oder umgekehrt.
Was gerade den Lüfter auf max. Leistung laufen läßt, kann man nur durch Motorabstellen herausfinden. Denn wenn der Lüfter auch nach dem abstellen auf Maximaler Drehzal läuft, dann ist das Kühlwasser etwas heiß geworden, ca. 110 °C
 
MikeDC

MikeDC

Ehrenmitglied
Beiträge
4.749
Reaktionen
0
Nochmal: es gibt zwei verschiedene Lüfter! Der eine, große, rechte (wenn man vorm Auto steht) ist der Motorlüfter, der ist für das Kühlen des Motors zuständig. Links daneben ist noch ein kleinerer, der ist für die Klimaanlage zuständig. Ich rede die ganze Zeit NUR vom Motorlüfter, wie schon geschrieben. Das hat mit dem Klimalüfter nix zu tun!
Ich hab bestimmt nicht zum ersten Mal mein Auto eiskalt gestartet und im Leerlauf laufen lassen mit eingeschalteter Klima, das was ich seit ein paart Tagen habe ist NICHT normal!
 
JYQ

JYQ

Beiträge
961
Reaktionen
91
Hai,

bei mir laufen immer beide mit? IMHO sind auch beide für die Motorkühlung/Klimaanlagenkühlung zuständig. Die Kühler sind ja auch nicht links und rechts eingebaut. Es sollten immer beide Lüfter laufen, nie einer alleine!

Das bei dir etwas nicht in Ordnung ist, habe ich ja nie bestritten!
By,
George
 

Kossi

Beiträge
237
Reaktionen
0
@MikeDC

Damit wäre das Problem ja schonmal ganz gut beschrieben und eingegrenzt. Ich werd's dann auch nicht auf die lange Bank schieben und meinem Händler demnächst nen Besuch abstatten.

Bin ja mal gespannt, ob er zum gleichen Ergebnis kommt... :rolleyes:

Hauptsache es ist nichts wildes.


Gruß
Andi

PS: Hörprobe war erfolgreich! ;)
 
Thema:

Motorlüfter und Klimalüfter (war: Geräusch im Motorraum)

Motorlüfter und Klimalüfter (war: Geräusch im Motorraum) - Ähnliche Themen

  • Motorlüfter quietscht beim Anlaufen

    Motorlüfter quietscht beim Anlaufen: Hallo zusammen, habe nun herausgefunden das mein Motorlüfter oder der Zusatzlüfter vorm Klimakompressor beim Anlaufen im kalten Zustand quitscht...
  • Klimaschlauch durch Motorlüfter beschädigt

    Klimaschlauch durch Motorlüfter beschädigt: Hallo zusammen, Habe ein Problem mit der Klimaanlage von meinem Leon 1M. Wenn ich die Klimaanlage einschalte, wird die Luft zwar stärker...
  • Motorlüfter laufen permanent!

    Motorlüfter laufen permanent!: Hallo zusammen, ich habe folgendes Problem: habe gestern festgestellt, nachdem ich eine Kurzstrecke gefahren war, dass der Motorlüfter...
  • Motorlüfter läuft schon beim anlassen des motors?

    Motorlüfter läuft schon beim anlassen des motors?: Hi. Nach dem starten des Motors läuft sofort der Motorlüfter los. Wollte mal fragen ob das normal ist? Habe eine 1,6 16V. MFG Tom
  • Kühl- und Klimalüfter laufen immer zu.

    Kühl- und Klimalüfter laufen immer zu.: Hi, ich habe seit Samstag das Problem das meine beiden Lüfter vorne beim Kühler immerzu laufen. Sobald ich die Zündung anmachen legen die beiden...
  • Ähnliche Themen
  • Motorlüfter quietscht beim Anlaufen

    Motorlüfter quietscht beim Anlaufen: Hallo zusammen, habe nun herausgefunden das mein Motorlüfter oder der Zusatzlüfter vorm Klimakompressor beim Anlaufen im kalten Zustand quitscht...
  • Klimaschlauch durch Motorlüfter beschädigt

    Klimaschlauch durch Motorlüfter beschädigt: Hallo zusammen, Habe ein Problem mit der Klimaanlage von meinem Leon 1M. Wenn ich die Klimaanlage einschalte, wird die Luft zwar stärker...
  • Motorlüfter laufen permanent!

    Motorlüfter laufen permanent!: Hallo zusammen, ich habe folgendes Problem: habe gestern festgestellt, nachdem ich eine Kurzstrecke gefahren war, dass der Motorlüfter...
  • Motorlüfter läuft schon beim anlassen des motors?

    Motorlüfter läuft schon beim anlassen des motors?: Hi. Nach dem starten des Motors läuft sofort der Motorlüfter los. Wollte mal fragen ob das normal ist? Habe eine 1,6 16V. MFG Tom
  • Kühl- und Klimalüfter laufen immer zu.

    Kühl- und Klimalüfter laufen immer zu.: Hi, ich habe seit Samstag das Problem das meine beiden Lüfter vorne beim Kühler immerzu laufen. Sobald ich die Zündung anmachen legen die beiden...
  • Schlagworte

    Motorlüfter mail

    ,

    r129 ausbau klimalüfter

    ,

    seat leon lüftergeräusche

    ,
    oktavia u1 luefterrelais tauschen
    , Vw touran 1,2 geräuch mit Klima AC lauter als ohne, motorgeräusche Seat leon 1m lüfter, seat leon 1m klimaschlauch durchgescheuert, seat leon lüfter quietscht, seat arona Lüfter Geräusche