Motor überhitzt, Klima defekt, Teile schon neu

Diskutiere Motor überhitzt, Klima defekt, Teile schon neu im 1M - Technik Forum im Bereich 1M - Tuning; Hi, angefangen hat alles damit dass vorne der kühler ein loch hatte. Deshalb erstmal kühler dicht rein. Dann stieg aber die motortemperatur bis...
shamos

shamos

Beiträge
362
Reaktionen
32
Hi, angefangen hat alles damit dass vorne der kühler ein loch hatte. Deshalb erstmal kühler dicht rein. Dann stieg aber die motortemperatur bis auf 120. Gebläse auf Heiss damit etwas Wärme abgeht. Klima ging auch
nicht mehr.

Dann festgestellt, nicht der kühler war kaputt sondern der von der Klima, deshalb ist auch die Flüssigkeit verdampft und nicht getropft. Erklärt auch warum die Klima nicht mehr ging (ärgerlich da erst dieses Jahr neu aufgefüllt).
So neuen Klima kühler bestellt, eingebaut, thermostat auch neu, da altes nicht öffnete, komplett neu Kühlflüssigkeit auch rein.
Dachte nun geht's wieder, aber Pustekuchen!
Motor wird immer noch heiss, muss immer noch mit Heizung volle pulle im Sommer fahren.
Was kann es noch sein? Eigentlich müsste er doch bei Temperatur den Grossen Kreislauf nun öffnen und der Motor gekühlt werden? Hat die noch nicht befüllte Klimaanlage damit zu tun? Luft?
 
22.07.2015
#1

Anzeige

Gast

Schau mal hier: Motor überhitzt, Klima defekt, Teile schon neu . Dort wird jeder fündig!

Cuprakete

Gast
Der Motor entlüftet sich selber.Würde nochmal das Thermostat checken,ob das wirklich seine Arbeit verrichtet.
 

lemon

Beiträge
419
Reaktionen
15
Kühlerdichtmittel macht meistens mehr Probleme als es hilft.
Das Zeug verstopft den gesamten Kühlkreislauf.
Jetzt kann sowohl der Wärmetauscher im Innenraum verstopft sein (Heizt nicht mehr)
Oder Kühler und Thermostat nichts mehr durchlassen. (Moter wird zu warm)

Klima hat damit rein gar nichts zu tun.
 
shamos

shamos

Beiträge
362
Reaktionen
32
Also heizen funktioniert. Ich leite die motortemperatur ja auch ab. Thermostat eigentlich neu. Funktion natürlich nicht getestet bei neu...
Flansch vom thermostat?
Es gibt ja sonst nichts mehr was in Frage kommt?! Nervig...
 
LeonT

LeonT

Beiträge
5.377
Reaktionen
1
Hast du schon getestet, ob der große Kühlkreislauf überhaupt öffnet? Taste halt mal die Kühlmittelschläuche ab. Vielleicht ist auch deine Kühlmittelpumpe defekt.
 
shamos

shamos

Beiträge
362
Reaktionen
32
Ok nachdem heute wieder die Hitze piepe anfing, hab ich die Schläuche abgetastet.
Die einen sind heiss, der der vom thermostat abgeht ist nicht heiss, nur von der abwärme des Motors leicht warm.
Also muss ich das noch mal ausbauen und prüfen...
Kann dort nur das thermostat verantwortlich sein, oder auch die pumpe? Was könnte man testen?
 

the-quick-Brisco

Beiträge
336
Reaktionen
5
Wapu wird defekt sein.
 
universo

universo

Beiträge
267
Reaktionen
62
Also wenn die Heizung innen heiß wird, liegt es wohl nicht an der Wasserpumpe, schließlich transportiert die das Wasser ja nach innen... Hast denn Wasserverlust?
 
shamos

shamos

Beiträge
362
Reaktionen
32
Ok gut zu wissen mit der wapu, danke für den Hinweis.
Und Wasserverlust hab ich keinen.
Bleibt ja nicht mehr viel übrig.
 
universo

universo

Beiträge
267
Reaktionen
62
Kein Wasserverlust, Heizung heiß! (sollten am Luftausströmer gemessen bei warmen Motor ca 80 Grad heiße Luft rauskommen, bei nur 40 Grad würde ich wieder an die Wasserpumpe denken...) = kleiner Kreislauf steht. Jetzt wird der Schlauch vom Thermostat zum Kühler nicht warm, da ist entweder Luft im System oder das Thermostat kaputt. Hast das im Griff und der Motor wird immer noch zu heiß, fehlt da wohl noch der Motorlüfter....
 
shamos

shamos

Beiträge
362
Reaktionen
32
Am Luftausströmer hatte ich mit einem Aussenthermometer gemessen über 60 Grad (mehr zeigte es nicht an _ war ganz oben).

Der Motor Lüfter läuft ja bei überhitzung wenn der Motor läuft.
 
universo

universo

Beiträge
267
Reaktionen
62
Dann bleibt ja nur noch das Thermostat übrig...
 
shamos

shamos

Beiträge
362
Reaktionen
32
Ok thermostat ist draussen. Fahre erstmal ohne. Es lag wirklich daran, obwohl es neu war. ATU...tzz
Mir fiel aber noch auf, dass im Thermostatgehäuse eine von den zwei Nasen abgebrochen ist. Sind die essentiell wichtig oder hält es auch ohne?

Ich probiere einfach ein weiteres und pfeiffe auf die Nase im Gehäuse. Will mit dem Thema fertig werden, mein Cupra ist bald da!

---------- Beitrag am 24.08.2015 um 19:52 Uhr ergänzt ---------- letzte Änderung am 03.08.2015 um 20:07 Uhr ----------

Soo, lustig ists...
Mein neues Thermostat wollte ich vor Einbau überprüfen, man lernt ja aus der Vergangenheit.
Thermostat aus der Verpackung sah so aus - lange Stift war komplett im Gehäuse drinnen.
Thermostat im Kochtopf getestet, Stift kam raus, Daumesbreite nun draussen.
Thermostat kühlt ab - bleibt in dieser Position.
Thermostat wieder getest egal ob kalt oder Wasser kocht - Stift vom Thermostat guckt Daumesbreit raus.
Mit Raufpressen bekomme ich ihn zusammen...
Was ist los? Hab ich nur Pech? Soll ich trotzdem einbauen? Ist normal?
 
Zuletzt bearbeitet:
Thema:

Motor überhitzt, Klima defekt, Teile schon neu

Motor überhitzt, Klima defekt, Teile schon neu - Ähnliche Themen

  • Sportluftfilter 1,9 TDI mit ARL Motor

    Sportluftfilter 1,9 TDI mit ARL Motor: Hallo, bin neu hier. Habe jetzt einen super schönen Leon 1,9 TDI Top Sport mit 150 PS Motor ARL gekauft möchte das Fauchen etwas überspielen mit...
  • Seat Leon 1M Spannung am Lampenstecker bei laufendem Motor?

    Seat Leon 1M Spannung am Lampenstecker bei laufendem Motor?: Hi Leute, hätte mal ne kurze Frage und zwar folgende: Von meinem Golf 3 kenne ich es, dass an den Leuchtmitteln im Scheinwerfer nur 10-11,xx...
  • Motor von aussen starten

    Motor von aussen starten: Moinsen, hab kein Thema in diese Richtung gefunden, also frag ich mal hier: Gibt es ne günstige Möglichkeit, den Motor per Fernbedienung von...
  • Leitungssatz Motor

    Leitungssatz Motor: Kennt sich wer mit dem Zeug aus? Was kostet denn das Teil? Und reicht es, wenn ich den Leitungssatz bestelle, oder muss ich auch all diese...
  • Nachruestung GRA am BAM Motor

    Nachruestung GRA am BAM Motor: Moin, hat von euch schon mal jemand ein GRA in einen Cupra R mit BAM Motor verbaut? Wenn ja, gab es dabei irgendwelche Probleme? Viele Gruesse...
  • Nachruestung GRA am BAM Motor - Ähnliche Themen

  • Sportluftfilter 1,9 TDI mit ARL Motor

    Sportluftfilter 1,9 TDI mit ARL Motor: Hallo, bin neu hier. Habe jetzt einen super schönen Leon 1,9 TDI Top Sport mit 150 PS Motor ARL gekauft möchte das Fauchen etwas überspielen mit...
  • Seat Leon 1M Spannung am Lampenstecker bei laufendem Motor?

    Seat Leon 1M Spannung am Lampenstecker bei laufendem Motor?: Hi Leute, hätte mal ne kurze Frage und zwar folgende: Von meinem Golf 3 kenne ich es, dass an den Leuchtmitteln im Scheinwerfer nur 10-11,xx...
  • Motor von aussen starten

    Motor von aussen starten: Moinsen, hab kein Thema in diese Richtung gefunden, also frag ich mal hier: Gibt es ne günstige Möglichkeit, den Motor per Fernbedienung von...
  • Leitungssatz Motor

    Leitungssatz Motor: Kennt sich wer mit dem Zeug aus? Was kostet denn das Teil? Und reicht es, wenn ich den Leitungssatz bestelle, oder muss ich auch all diese...
  • Nachruestung GRA am BAM Motor

    Nachruestung GRA am BAM Motor: Moin, hat von euch schon mal jemand ein GRA in einen Cupra R mit BAM Motor verbaut? Wenn ja, gab es dabei irgendwelche Probleme? Viele Gruesse...
  • Schlagworte

    seat toledo überhitzt wenn klimaanlage an ist

    ,

    alfa motor überhitzt klima defekt