Motor springt nicht an

Diskutiere Motor springt nicht an im 1P - Mängelliste Forum im Bereich Der Leon 2; hi.... hatte die letzten tage schon 2 mal das prob das der motor nicht startet, firstwenn er lange stand. der anlasser dreht komplett nur springt...
Fahri im Leon

Fahri im Leon

Beiträge
2.399
Reaktionen
1
hi....

hatte die letzten tage schon 2 mal das prob das der motor nicht startet,
wenn er lange stand. der anlasser dreht komplett nur springt die kiste nicht an.....erst nach dem 2-3 mal geht er an.......batterie kanns ja eigentlich nich sein, da der anlasser gut dreht.....woran kann es eventuell noch liegen....

achja motor 1.6er BJ 2006.......umbau auf LPG
 
12.12.2007
#1

Anzeige

Gast

Schau mal hier: Motor springt nicht an . Dort wird jeder fündig!

spiderman1974

Beiträge
54
Reaktionen
0
genau wie bei mir!!! War schon bei 2 Händlern.
Der 1. meinte, ich sollte halt beim Anlassen aufs Gas "sappen"
Der 2. hat alles gemacht was mittlerweilen Werk und Hersteller vorgeschlagen haben.
Komplette Einspritzanlage ausgebaut, Sprit abgelassen "der hatte so eine weiße Farbe-was tanken Sie".... Alles sehr komisch, wenn ich früh in die Arbeit fahre, oder abends wieder heim benötige ich zwischen 2-6 Versuche bis die Kiste läuft. Habe aber nicht den Umbau.

Hoffe es weiß wer Rat?! Danke vorab
 
Cupra2

Cupra2

Clubmember
Beiträge
822
Reaktionen
1
Probiert mal erst auf Zündung stellen, bisschen warten dann erst starten.

Gruß Sascha
 
Fahri im Leon

Fahri im Leon

Beiträge
2.399
Reaktionen
1
auch schon versucht......naja wenns öfter auftritt werde ich nochma den händler nerven
 
Zuletzt von einem Moderator bearbeitet:

spiderman1974

Beiträge
54
Reaktionen
0
bringt leider auch nichts! Mein Leo ist auch BJ 2006.
Wenn ich gefahren bin, kurz d. Auto abstelle, nach kurzer Zeit weiterfahren will, springt er anstandslos an?

Keine irgendeine Idee und/oder Lösung?

@fahri im leon: glaube nicht, dass es was mit LPG zu tun hat.
 
Cupra2

Cupra2

Clubmember
Beiträge
822
Reaktionen
1
Fahrt Ihr viel Kurzstrecken? Dann eventuell Zündkerzen Reinigen oder ersetzen. Sind die Zündkabel und Benzinleitung OK? Wurde das Kaltlaufventil geprüft?
 

spiderman1974

Beiträge
54
Reaktionen
0
lt. Autohaus alle mechanischen Teile einwandfrei. Fehlerspeicher wurde auch ausgelesen - > stand gar nichts drinnen.

Was ist ein Kaltlaufventil? Sorry bin aber überhaupt nicht vom Fach

thx einstweilen
 

amfti

Gast
Der 1. meinte, ich sollte halt beim Anlassen aufs Gas "sappen"
Naja, ob das klappt mag mal bezweifelt werden!
Immerhin erfolgt bei modernen Autos die Kommunikation zwischen Gaspedal und Motor nicht mehr mechanisch via Gasseilzug, sondern "by-wire" (also elektronisch) und dabei ist erstmal das Steuergerät zwischengeschaltet, welches im Moment des Anlassens sowieso keine Gasannahme zulässt, bis der Motor auch wirklich läuft.
Denke mal, dieser Typ aus dem Autohaus war eben ein echter Mechaniker der frühen Stunde und keiner dieser neuerdings top-trendy Kfz-Mechatronikern... :p
 
Zuletzt bearbeitet:

spiderman1974

Beiträge
54
Reaktionen
0
... und wie jetzt weiter? Authohäuser finden die Ursache nicht.....

Wie kann man dieses Problem angehen und ausschalten?
 

Wilko

Beiträge
102
Reaktionen
0
Meiner springt manchmal auch schlecht an und läuft dann wie abgesoffen oder nur auf 3 Zylindern.Erst nach einem Tritt aufs Gas kann man ihn zu einem runden Leerlauf bringen,dabei kommt hinten eine blau Wolke aus dem Auspuff,ob das so gut für den KAT ist?

Ein Fehler konnte bisher nicht gefunden werden,da nur sporadisch und Fehlerspeicher immer leer.

1,6er, 2/3 Kurzstrecke
 

spiderman1974

Beiträge
54
Reaktionen
0
gleiche Konstelation wie bei Wilko, auch bei mir.
 
DaKuhhhh

DaKuhhhh

Beiträge
810
Reaktionen
0
Könnte an Zündkerzen/Glühkerzen liegen. Meine Freundin hatte das gleiche Problem. Waren nen paar Glühkerzen defekt und schwups gings wieder. Der :] meinte, dass ein defekt meist erst im Winter entdeckt wird. (isses halt zu kalt)
 

spiderman1974

Beiträge
54
Reaktionen
0
*wieder nach oben hol*

Mittlerweilen wer eine neue Idee?
 

cyric

Beiträge
323
Reaktionen
5
kann mich nur anschließen...manchma kommt er echt schlecht, läuft dann nur auf 3 töpfen;(
 

spiderman1974

Beiträge
54
Reaktionen
0
und wie lautet jetzt Euer "Lösungsansatz"???
 
Cupra2

Cupra2

Clubmember
Beiträge
822
Reaktionen
1
Wird an den Kurzstrecken liegen, da setzen sich gerne mal die Zündkerzen zu. Blas den Motor mal Richtig frei. (Warm fahren und gib ihm mal die Sporen, aber schon ein paar kilometer lang). Mal sehen ob er dann nach längeren stehen besser anspringt.

Ist die Batterie OK? Wenn die ein bisschen Schwach auf der Brust ist geht´s auch schwerer zu Starten.

@wilko, blaue Wolke heißt das Öl mit verbrennt wird. Behalte mal den Ölstand im Auge. Besser wäre zum :] zugehen.

Gruß Sascha
 

spiderman1974

Beiträge
54
Reaktionen
0
haben ihm die "Sporen" gegeben. Ergebnis hält sich in Grenzen. Batterie auch nicht schwach.

Hat wer noch eine Lösung parat?
 

Wilko

Beiträge
102
Reaktionen
0
@Cupra2, der Freundliche konnte leider bisher nichts feststellen (ist ja nur sporadisch und garantiert nie beim Händler :angry: ).Mal sehen ob das anders wird , wenn jetzt die Garantie vorbei ist :tremblin: Wegen dem verbrannten Öl mach ich mir ja Sorgen wegen dem Kat.

Wie gut kommt man denn an die Zündkerzen ran?Reicht ein normaler Kerzenstecker,oder muss der wieder speziell gewinkelt sein?

Ich bin nun die Tage etwas mehr Autobahn gefahren,wenn es ging mit flotter Fahrweise.Scheint so als liefe er nun etwas besser,aber wie lange?Ich kann doch nicht alle 1/4 Jahr eine Bremenumrundung machen damit der Löwe wieder läuft :nene:
 

emti

Beiträge
63
Reaktionen
0
Sprit abgelassen "der hatte so eine weiße Farbe-was tanken Sie"....
vom motocross kenn ich das. und zwar immer wenn ich mein bike gereinigt habe und zu doll auf den luftfilterkasten gehalten habe. dann hab ich meist wasser im ansaugtrakt und der bock geht net an. resultat ist dann, dass ich, wenn ich pech habe, den gaser mal kurz leeren muss und auch reinigen muss, WEIL wasser in verbindung mit sprit eine weiße flüssigkeit ergibt. die sich dann hartnäckig im vergaser absetzt.

daraus schließe ich jetzt mal, dass du wasser im tank oder irgendwo zwischendurch rein bekommst/ bekommen hast. das wiederrum ist sehr doof! :astonish:

hoffe ein wenig geholfen zu haben.
 

spiderman1974

Beiträge
54
Reaktionen
0
und wie bekomme ich dann das Wasser mehr oder weniger wieder fast vollständig raus? Ohne groß diverse Teile ausbauen zu müssen?

Danke emti einstweilen
 
Thema:

Motor springt nicht an

Motor springt nicht an - Ähnliche Themen

  • Klackern/Rasseln im Motorraum

    Klackern/Rasseln im Motorraum: Hallo Habe seit ca. einem Monat habe ich bei meinem Seat Leon 1p 2.0 TFSI ein Klackern/Rasseln im Motorraum. Das Geräusch tritt nur auf, wenn ich...
  • Rasseln/klappern im Motor

    Rasseln/klappern im Motor: Hallo, seit einiger Zeit macht mein Seat Leon 1P FL 1.9 TDI 105PS kömische Geräusche. Wenn das Auto steht, und ich die Kupplung getreten habe...
  • Motor, Turbo oder Abgasproblem :( HILFE:(

    Motor, Turbo oder Abgasproblem :( HILFE:(: Hallo liebe Seat Fahrer, ich bin so so so mega unglücklich mit meinem Seat Leon 2.0 TFSI :( Es fing im Sommer an, anh der Arbeit sprang der...
  • Motor aus..springt nicht mehr an..FR TDi

    Motor aus..springt nicht mehr an..FR TDi: Hallo Leute.. heute hat es mich wohl erwischt.:cry: Will heut morgen starten, der Anlasser leiert aber es tut sich nichts. Beim 2.mal ist er...
  • Motor springt nicht an

    Motor springt nicht an: Hallo Leute ich habe seit ca 3 Monaten ein Problem das der Motor erst nach ca 5- 6 Startversuchen anspringt. Wenn er dann anspringt läuft er ganz...
  • Motor springt nicht an - Ähnliche Themen

  • Klackern/Rasseln im Motorraum

    Klackern/Rasseln im Motorraum: Hallo Habe seit ca. einem Monat habe ich bei meinem Seat Leon 1p 2.0 TFSI ein Klackern/Rasseln im Motorraum. Das Geräusch tritt nur auf, wenn ich...
  • Rasseln/klappern im Motor

    Rasseln/klappern im Motor: Hallo, seit einiger Zeit macht mein Seat Leon 1P FL 1.9 TDI 105PS kömische Geräusche. Wenn das Auto steht, und ich die Kupplung getreten habe...
  • Motor, Turbo oder Abgasproblem :( HILFE:(

    Motor, Turbo oder Abgasproblem :( HILFE:(: Hallo liebe Seat Fahrer, ich bin so so so mega unglücklich mit meinem Seat Leon 2.0 TFSI :( Es fing im Sommer an, anh der Arbeit sprang der...
  • Motor aus..springt nicht mehr an..FR TDi

    Motor aus..springt nicht mehr an..FR TDi: Hallo Leute.. heute hat es mich wohl erwischt.:cry: Will heut morgen starten, der Anlasser leiert aber es tut sich nichts. Beim 2.mal ist er...
  • Motor springt nicht an

    Motor springt nicht an: Hallo Leute ich habe seit ca 3 Monaten ein Problem das der Motor erst nach ca 5- 6 Startversuchen anspringt. Wenn er dann anspringt läuft er ganz...
  • Schlagworte

    eseat Leon Benzin springt schlecht an

    ,

    seat leon - anlasser dreht durch motor springt nicht an

    ,

    seat leon startet nicht anlasser dreht

    ,
    seat leon springt nicht an diesel
    , anlaser drehtseat altea springt nicht an, seat tdi springt bei feuchtigkeit nicht an