Leon fährt nicht los

Diskutiere Leon fährt nicht los im 1P - Mängelliste Forum im Bereich Der Leon 2; Hi, ich bin seit drei Woche stolze Besitzerin eines neuen Seat Leon 1,8 TSI. Es ist mein erster Leon, vorher bin ich Renault gefahren. Bis jetzt...

GRDD

Beiträge
6
Reaktionen
0
Hi,

ich bin seit drei Woche stolze Besitzerin eines neuen Seat Leon 1,8 TSI. Es ist mein erster Leon, vorher bin ich Renault gefahren. Bis jetzt bin ich ca. 800 km gefahren. Ich habe eine Doppelgarage angemietet, in die man abwärts rein fahren
muss und rückwärts hoch wieder raus fahren muss. Mir ist heute schon zum zweiten mal aufgefallen, dass ich schlecht rückwärts wieder raus fahren kann. Also auf gerader Strecke ist das kein Problem, aber irgendwie komme ich die Steigung nicht raus. Ich gebe Gas, lass die Kupplung kommen und nichts passiert. Beim zweiten Anlauf bin ich dann mit mächtig Gas raus gekommen, der Motar hat gequalmt und die Kupplung hat ordentlich gestunken. Das kann natürlich auch nicht sein.
Bin ich jetzt nur zu blöd zum Auto fahren oder woran kann das liegen? Greift da irgendeine Funktion vom Leon? Ich bin vorher Clio mit 58 PS gefahren, ist natürlich jetzt eine Umstellung wie Tag und Nacht und vielleicht bin ich einfach nur zu vorsichtig. Vielleicht kann mir einer einen Tipp geben.

VG
 
24.01.2010
#1

Anzeige

Gast

Schau mal hier: Leon fährt nicht los . Dort wird jeder fündig!
Leon1P

Leon1P

Ehrenmitglied
Beiträge
6.215
Reaktionen
1
Hi :wave:
und willkommen im Forum.
Ich habe dich mal in den 1P-Bereich verschoben, denn den 1,8 TSI gab es beim 1M noch nicht ;)
Vielleicht musst du dich nur noch was ans Auto gewöhnen, obwohl ich das 800Km nicht wirklich glaube,
da kennt man ein Auto eigentlich schon recht gut.
 
jo30

jo30

Beiträge
67
Reaktionen
0
Hi,
wie Steil ist den die Auffahrt?
Wieviel Kilometer hat er auf dem Tacho?
 

GRDD

Beiträge
6
Reaktionen
0
Hi,

er hat wie gesagt 800 km runter, alles an einem Stück auf der Autobahn gefahren. Ich kann schlecht beschreiben, wie steil die Ausfahrt ist, so als würdest du in eine Tiefgarage fahren, aber eben nur ein paar Meter.
 
Leon1P

Leon1P

Ehrenmitglied
Beiträge
6.215
Reaktionen
1
Ahhh ok, du bist also fast nur Autobahn gefahren.
Dann würde ich einfach behaupten, du musst dich noch ein bisschen an die Kupplung gewöhnen.
Und vielleicht auch daran, dass du einen Motor mit Turbo fährst.
Bspw. bei meinem TDI muss ich bergauf auch mit etwas mehr Drehzahl anfahren...
 

GRDD

Beiträge
6
Reaktionen
0
So lange ich nicht so lange üben muss, bis die Kupplung durch ist :astonish:
Was macht denn einen Motor mit Turbo so anders? Sorry, aber muss jetzt hier mal mit Laien Fragen anfangen.
 
Leon1P

Leon1P

Ehrenmitglied
Beiträge
6.215
Reaktionen
1
Naja untenrum hat er etwas weniger Leistung, da erstmal der Ladedruck aufgebaut werden muss.
Ich weiß ja nicht, mit welcher Drehzahl du bergauf anfahren wolltest?
Und den 1,8 TSI bin ich selber noch nicht gefahren, daher kann ich auch nicht genau sagen, wie er sich verhält.
Ich kann nur von meinem TDI reden.
Unterhalb von 1300 U/min ist eigentlich kaum bis keine Leistung vorhanden.
Ab 1500 - 1750 U/min ist der Ladedruch aufgebaut und man kann auch am Berg anfahren...


EDIT (autom. Beitragszusammenführung) :

Das fällt mir gerade noch so ein.
Da du höchstwahrscheinlich einen Facelift Leon hast, wird auch die Berganfahrhilfe verbaut sein.
Aber ob diese ein solches Verhalten auslöst, müssen mal die berichten, die sie haben.
 
Zuletzt bearbeitet:

GRDD

Beiträge
6
Reaktionen
0
Ok, vielen Dank, wieder was gelernt. Genug Gas habe ich ja eigentlich gegeben. Ist vielleicht wirklich reine Übungssache (Gut, dass ich ab April eine eigene ebene!!! Garage habe :very_hap:)
Vielleicht meldet sich ja noch jemand, der sowas auch schon erlebt hat.

Den Bergfahrassistenten habe ich. Da bleibt das Auto wirklich erstmal stehen, aber wenn ich los fahre, fährt er gleich mit. Ich weiß auch nicht, ob der greift, wenn ich rückwärts hoch fahre. Wäre vielleicht eine Möglichkeit.
 
Zuletzt bearbeitet:

Flash Müller

Gast
Hmmm
ich meine mich zu erinnern dass es beim 1M auch mal so ein Problem gab. Ich kann mich aber nicht mehr erinnern woran das lag. Ist schon ewig her.

Such mal bei den 1M-Themen, vielleicht wirst du da fündig. Muss aber wirklich schon Anfang der 2000er gewesen sein...
 

dem23

Beiträge
19
Reaktionen
0
Hi, erstmal willkommen im Forum.
Ich denke auch, dass es nur an der Umstellung aufs neue Auto liegt.
Ein Auto mit 160PS ist natürlich schon was anderes als nen kleiner Clio.

Meine Freundin tat sich auch am Anfang schwer mit meinem Löwen zu fahren, aber das hat sich mit der Zeit auch gelegt. (Fährt sonst auch "nur" einen Ford KA mit knapp 70PS)
Ich würde versuchen erstmal nur die Kupplung kommen zu lassen und wenn du merkst er will zurück, nen bißchen Gas geben und recht schnell die Kupplung zurücknehmen und natürlich nen bißchen mehr Gas geben. So gehts zumindest bei mir ganz gut.
Habe ja auch den 1.8 tsi.

Oder du fährst den Wagen so lange du dich noch nicht ganz mit dem Kupplungspedal und der Gasannahme angefreundet hast, rückwäts in die Garage und kannst so besser vorwärts raus. Weiß ja nicht ob man rückwärts gut in die Garage kommt.

Aber ich bin guter Dinge, dass du es lernst bevor deine Kupplung den Geist aufgibt. :)
Meine Kupplung hat ja auch meine Freundin überlebt. :laughing:
 
Leon-Klaus

Leon-Klaus

Beiträge
2.658
Reaktionen
2
Also ich muss mit meinem 1.8 TSI rückwärts berghoch unter den Carport. Mir ist auch schon aufgefallen, dass wenn man dabei die Kupplung mal ein wenig mehr schleifen lässt und etwas mehr Gas gibt, es gleich anfängt nach Kloake zu stinken. Ich behaupte aber mal, dass ich nach 27 Jahren Führerschein einigermaßen weiß, wie man rückwärts bergauf fährt. Meine Vorgängerfahrzeuge haben bei diesem Prozedere nicht so schnell nach Kupplung gestunken.
 
Bensenn

Bensenn

Beiträge
118
Reaktionen
0
Mein 1.6er braucht rückwärts bergauf auch verdammt viel Gas, um weg zu kommen. Da muss man es schon ordentlich krachen lassen, damit er nicht aus geht. Mein 75PS-Renault hat sich nicht so angestellt. Komisch irgendwie.
 

Voljä

Beiträge
1.068
Reaktionen
0
Um das Ganze zu umschiffen könntet Ihr alle ja noch rückärts in die Garage reinfahren... :D
 

GRDD

Beiträge
6
Reaktionen
0
Dann bin ich also nicht die Einzige, der es so geht. Habe ja schon an mir gezweifelt. Da fährt man so viele Jahre (unfallfrei) Auto und dann kommt man die Garage nicht raus. :astonish:
Ich habe schon daran gedacht, rückwärts reinzufahren, aber habe es dann doch gelassen. Ich freue mich schon auf den nächsten Versuch.

Ich habe sogar schon Meinungen aus der Familie gehört, die dem Bergfahrassistenten bzw. der Einparkhilfe die Schuld (!) geben. Als würde mich die Einparkhilfe am Rausfahren aus der Garage hindern.
 
Zuletzt bearbeitet:
chris-s7

chris-s7

Beiträge
1.201
Reaktionen
0
Also ich muss sagen, dass meiner dieses Problem nicht hat. Ich finde das alles normal.


Aber würde an deiner Stelle versuchen mal das auto rückwärts einzuparken
 

masterofut

Gast
Hier meldet sich mal ein FL Fahrer mit Berganfahrassistent. Beim Rückwärtsfahren an einer Steigung muss man etwas mehr aufs Gas gehen. Aber wirklich nur etwas mehr wie normal. Probiers mal aus.
 
Segge

Segge

Beiträge
4.194
Reaktionen
11
Aber nur, wenn du auf der Schräge einmal gebremst hast. Dann hält der Berganfahrassistent dich für ein paar Sekunden fest. Wenn du aus der Ebene startest, ist der Assistent nicht aktiv und du solltest in einem Schwung anfahren und dann hoch fahren können.
 

masterofut

Gast
Das kann durchaus möglich sein. Aber wenn ich mein Auto starte stehe ich ja auch kurz mal auf der Bremse (zu mindest an einem Gefälle).
 
Segge

Segge

Beiträge
4.194
Reaktionen
11
Klar, wenn du auf einem Gefälle stehst, tritt man auf die Bremse. Ich kann mir aber nicht vorstellen, dass er IN seiner Garage ein Gefälle hat ;) . Die Garage selbst wird wohl eben sein und das Gefälle dann vor der Ausfahrt beginnen. Dann sollte die Berganfahrhilfe eigentlich NICHT zupacken.

Gruß Segge
 
Tribal

Tribal

Beiträge
212
Reaktionen
0
Hallo,
nachdem mein Kleiner auch diese Bergfahranhilfe, hat kann ich dir nur eins raten:
Handbremse leicht angezogen lassen, eine Hand an die Handbremse. Dann lässt du mit ein wenig Gas die Kupplung bis zum Schleifpunkt kommen (das merkt man am besten daran wenn der Antrieb zum Greifen beginnt) - dann machst du rasch die Handbremse raus. Klappt Wunderbar nach ein paar Versuchen und deine Kupplung wird es dir auf Dauer danken.
 
Thema:

Leon fährt nicht los

Leon fährt nicht los - Ähnliche Themen

  • Leon 1P / 1.2 TSI stirbt während der Fahrt ab und springt nicht mehr an

    Leon 1P / 1.2 TSI stirbt während der Fahrt ab und springt nicht mehr an: Hallo ! Ich habe bei meinem Leon mit dem 1.2 TSI / 105 PS Motor das Problem, dass der Motor während der Fahrt abstirbt und sich nicht mehr...
  • Leon 1P FR 2.0 TDI geht während der Fahrt aus / stinkt im Stand nach Abgasen

    Leon 1P FR 2.0 TDI geht während der Fahrt aus / stinkt im Stand nach Abgasen: Mein Seat Leon 1P FR 2.0 TDI geht während der Fahrt aus. Er hat jetzt 275 tkm gelaufen und geht ab und an während der Fahrt aus, wenn ich die...
  • Heckklappenschloß (Öffner) undicht

    Heckklappenschloß (Öffner) undicht: Hallo Zusammen, nachdem mein Leon (2.0 TDI, Bj. 2008) mich nun schon seit Jahren gut über 200tkm zuverlässig von A nach B gebracht hat, fängt so...
  • Seat Leon 1P ecomotive nimmt plötzlich kein Gas an

    Seat Leon 1P ecomotive nimmt plötzlich kein Gas an: Hallo. Ich habe nun das Forum nach ähnlichen Beiträgen durchsucht, allerdings leider nichts für mein Modell gefunden und deswegen diesen Thread...
  • Seat Leon Radio und ZV

    Seat Leon Radio und ZV: Moin, ist das Orignal Radio per Zündungsplus geschaltet? Das Radio schaltet sich per Zündung weder an noch aus. Direkt am Ra Die...
  • Ähnliche Themen
  • Leon 1P / 1.2 TSI stirbt während der Fahrt ab und springt nicht mehr an

    Leon 1P / 1.2 TSI stirbt während der Fahrt ab und springt nicht mehr an: Hallo ! Ich habe bei meinem Leon mit dem 1.2 TSI / 105 PS Motor das Problem, dass der Motor während der Fahrt abstirbt und sich nicht mehr...
  • Leon 1P FR 2.0 TDI geht während der Fahrt aus / stinkt im Stand nach Abgasen

    Leon 1P FR 2.0 TDI geht während der Fahrt aus / stinkt im Stand nach Abgasen: Mein Seat Leon 1P FR 2.0 TDI geht während der Fahrt aus. Er hat jetzt 275 tkm gelaufen und geht ab und an während der Fahrt aus, wenn ich die...
  • Heckklappenschloß (Öffner) undicht

    Heckklappenschloß (Öffner) undicht: Hallo Zusammen, nachdem mein Leon (2.0 TDI, Bj. 2008) mich nun schon seit Jahren gut über 200tkm zuverlässig von A nach B gebracht hat, fängt so...
  • Seat Leon 1P ecomotive nimmt plötzlich kein Gas an

    Seat Leon 1P ecomotive nimmt plötzlich kein Gas an: Hallo. Ich habe nun das Forum nach ähnlichen Beiträgen durchsucht, allerdings leider nichts für mein Modell gefunden und deswegen diesen Thread...
  • Seat Leon Radio und ZV

    Seat Leon Radio und ZV: Moin, ist das Orignal Radio per Zündungsplus geschaltet? Das Radio schaltet sich per Zündung weder an noch aus. Direkt am Ra Die...