Leistungsverlust

Diskutiere Leistungsverlust im 1P - Mängelliste Forum im Bereich Der Leon 2; Soo - ich habe schon manche Threads gefunden zu dem Thema, aber sicher war ich mir nicht ob es dieselben Probleme waren. Mein Motor geht weder aus...
bauerrrr

bauerrrr

Beiträge
114
Reaktionen
0
Soo - ich habe schon manche Threads gefunden zu dem Thema, aber sicher war ich mir nicht ob es dieselben Probleme waren. Mein Motor geht weder aus oder sowas in der Richtung.

Ich bin heute ca. 40km über die Landstraße gefahren und hatte die ersten Kilometer noch ein ganz normales Fahrgefühl - nur das seit ca 1-2 Monaten permanente pfeifen beim Gas geben war wieder da.
Doch dann nach den ersten Kilometern in der Stadt, auf dem Beschleunigungsstreifen
von der Landstraße ging nichts mehr. Ich hatte das Gefühl, mit nem 20-Tonner hinter mir zu fahren, der mich ausbremst. Im ersten Gang ist noch fast alles normal und dann ab in den Zweiten - 1900u/min - und nichts kommt. Er will einfach nicht über die 2000 gehen.... Nach etwa 500-600 Metern und 3 Lastern (!) später welche mich überholt haben:angry: konnte ich in den dritten Gang gehen, weil er doch ein wenig beschleunigt hat... und so wiederholt sich das in den anderen Gängen.

Dann hatte ich das Auto zu Hause 15 Minuten stehen und bin zur Tankstelle in die nächste Stadt gefahren (6km) - in der Stadt kurz vor der Tankstelle wieder das gleiche Problem. Nach einer Ampel kam ich einfach nicht vom Fleck... musste in eine Bushaltestelle ausweichen und erst mal andere vorlassen und mich dann bis zur Tanke quälen.
Getankt..Auto mal wieder gewaschen.. Nach Hause gefahren, aber dieses mal ohne jeglichen Leistungsverlust?!

Das permanente Pfeifen was ich habe würde ich auf Grund eines anderen Threads auf einen defekten Schlauch zurückführen, aber ich würde darauf nicht den Leistungsverlust zurückführen, da das Pfeifen seit langer Zeit schon vorhanden ist und ich mir einfach keine Gedanken dazu gemacht habe weil ich das Auto erst seit August besitze und dachte das es evtl auch normal ist.. Aber der Leistungsverlust ist Heute erst zum ersten Mal aufgetreten.

Ich bitte alle Rechtschreibfehler zu entschuldigen ;)

Gruß,
~bauerrr
 
Zuletzt bearbeitet:
24.11.2009
#1

Anzeige

Gast

Schau mal hier: Leistungsverlust . Dort wird jeder fündig!
bauerrrr

bauerrrr

Beiträge
114
Reaktionen
0
Ich habe schon den Beitrag von dir zum Ladedruck gelesen, dass der zu Hoch ist gelesen.

Ladedruck zu hoch! Das ist die Suche nach der Nadel im Heuhaufen.

Es könnte angefangen von einem undichten (oder abgeknicktem) Unterdruck-/Druckschlauch, einem defekten Ladedruckregelventil, oder einen defekten Steuerventil für das Wastgateventil oder ggf. das Wastgateventil selbst sein.

In dieser Reihefolge würde ich das System auch prüfen.
Ich gehe davon aus, dass mir da nur mein :] weiterhelfen kann? Könnte es Probleme geben, wenn ich das bei meiner nicht Vertragswerkstatt nachgucken lasse?
 
Leon1P

Leon1P

Ehrenmitglied
Beiträge
6.215
Reaktionen
1
Wenn du noch Garantie hast, dann würde ich zu einem Vertragshändler gehen.
Falls du evtl. noch Anspruch auf Kulanz hast, solltest du auch zu einem Vertragshändler gehen.

Bei unserem 1,9TDI war mal ein ähnliches Verhalten, dort hatte ein Marder einen Unterdruckschlauch zerbissen.
Aber ich kann nicht sagen, ob es dann auch ein Pfeifen gegeben hat, da ich den Wagen zu der Zeit nicht gefahren bin.
Doch das Auslesen vom Fehlerspeicher wird dir sicherlich schon mal weiterhelfen.
 
bauerrrr

bauerrrr

Beiträge
114
Reaktionen
0
Über meine Ansprüche bin ich mir nicht ganz bewusst.

Also der Wagen wurde zugelassen im März 06 und ich habe ihn im August gebraucht bei einem befreundeten freien Händler erworben.

Habe ich da ne Gebrauchtwagengarantie drauf? :eek:
Weiß ich gar nicht mal - müsste die im Kaufvertrag stehen? Da steht nämlich nichts - grrr.

~Ivo
 
Leon1P

Leon1P

Ehrenmitglied
Beiträge
6.215
Reaktionen
1
Ja, du hast eine Gebrauchtwagen Garantie.
Normalerweise für 1 Jahr.
Dann würde ich wohl zu dem befreundeten freien Händler fahren.
 
MrMarple

MrMarple

Ehrenmitglied
Beiträge
5.925
Reaktionen
164
Ich meine, dass ein Händler verpflichtet ist, auf Gebrauchtwagen 1 Jahr Gewährleistung zu geben... Befreundet oder nicht wird bei diesem gesetz nicht berücksichtigt und ausschließen kann ein Händler sie meines Wissens auch nicht... :nene: Also müsstest Du 1 Jahr Gewährleistung haben... ;)
 

Interceptor

Beiträge
710
Reaktionen
1
Richtig 1 Jahr Händlergewährleistung ... es gibt auch eine erweiterte (verlängerte) Gewährleistung die dann aber händlerabhängig ist.

Eine Ausnahme gibt es, wie sich Händler gerne um die Gewährleistung drücken ... "Verkauf im Kundenauftrag" ... :rolleyes:

BTT
Würde mich mit dem Verkäufer in Verbindung setzen. Egal ob freier Händler oder was auch immer - der Fehlerspeicher sollte von einer Werkstatt ausgelesen werden, die die Möglichkeit dazu hat, um zu sehen ob sich da ein Hinweis auf die Ursache des Problems erkennen läßt.
 
Zuletzt bearbeitet:
bauerrrr

bauerrrr

Beiträge
114
Reaktionen
0
Ja den Wagen stell ich heut Abend beim :) ab und der wird sich das morgen mal angucken.

Wenn ich mehr weiß, poste ich das noch mal.


EDIT (autom. Beitragszusammenführung) :

Mein freundlicher hat mir heute den Wagen zurückgegeben und Ursache des ganzen Problems waren von einem Tier (Marder) durchgebissene Unterdruckschläuche.
Da er ja wie oben erwähnt kein Vertragshänger ist, gibt es erst mal nur provisorischen Ersatz und im laufe der nächsten Woche Original-Ersatzteile.

Für nen Marderschaden gilt natürlich keine Gebrauchtwagen-Gewährleistung aber vielleicht spielt die Teilkasko mit.

So long,
~bauerrrr
 
Zuletzt bearbeitet:
bauerrrr

bauerrrr

Beiträge
114
Reaktionen
0
Naja - auf Nachfrage weiß ich, dass ich auf jeden Fall 150 Euronen Selbstbeteiligung habe und jetzt werde ich mal beim :) nachfragen was überhaupt auf der Rechnung steht.

Aber ich bin ziemlich glücklich, dass es in den Sinne ja wirklich nichts schlimmes war!


EDIT (autom. Beitragszusammenführung) :

Update:

Arbeitswert------------------------------------Menge: 45---Einzelpreis 00,78€ ------35,10€
Ersatzteil (Unterdruckschlauch-Satz)--------Menge: 01---Einzelpreis 66,05€ ------66,05€
............................................................................................................ ___________
............................................................................................................... 120,37€
 
Zuletzt bearbeitet:
Leon1P

Leon1P

Ehrenmitglied
Beiträge
6.215
Reaktionen
1
Ist doch ok und noch im bezahlbaren Bereich.
Hauptsache der Leon rennt dann wieder :wave:
Ich weiß leider nicht, was es bei unserem gekostet hat.
Aber es wird wohl ähnlich gewesen sein.
 
bauerrrr

bauerrrr

Beiträge
114
Reaktionen
0
Und schon wieder der gleiche Mist!

Heute beim einkaufen habe ich in der Stadt gemerkt, dass mein Leon mal wieder nichts hergibt. Aber dieses mal hatte ich nicht so viel Panik und hab sofort mal auf die Unterdruckschläuche getippt, weil es komplett identisch zum letzten mal war...
Dieses mal wurde es mir provisorisch, aber dafür kostenlos, repariert und ich überlege mir noch, ob mir die 66€ für das Original-Ersatzteil überhaupt wert sind...

so long,
bauer
 
Segge

Segge

Beiträge
4.189
Reaktionen
5
War es wieder ein Mader? Wenn ja, dann würde ich es erstmal bei dem Provisorium lassen und versuchen mit den bekannten Mitteln den Mader los zu werden. Danach kann man ja immernoch richtig reparieren. Zumindest solange es so funzt.

Gruß Segge
 
bauerrrr

bauerrrr

Beiträge
114
Reaktionen
0
Ja ich hab mich mal hinter den Mechaniker gestellt und wollte mir das angucken!

Die Schläuche sind ja wenn man vor der geöffneten Motorhaube steht: Mitte des Raums, ganz hinten, ganz oben. Und es war schön zu erkennen wie an bestimmt 4-5 Stellen der Unterdruckschlauch angeknabbert war und an einer dann wahrscheinlich bei Belastung während der Fahrt kaputt gegangen ist.

Was gibts denn für nahe liegende Tipps? Hier auf dem Bauernhof (ja, aber wir sind keine Bauern :D) stehen neben meinem auto noch 3 andere und 50m weiter unten auf dem Hof stehen auch immer 3 Autos. Seit Jahren hat keiner von denen Probleme.

Sonst stehe ich 1 Nacht/Woche in Paderborn in einer Wohnsiedlung. Da halte ich es für noch unwahrscheinlicher, dass mir das immer dort passiert.
 

der_Bär

Gast
...der Marder hat halt Geschmack! :D

Spass beiseite, vielleicht hilft es schon, wenn Du an einer anderen Stelle parkst. ;)
 
bauerrrr

bauerrrr

Beiträge
114
Reaktionen
0
Klingt banal, aber is auch leicht umzusetzen hier. Platzmangel herrscht keiner :D Vielleicht probiere ich es damit mal :)
 
Segge

Segge

Beiträge
4.189
Reaktionen
5
Viel Glück! Ist wohl recht schwer, so ein Viech wieder los zu werden.
 
DerDirk

DerDirk

Clubmember
Beiträge
491
Reaktionen
13
Das Problem ist in der Regel nicht der erste Marder sondern der zweite, dritte usw...

Der erste kuschelt sich gemütlich ein und macht nix außer seinen Duft zu hinterlassen
Der nächste der kommt riecht das natürlich und will auf Deubel komm raus das Nest des
andern zerstören, bei der Aktion geht dann nicht selten was kaputt.
Also wenn du öfter auf dem Hof stehst kannst du ja mal ein richtige Motorwäsche probieren
oder irgendwas sehr geruchsintensives (vergas dich nicht selber) in den Motorraum bringen.

Die Wäsche hat bei Bekannten geholfen, da der Duft des ersten weg war.

Du kannst dann nur hoffen das es bei euch nicht so viele unterschiedliche Beißer gibt.
 
Leon-Klaus

Leon-Klaus

Beiträge
2.658
Reaktionen
2
Unter diesem Link http://www.mardersicher.de/produkt1.php findest Du ein Hochspannungssystem zur Marderabwehr. Laut meinem Händler ist dies das einzige, das wirklich gegen Marder hilft. Der Marder bekommt einen kurzen elektrischen Schlag, wenn er eine der Hochspannungsplatten berührt und wird somit in die Flucht geschlagen.
 
Thema:

Leistungsverlust

Leistungsverlust - Ähnliche Themen

  • Leistungsverlust Fr Tfsi

    Leistungsverlust Fr Tfsi: Hallo Ich habe einen 2006er Leon, 2.0Tfsi mit 200PS. Seit kurzem zieht er nicht mehr Bzw ich habe beim beschleunigen keine Leistung mehr und ab...
  • Motorstörung - Vorglühlampe blinkt - Leistungsverlust

    Motorstörung - Vorglühlampe blinkt - Leistungsverlust: Hallo, ich habe ein ganz großes Problem mit meinem FR 2.0 TDI. Er kommt im unteren Drehzahlbereich nicht ausm Quark und geht bei hoher Drehzahl...
  • schleichender Leistungsverlust 2.0 TDI BMM

    schleichender Leistungsverlust 2.0 TDI BMM: Hallo Leute, wie das Topic bereits sagt, habe ich das Gefühl dass meine Liebe langsam altersschwach wird :/ Und das beunruhigt mich zunehmend...
  • Kontrollleuchten & Leistungsverlust

    Kontrollleuchten & Leistungsverlust: Hallo Leon-Gemeinde, ich habe folgendes problem und zwar ging vor eine woche (höchstens zwei) die Motorkontrollleuchte an. Letzte Tage ging...
  • Leistungsverlust 2.0 TSI

    Leistungsverlust 2.0 TSI: Habe seit ein paar Tagen ein Problem mit meinem Leon FR fl. Bj: 2009 2,0TSI Und zwar merke ich immer öfters beim beschleunigen, dass er nicht die...
  • Leistungsverlust 2.0 TSI - Ähnliche Themen

  • Leistungsverlust Fr Tfsi

    Leistungsverlust Fr Tfsi: Hallo Ich habe einen 2006er Leon, 2.0Tfsi mit 200PS. Seit kurzem zieht er nicht mehr Bzw ich habe beim beschleunigen keine Leistung mehr und ab...
  • Motorstörung - Vorglühlampe blinkt - Leistungsverlust

    Motorstörung - Vorglühlampe blinkt - Leistungsverlust: Hallo, ich habe ein ganz großes Problem mit meinem FR 2.0 TDI. Er kommt im unteren Drehzahlbereich nicht ausm Quark und geht bei hoher Drehzahl...
  • schleichender Leistungsverlust 2.0 TDI BMM

    schleichender Leistungsverlust 2.0 TDI BMM: Hallo Leute, wie das Topic bereits sagt, habe ich das Gefühl dass meine Liebe langsam altersschwach wird :/ Und das beunruhigt mich zunehmend...
  • Kontrollleuchten & Leistungsverlust

    Kontrollleuchten & Leistungsverlust: Hallo Leon-Gemeinde, ich habe folgendes problem und zwar ging vor eine woche (höchstens zwei) die Motorkontrollleuchte an. Letzte Tage ging...
  • Leistungsverlust 2.0 TSI

    Leistungsverlust 2.0 TSI: Habe seit ein paar Tagen ein Problem mit meinem Leon FR fl. Bj: 2009 2,0TSI Und zwar merke ich immer öfters beim beschleunigen, dass er nicht die...