Leistungsverlust beim 2.0 TFSI 200PS

Diskutiere Leistungsverlust beim 2.0 TFSI 200PS im 1P - Mängelliste Forum im Bereich Der Leon 2; Hallo, habe ein kleines Problem mit meinem RS firstTFSI 200PS Druckverlust ca, 0,5Bar fehlen. Der bricht schon ab 2500 Touren LMM Wurde...

Luckskay

Beiträge
429
Reaktionen
8
Hallo,

habe ein kleines Problem mit meinem RS
TFSI 200PS

Druckverlust ca, 0,5Bar fehlen.
Der bricht schon ab 2500 Touren


LMM Wurde getauscht
SUV Wurde getauscht
Turbo ist I.O
Schläuche sind I.O

was könnte noch sein?
 
04.10.2007
#1

Anzeige

Gast

Schau mal hier: Leistungsverlust beim 2.0 TFSI 200PS . Dort wird jeder fündig!

EwigBMWFan

Beiträge
57
Reaktionen
0
Hi,

ist natürlich ne Ferndiagnose, da kannste tausend und eine Antwort bekommen.

- Zylinderkopf könnte undicht sein
- Kolbenring defekt
- vieleicht eine Zündkerze defekt, bzw. das Gewinde
- Luftfilter oder Zufuhr dicht, bzw. verstopft
- usw...

Vieles kann man da schon selber finden wenn man sich etwas mit den Maschinen auskennt.

Wenn dir dein freundliche nicht helfen kann, such dir mal den MKB raus und geh damit zum VW/Audi die haben meisten jemand der sich damit auskennt.

So mache ich das hier bei mir auch. Ich gehe nur zum Service zum freundlichen.

Gruß Dennis
 
Colt

Colt

Beiträge
2.387
Reaktionen
0
Also Luftfilter ist es nicht und Zündanlage haben wir gecheckt...

Der Wagen ist bei einem VW/ Audi Betrieb...

hier mal nen Log und ein Bild

PS: xsl kann ich leider nicht anhägen...
 

Anhänge

Zuletzt bearbeitet:
Satty

Satty

Beiträge
1.677
Reaktionen
0
Druckverlust (bzw. Unterdruckverlust) ist ja schon, bevor der Lader einsetzt. Die Druck-Werte liegen im Unterdruckbereich und Überdruckbereich um 1000 mbar (also Atmosphärendruck). Dauer Turboloch :rolleyes:

Druckgeber defekt oder ein riesen Loch im Ansaugtrack (was durch Sichtprüfung ausgeschlossen wurde), denn Unterdruck sollte er ja selbst bei defektem Turbo aufbauen. Offene Auslässe bzw. defekter Ventiltrieb sollten sich auch anders bemerkbar machen.
 
itrocket

itrocket

Beiträge
181
Reaktionen
0
Das folgende ist nur Hörensagen aus anderen Foren:

Es gibt da so ein feines Ventil welches den Druck steuert.
Dieses Ventil hat schon bei einigen GTI und Jubi GTI für entsetzte Fahrer gesorgt, denen plötzlich einiges an Leistung gefehlt hat da das Ventil nicht mehr richtig schliesst. Somit kann nie genug Druck aufgebaut werden.

Vielleicht ist es ja das. Bin da aber technisch nicht so fit.
 
Colt

Colt

Beiträge
2.387
Reaktionen
0
jop das ist das Schubumluftventil direkt am Turbo. Das wurde am Donnerstag erneuert...leider ohne Erfolg ?(
 

sst

Beiträge
201
Reaktionen
0
Der Wagen ist gechippt und hat einen S3 LLK?
 
jofam

jofam

Clubmember
Beiträge
1.556
Reaktionen
0
ok erstes posting war totales mißverständnis - momentanbild oben ist ja im schiebebetrieb.
wie hoch ist denn der tatsächliche Ladedruck? sensor passt? bov passt? wastegate?
 

sst

Beiträge
201
Reaktionen
0
ist er nach dem Update richtig gelaufen?
 

sst

Beiträge
201
Reaktionen
0
Ich hatte so was ähnliches bei meinem Ver GTI. Ich denke es ist wirklich nur ein Software Problem.

ALso ihr habt das Update gleichzeitig mit dem Einbau des S3 LLK kombiniert, oder?
Dann müßt er ja vorher mit der Tunersoftware richtig gelaufen sein, oder?

Ich würde einfach hergehen und die Tunersoftware mal draufpacken, müßte ja von der Checksumme her noch passen, wenn er dann läuft liegts am Update. Wenn er nicht läuft habt ihr warscheinlich was beim Einbau des LLKs verkehrt gemacht.
 
Cupra2

Cupra2

Clubmember
Beiträge
822
Reaktionen
1
Ich hatte so was ähnliches bei meinem Ver GTI. Ich denke es ist wirklich nur ein Software Problem.

ALso ihr habt das Update gleichzeitig mit dem Einbau des S3 LLK kombiniert, oder?
Dann müßt er ja vorher mit der Tunersoftware richtig gelaufen sein, oder?

Ich würde einfach hergehen und die Tunersoftware mal draufpacken, müßte ja von der Checksumme her noch passen, wenn er dann läuft liegts am Update. Wenn er nicht läuft habt ihr warscheinlich was beim Einbau des LLKs verkehrt gemacht.

Nur mal ein gedanke, hat eventuell der Ladelüftkühler nen Schaden, undichte Lamellen?

Gruß Sascha
 

Luckskay

Beiträge
429
Reaktionen
8
Ich hatte so was ähnliches bei meinem Ver GTI. Ich denke es ist wirklich nur ein Software Problem.

ALso ihr habt das Update gleichzeitig mit dem Einbau des S3 LLK kombiniert, oder?
Dann müßt er ja vorher mit der Tunersoftware richtig gelaufen sein, oder?

Ich würde einfach hergehen und die Tunersoftware mal draufpacken, müßte ja von der Checksumme her noch passen, wenn er dann läuft liegts am Update. Wenn er nicht läuft habt ihr warscheinlich was beim Einbau des LLKs verkehrt gemacht.

Der S3LLK ist seid ca. 3 Monate drin und lief einwandfrei, seid ca. 2 Wochen kam das Phänomen mit dem Chip.

Hatte Höchstgeschwindigkeit 210 KmH.
Untenrum war fast wie tot.

jetzt schaft er wieder die 240 KmH ( Serien Zustand ), hat kein Druck mehr der geht sanft an der sache wie Sauger.

Könnte vielleicht das N75 Ventil, das er Probleme macht, ich habe mal die Batterie abklemmt und wieder drauf dann lief er kurzzeitig gut und dann schlappt er wieder.

Logdatei:


http://home.arcor.de/luckskay/RS/LOG/ladedruckstart.xls

Fehler im Speicher:

http://home.arcor.de/luckskay/RS/LOG/DTC-01.txt

Mal Schauen.
 
Zuletzt bearbeitet:
Thema:

Leistungsverlust beim 2.0 TFSI 200PS

Leistungsverlust beim 2.0 TFSI 200PS - Ähnliche Themen

  • Leistungsverlust Fr Tfsi

    Leistungsverlust Fr Tfsi: Hallo Ich habe einen 2006er Leon, 2.0Tfsi mit 200PS. Seit kurzem zieht er nicht mehr Bzw ich habe beim beschleunigen keine Leistung mehr und ab...
  • Motorstörung - Vorglühlampe blinkt - Leistungsverlust

    Motorstörung - Vorglühlampe blinkt - Leistungsverlust: Hallo, ich habe ein ganz großes Problem mit meinem FR 2.0 TDI. Er kommt im unteren Drehzahlbereich nicht ausm Quark und geht bei hoher Drehzahl...
  • schleichender Leistungsverlust 2.0 TDI BMM

    schleichender Leistungsverlust 2.0 TDI BMM: Hallo Leute, wie das Topic bereits sagt, habe ich das Gefühl dass meine Liebe langsam altersschwach wird :/ Und das beunruhigt mich zunehmend...
  • Kontrollleuchten & Leistungsverlust

    Kontrollleuchten & Leistungsverlust: Hallo Leon-Gemeinde, ich habe folgendes problem und zwar ging vor eine woche (höchstens zwei) die Motorkontrollleuchte an. Letzte Tage ging...
  • Leistungsverlust beim FR 2,0 TDI

    Leistungsverlust beim FR 2,0 TDI: Zuerst mal ein Hallo bin neu hier, hab die Suche schon benutzt aber nicht das richtige gefunden oder die falschen Stichwörter eingegeben. Habe...
  • Leistungsverlust beim FR 2,0 TDI - Ähnliche Themen

  • Leistungsverlust Fr Tfsi

    Leistungsverlust Fr Tfsi: Hallo Ich habe einen 2006er Leon, 2.0Tfsi mit 200PS. Seit kurzem zieht er nicht mehr Bzw ich habe beim beschleunigen keine Leistung mehr und ab...
  • Motorstörung - Vorglühlampe blinkt - Leistungsverlust

    Motorstörung - Vorglühlampe blinkt - Leistungsverlust: Hallo, ich habe ein ganz großes Problem mit meinem FR 2.0 TDI. Er kommt im unteren Drehzahlbereich nicht ausm Quark und geht bei hoher Drehzahl...
  • schleichender Leistungsverlust 2.0 TDI BMM

    schleichender Leistungsverlust 2.0 TDI BMM: Hallo Leute, wie das Topic bereits sagt, habe ich das Gefühl dass meine Liebe langsam altersschwach wird :/ Und das beunruhigt mich zunehmend...
  • Kontrollleuchten & Leistungsverlust

    Kontrollleuchten & Leistungsverlust: Hallo Leon-Gemeinde, ich habe folgendes problem und zwar ging vor eine woche (höchstens zwei) die Motorkontrollleuchte an. Letzte Tage ging...
  • Leistungsverlust beim FR 2,0 TDI

    Leistungsverlust beim FR 2,0 TDI: Zuerst mal ein Hallo bin neu hier, hab die Suche schon benutzt aber nicht das richtige gefunden oder die falschen Stichwörter eingegeben. Habe...
  • Schlagworte

    2.0 tfsi leistungsverlust

    ,

    2.0 tfsi ladedruck verlust