Leistungsverlust an 1P Cupra

Diskutiere Leistungsverlust an 1P Cupra im 1P - Mängelliste Forum im Bereich Der Leon 2; Hi Leute, also es geht um meinen Cupra 1P, BJ07, MJ08, gechippt von ABT auf angebliche 310PS. Nun habe ich allerdings recht plötzlich einen...
psyke

psyke

Ehrenmitglied
Beiträge
2.714
Reaktionen
5
Hi Leute,

also es geht um meinen Cupra 1P, BJ07, MJ08, gechippt von ABT auf angebliche 310PS.

Nun habe ich allerdings recht plötzlich einen extremen Leistungsverlust, der Wagen ist nur noch schwer über 220 zu kriegen und Traktion habe ich nun plötzlich auch wieder.

Fehlerspeicher haben wir auch schon ausgelesen und dort steht nur ein sporadischer Fehler der
raildruckpunpe drin, allerdings war dieser schon vor 3000km, wo mir nichts aufgefallen ist. - also muss es nicht unbedingt damit zusammenhängen.

Was mir des weiteren aufgefallen ist, das der Turbo kaum noch zu hören ist, wo man sonst wirklich den Turbo sehr dominant gehört hat ist nun fast nichts mehr.

Also wäre ein Leck im Ladedrucksystem eine weitere Möglichkeit. Ich habe die Möglichkeit mit einem Bekannten alle MWB auslesen zu können, allerdings fehlen uns referenzwerte.

Also auf welchem maximalen Ladedruck fährt denn der Standard - Cupra? Auf wieviel ca. ein "leistungsgesteigerter"? Es muss nicht ganz genau sein, hauptsache erstmal ein ansatz.

Des weiteren hat ishc mal wieder mein Deckel des Öleinfüllstutzen horizontal halbiert, die Motorabdeckung muss sich wohl verformt haben und drückt gegen den deckel welcher sich dann irgendwann selbst sprengt. Ich glaube aber nicht das das etwas mit dem Leistungsverlust zu tun hat, denn das hatte ich schonmal - es wurde ienfach der deckel ersetzt....

Über Tipps und vor allem eine waage angabe des ladedrucks würde ich mich sehr freuen!:)
 
06.08.2009
#1

Anzeige

Gast

Schau mal hier: Leistungsverlust an 1P Cupra . Dort wird jeder fündig!
MorePowerGod

MorePowerGod

Ehrenmitglied
Beiträge
2.105
Reaktionen
0
Also nach deiner Beschreibung wird dein Turbo auf jeden Fall noch leben, weil sonst würdest du nicht mal bis 220km/h kommen.
Ich tippe mal auf 2 Dinge, die bei dir der Fehler sein könnten:

1. Deine Benzinpumpe/Raildruckpumpe ist zu sehr verschmutzt bzw. geht langsam aber sicher kaputt, weshalb dir dann bei hohen Geschwindigkeiten einfach mal der Sprit fehlt. Anzeichen dafür wäre auch, wenn die Auswertung der Langzeitanpassung für die Spritzufuhr immer extrem im Plus ist. Der Motor also von sich aus versucht immer mehr Sprit einzuspritzen, weil er merkt, daß er zu mager läuft.

2. Das Überdruckventil von deinem Turbo hat sich verabschiedet. D.h. das Ventil macht viel zu früh auf und du hast so nicht mehr den vollen Ladedruck. Würde eben auch erklären, weshalb du meinst deinen Turbo nicht mehr zu hören.

Zu dem Öleinfüllstutzen...tja ich kenn das Problem selbst und weiß, daß es nur durch einen anderen Luftfilterkasten auf lange Sicht zu beheben ist.
 
psyke

psyke

Ehrenmitglied
Beiträge
2.714
Reaktionen
5
Bei mir ist es nicht der Öleinfüllstutzen der gebrochen ist sondern wirklich nur der der deckel zum aufschrauben ;-), warum sich aber die abdeckung so verschoben hat, weiss ich nicht.

Wenn mir mir ladedruck oder aber Druck von der Railpumpe fehlt, können wir das messen, aber was sind die Referenzwerte? ich bräuchte mal einen ungefähre angabe auf welchem ladedruck der cupra unterwegs ist. Gut Raildruck wird niemand von euch gemessen haben, da werden wir mal reparaturleitfaden gehen müssen....

Bevor ihr fragt warum ich das selbst diagnostizieren will, mein freundlicher ist nicht grade der cleverste....


EDIT (autom. Beitragszusammenführung) :

So ich habe einfach mal ABT angerufen und nach der Luftmasse welche bei WOT gemessen wird und auf welchem LD der Wagen bei WOT, gefragt.

Geben sie leiderleider nicht an Privatpersonen raus - muss ja ein wahnsinnsgeheimnis sein....sobald das auto wieder läuft schreib ichs hier ins forum für die nächsten.

Der Mechaniker vermutet allerdings das SUV, da das nicht diagnosefähig ist könnte das erklären warum ich einen extremen leistungsverlust habe und kein fehlerspeichereintrag dazu hinterlegt ist. das werde ich heute mal ausbauen und testen.

Danach kommt das N75 dran, das kann man ja über einen stellgliedtest testen.

edit2:

so SUV ist getestet und undicht. Hab gleich ein neues bestellt, anhand der teilenummer welche auf dem altteil steht, die nummer gibt es mittlerweile nicht mehr und wurde durch ein teil ersetzt welches fast doppelt so teuer ist...... naja solange es hält...

Ich hoffe mal das es sich mit dem SUV dann erledigt hat.
 
Zuletzt bearbeitet:
MorePowerGod

MorePowerGod

Ehrenmitglied
Beiträge
2.105
Reaktionen
0
Das SUV also...ok.

Da du ja quasi das selbe Bau- und Modelljahr hast, kann ich mich wohl schon drauf einrichten über kurz oder lang ein ähnliches Problem zu haben...:tremblin:
 
psyke

psyke

Ehrenmitglied
Beiträge
2.714
Reaktionen
5
also ich hoffe es ist es und damit hat sich das erledigt, logisch wäre es schon.

die neue teilenummer teile ich dann mit, zumindestens kostet das SUV jetzt statt 21 euro, 42 euro - sehr komische preisgestaltung. wäre es bei 21 euro geblieben hätte ich auch gleich eins auf lager bestellt, denn ich glaube bei hoher belastung geht das gerne flöten.

das teil ist auch einfach zu testen und sehr einfach auszubauen. oberen schlauch abziehen, einen 2. schlauch dran und saugen^^ wenn man einen unterdruck erzeugen kann ist es dicht wenn nicht ist es undicht. so oder so, es schmeckt nicht.
 

infericupra

Beiträge
139
Reaktionen
0
richtig das is das neue suv. gibs vom 6er gti. werd ich auch updaten. teilenummer is die 06h 145 710 d im gti forum gibsein bisserl was drüber zu lesen. dieses neue suv hält einen ladedruck von 1,5 statt beim alten 1,2 bar aus. hört sich besser an (metallisch) weil metellkolben. lohnt sich gegenüder welche von forge denke ich. für die gechippten cupras auf jeden fall.
 
psyke

psyke

Ehrenmitglied
Beiträge
2.714
Reaktionen
5
Ich zieh mir jetzt auch mal ne Hose an und hol das Teil, bin mal gespannt obs das war :)


EDIT (autom. Beitragszusammenführung) :

So neues ist verbaut und hat keine gummimembran mehr, sieht eher nach hartplastik aus, koennte aber auch lackiertes blech sein.

Kleine ausbauanleitung und Bild der kaputten Membran poste ich noch, falls irgendwann noch jand so ein Problem hat.

Jetzt rennt er wieder :) es zischt auch anders aber nicht unbedingt mehr als vorher.
 
Zuletzt bearbeitet:
MorePowerGod

MorePowerGod

Ehrenmitglied
Beiträge
2.105
Reaktionen
0
Für die Anleitung und ein paar Bilde hätte ich Interesse...;)
 
LennartW

LennartW

Beiträge
100
Reaktionen
0
Na das freut mich doch zu hören, aber du darfst auch nicht immer so auf Fliegenjagt gehen, haha.
 

SirThornberry

Gast
wofür steht eigentlich suv in diesem Fall? Google und wiki spucken mir leider für suv eine Bedeutung aus die hier nicht gemeint ist und einen Tooltip gibts leider auch nicht wenn man die Maus über das Wörtchen hier im Forum hält.
 
Cupra2

Cupra2

Clubmember
Beiträge
822
Reaktionen
1
Schubumluftventil.


Gruß Sascha
 
psyke

psyke

Ehrenmitglied
Beiträge
2.714
Reaktionen
5
Sorry, evtl hätte ich es ausschreiben sollen: SCHUBUMLUFTVENTIL

Das SUV ist praktisch das "Pop-Off" der TFSI, überschüssiger Ladedruck wird nach Schaltvorgängen in den Luftfilterkasten zurück geleitet.

Dieses war bei mir undicht und so wurde andauernd ladedruck abgelassen, ergo konnte der turbo den eigenelichen Soll-LD nicht aufbauen. Stell dir vor du pumpst ein Schlauchboot auf und du hast ein kleines loch.

Lokalisierung:


Das SUV ist praktisch im Mottorraum nicht zu verfehlen, es befindet sich rechts vorne vor der Motorabdeckung. Markant ist der Rückführungsschlauch welcher beim Ölprüfen gerne im weg ist.

Test und Ausbau:


Wie man sieht kommt man sehr gut an das SUV heran. Zum Test der Dichtheit, einfach den oberen Schlauch abziehen, die Klemme kann man mit einer Zange zusammendrücken.

Dann einen 2. Schlauch (irgendein Reststück das man noch zuhause hat) aufstecken, und dann mal am schlauch saugen. Kann man immer wieder Luft nachsaugen, ist es undicht. Man kann auch leicht pusten, aber saugen ist in dem fall die richtige Richtung.

Wenn man keine Lust hat an seinem Auto rumzusaugen, kann das gesamte Teil auch gleich direkt ausbauen, auf dem Bild oben zuerst die Schraube links oben lösen, das ist die Verbindung zu einem Halter. Jetzt kann man das gesamte teil wegbiegen und kommt an die drei eigentlichen Schrauben des SUV. Einfach abschrauben rausnehmen und wenn es dann aussieht wie meins:



Ist es definitiv kaputt.

Also los zum Händler, 06h 145 710 d bestellen, das alte SUV mit Gummimembran gibt es nicht mehr sondern nur noch dieses mit Metallmembran. Hab leider in der Vorfreude vergessen ein Foto davon zu machen, sieht aber wesentlich stabiler aus.

Einbau geht genau anders rum, schön grade aufsetzen, schrauben über kreuz zuerst handfest ziehen und dann noch einmal fest ziehen.

---> Freuen das das Auto wieder läuft wie es sollte :)
 
chris-s7

chris-s7

Beiträge
1.201
Reaktionen
0
Dann war das ja mal ne günstige Reparatur und gut zu wissen, falls das meinem Softurbo auch mal passiert
 
Thema:

Leistungsverlust an 1P Cupra

Leistungsverlust an 1P Cupra - Ähnliche Themen

  • Leistungsverlust Fr Tfsi

    Leistungsverlust Fr Tfsi: Hallo Ich habe einen 2006er Leon, 2.0Tfsi mit 200PS. Seit kurzem zieht er nicht mehr Bzw ich habe beim beschleunigen keine Leistung mehr und ab...
  • Motorstörung - Vorglühlampe blinkt - Leistungsverlust

    Motorstörung - Vorglühlampe blinkt - Leistungsverlust: Hallo, ich habe ein ganz großes Problem mit meinem FR 2.0 TDI. Er kommt im unteren Drehzahlbereich nicht ausm Quark und geht bei hoher Drehzahl...
  • schleichender Leistungsverlust 2.0 TDI BMM

    schleichender Leistungsverlust 2.0 TDI BMM: Hallo Leute, wie das Topic bereits sagt, habe ich das Gefühl dass meine Liebe langsam altersschwach wird :/ Und das beunruhigt mich zunehmend...
  • Kontrollleuchten & Leistungsverlust

    Kontrollleuchten & Leistungsverlust: Hallo Leon-Gemeinde, ich habe folgendes problem und zwar ging vor eine woche (höchstens zwei) die Motorkontrollleuchte an. Letzte Tage ging...
  • Leistungsverlust 2.0 TSI

    Leistungsverlust 2.0 TSI: Habe seit ein paar Tagen ein Problem mit meinem Leon FR fl. Bj: 2009 2,0TSI Und zwar merke ich immer öfters beim beschleunigen, dass er nicht die...
  • Leistungsverlust 2.0 TSI - Ähnliche Themen

  • Leistungsverlust Fr Tfsi

    Leistungsverlust Fr Tfsi: Hallo Ich habe einen 2006er Leon, 2.0Tfsi mit 200PS. Seit kurzem zieht er nicht mehr Bzw ich habe beim beschleunigen keine Leistung mehr und ab...
  • Motorstörung - Vorglühlampe blinkt - Leistungsverlust

    Motorstörung - Vorglühlampe blinkt - Leistungsverlust: Hallo, ich habe ein ganz großes Problem mit meinem FR 2.0 TDI. Er kommt im unteren Drehzahlbereich nicht ausm Quark und geht bei hoher Drehzahl...
  • schleichender Leistungsverlust 2.0 TDI BMM

    schleichender Leistungsverlust 2.0 TDI BMM: Hallo Leute, wie das Topic bereits sagt, habe ich das Gefühl dass meine Liebe langsam altersschwach wird :/ Und das beunruhigt mich zunehmend...
  • Kontrollleuchten & Leistungsverlust

    Kontrollleuchten & Leistungsverlust: Hallo Leon-Gemeinde, ich habe folgendes problem und zwar ging vor eine woche (höchstens zwei) die Motorkontrollleuchte an. Letzte Tage ging...
  • Leistungsverlust 2.0 TSI

    Leistungsverlust 2.0 TSI: Habe seit ein paar Tagen ein Problem mit meinem Leon FR fl. Bj: 2009 2,0TSI Und zwar merke ich immer öfters beim beschleunigen, dass er nicht die...