Leistungsprobleme tfsi

Diskutiere Leistungsprobleme tfsi im 1P - Mängelliste Forum im Bereich Der Leon 2; Hallo alles zusammen ich hab bei meinen leon 1p fr leistungsprobleme es ist fast als wenn der firstturbo manchmal nicht richtig verstellt wenn...

leon-fr-201

Beiträge
6
Reaktionen
0
Hallo alles zusammen

ich hab bei meinen leon 1p fr leistungsprobleme es ist fast als wenn der
turbo manchmal nicht richtig verstellt wenn ich fahr bei 4800 geht nix und ab 5000 u/min geht er wieder wie er soll schalt ich in den nächsten gang geht wieder nichts mehr habe schon ein neues ladedruckregelventil ein´gebaut aber hat nix gebracht truckdose geht auch leicht. bitte um antwort mfg dave
 
20.06.2010
#1

Anzeige

Gast

Schau mal hier: Leistungsprobleme tfsi . Dort wird jeder fündig!
psyke

psyke

Ehrenmitglied
Beiträge
2.762
Reaktionen
63
Schubumluftventil auch schon gecheckt?
 

leon-fr-201

Beiträge
6
Reaktionen
0
nein noch nicht wie prüfe ich das am besten ??
 
psyke

psyke

Ehrenmitglied
Beiträge
2.762
Reaktionen
63
Hier hab ichs mal beschrieben:

http://www.seat-leon.de/vboard/showpost.php?p=1534920&postcount=12

Ist nur ne vermutung, aber ist halt easy zu checken. Du kannst auch einfach an den Linken Anschluss einen beliebigen Schlauch anschliessen und mal kräftig dran saugen, kannst du dann keinen Unterdruck aufbauen, ist das SUV defekt.
 

Interceptor

Beiträge
710
Reaktionen
1
.... wenn ich fahr bei 4800 geht nix und ab 5000 u/min geht er wieder wie er soll schalt ich in den nächsten gang geht wieder nichts mehr .... truckdose geht auch leicht.
Beschreib doch das mal noch etwas genauer!
Im Moment verstehe ich das so, dass Du gleichmäßig im Teillastbereich beschleunigst und dann ab ca. 4800 rpm vollgas gibst. Dann wäre es sicherlich nicht unnormal, dass die volle Motorenleistung ab 5000 rpm zur Verfügung steht. Der Turbolader benötigt eine Gedenksekunde ("Turboloch"), bevor er seine Leistung entfallten kann (teilweise drehen moderne Turbolader über 250.000 rpm - diese Drehzahl muss erst erreicht werden.).
Beim Schaltvorgang wird durch die kurze Gaswegnahme der Turbolader stark abgebremst und muß anschließend erst wieder den Druck (Drehzahl) aufbauen - je länger der Schaltvorgang dauert umso "größer" wird auch das Turboloch. Um dem entgegen zu wirken und die Laderwelle zu schonen, verfügen die meisten Turbomotoren über ein SUV (BOV oder auch Pop-off genannt). Wenn das Membran-SUV gerissen wäre, würde sich der Ladedruck nicht vollständig aufbauen können. Die Theorie widerspicht sich aber eigentlich Deiner Aussage, dass nach dem "Leistungsloch" die volle Leistung wieder zur Verfügung steht. Eher könnte ich mir vorstellen, dass das SUV beim Schaltvorgang überhaupt nicht mehr öffnet und der Lader deshalb zu stark abgebremst wird.

Zunächst würde ich - wie psyke gepostet hat - ebenfalls das SUV auf dessen Funktion prüfen.

Welche Druckdose meinst Du eigentlich? Steuerdruckdose für das Wastegate?
 

leon-fr-201

Beiträge
6
Reaktionen
0
sorry wenn blöd erklärt von mir wenn ich von 1ten nein 2 ten schalte Z.b und trett dann das pedal voll durch geht nix schlat ich dann nein dritten geht er wieder wie sau und dann is wieder vorbei hab manchmal beim überholen auch gemerkt erst zieht er voll an und auf einmal geht er total runter mit der leistung


EDIT (autom. Beitragszusammenführung) :

hallo hab das suv heute mal raus gebaut kaputt ist es nicht ist nur hängen geblieben einmal kurz bewegt und es ging wieder. jetzt geht er wieder wie er soll :) danke für die schnelle antwort
 
Zuletzt bearbeitet:
psyke

psyke

Ehrenmitglied
Beiträge
2.762
Reaktionen
63
Na das hat doch super funktionert!

Sollte der defekt aber noch einmal auftreten, dann wechsel es gleich ganz aus.
 

leon-fr-201

Beiträge
6
Reaktionen
0
ja ok ich hoffe mal es kommt nimmer vor
 
LöweCJ

LöweCJ

Beiträge
453
Reaktionen
0
Was ich so gelesen habe gibt es deswegen bei den neuen motoren ein neues SUV ventil welches auch ohne weiteres die alten fehleranfälligen ersetzen können sollte.
 
psyke

psyke

Ehrenmitglied
Beiträge
2.762
Reaktionen
63
Richtig, das hat deine Gummimembran mehr, sondern eine aus Metall.

Ich meine die wurde mit dem Golf 6 GTI eingeführt.
 
Thema:

Leistungsprobleme tfsi

Leistungsprobleme tfsi - Ähnliche Themen

  • Leistungsprobleme

    Leistungsprobleme: Hallo, ich fahre seit diesem Sommer einen 2012er mit dem 2.0 TDI (140 PS). Ich fahre täglich 2x100km Autobahn, der Motor ist also gut...
  • Leistungsprobleme 1.4 Tsi

    Leistungsprobleme 1.4 Tsi: Hallo Leute, hab Probleme mit meinen 1.4 TSI Bj 2008. Beim Beschleunigen ist zwischen 2000 und 3000 Umdrehungen ein Leistungsverlust...
  • 2.0 TFSI Wasser im Zündkerzenschacht

    2.0 TFSI Wasser im Zündkerzenschacht: Hey Leute, Hatte vor paar Wochen Verbrennungsaussetzer im Zylinder 1. Ergebnis: Rostiger Zündkerzenschacht, Vergammelte Zündkerze und vergammelte...
  • 2.0 TFSI Turbotausch

    2.0 TFSI Turbotausch: Hallo Leute. Hat jemand schonmal beim Cupra R CDLA den Turbo getauscht? Wenn ja hat jemand einen Leitfaden für mich? Gruß
  • Leistungsverlust Fr Tfsi

    Leistungsverlust Fr Tfsi: Hallo Ich habe einen 2006er Leon, 2.0Tfsi mit 200PS. Seit kurzem zieht er nicht mehr Bzw ich habe beim beschleunigen keine Leistung mehr und ab...
  • Ähnliche Themen
  • Leistungsprobleme

    Leistungsprobleme: Hallo, ich fahre seit diesem Sommer einen 2012er mit dem 2.0 TDI (140 PS). Ich fahre täglich 2x100km Autobahn, der Motor ist also gut...
  • Leistungsprobleme 1.4 Tsi

    Leistungsprobleme 1.4 Tsi: Hallo Leute, hab Probleme mit meinen 1.4 TSI Bj 2008. Beim Beschleunigen ist zwischen 2000 und 3000 Umdrehungen ein Leistungsverlust...
  • 2.0 TFSI Wasser im Zündkerzenschacht

    2.0 TFSI Wasser im Zündkerzenschacht: Hey Leute, Hatte vor paar Wochen Verbrennungsaussetzer im Zylinder 1. Ergebnis: Rostiger Zündkerzenschacht, Vergammelte Zündkerze und vergammelte...
  • 2.0 TFSI Turbotausch

    2.0 TFSI Turbotausch: Hallo Leute. Hat jemand schonmal beim Cupra R CDLA den Turbo getauscht? Wenn ja hat jemand einen Leitfaden für mich? Gruß
  • Leistungsverlust Fr Tfsi

    Leistungsverlust Fr Tfsi: Hallo Ich habe einen 2006er Leon, 2.0Tfsi mit 200PS. Seit kurzem zieht er nicht mehr Bzw ich habe beim beschleunigen keine Leistung mehr und ab...