Leistungsprobleme 1.4 Tsi

Diskutiere Leistungsprobleme 1.4 Tsi im 1P - Mängelliste Forum im Bereich Der Leon 2; Hallo Leute, hab Probleme mit meinen 1.4 TSI Bj 2008. Beim Beschleunigen ist zwischen 2000 und 3000 Umdrehungen firstein Leistungsverlust...

steru

Beiträge
11
Reaktionen
0
Hallo Leute,

hab Probleme mit meinen 1.4 TSI Bj 2008. Beim Beschleunigen ist zwischen 2000 und 3000 Umdrehungen
ein Leistungsverlust festzustellen. Dies ist durch Ruckeln bemerkbar. Der Fehler tritt aber nur sporadisch auf. Das Auto war schon mehrmals in der Werkstatt. Es wurde dann nur ein Softwareupdate gemacht, dann war wieder für ein paar Monate Ruhe. Vor ca. 2 Jahren musste bereits der defekte Turbolader ausgetauscht werden.

Mfg
 
18.03.2011
#1

Anzeige

Gast

Schau mal hier: Leistungsprobleme 1.4 Tsi . Dort wird jeder fündig!
DerDirk

DerDirk

Clubmember
Beiträge
491
Reaktionen
13
Ich kenne nur was ähnliches:
Es tritt nur auf wenn er kalt ist (oder vielleicht auch noch Regen dazu), dann passiert es
ab und zu das er mal kurz nicht richtig zieht (höchstens ne Sekunde oder 2), danach ist alles wieder feini.
Ist jetzt allerdings sehr lange nicht mehr aufgetreten weswegen ich es bei der Durchsicht auch nicht angesprochen hatte...
 
Leon-Klaus

Leon-Klaus

Beiträge
2.658
Reaktionen
2
Wurden die Zündspulen schon einmal überprüft? Für mich hört sich das nach (mindestens) einer defekten Zündspule an. Ist ja ein altbekanntes VW-Problem.
 

steru

Beiträge
11
Reaktionen
0
Ob die Zündspulen überprüft wurden, kann ich grad nicht sagen. Ist ja alles über Garantie gelaufen. Aber so ein Fehler müsste doch im Fehlerspeicher stehen? Aber komisch ist ja das wenn ein Softwareupdate gemacht wurde, wieder alles gut war.
 
Leon-Klaus

Leon-Klaus

Beiträge
2.658
Reaktionen
2
Das kann auch Zufall gewesen sein.
 

3ig-3oody

Beiträge
14
Reaktionen
0
also ich hatte sowas ähnliches!bei mir hat es sich so geäußert das er zwischen 3000 und 3500 u/min nen durchhänger hatte und im 6 gang unter volllast leicht stockend vorwärts ging!bin dann zu seat gefahren und die haben dann den ganzen turbolader auf garantie getauscht weil das wastegate das zeitliche gesegnet hatte nach nichtmal 30tkm!
 

steru

Beiträge
11
Reaktionen
0
Ich habe ja bereits schon den zweiten Turbolader drin. Denke eher weniger das da schon wieder was hat.
Der Fehler tritt ja auch nur sporadisch auf und vorallem dann wenn der Motor warm ist.
 

Centrix

Beiträge
28
Reaktionen
0
Ich kenne das Problem auch, ist es bei dir nur wenn du ganz normal Gas gibst, also langsam beschleunigst? Ich habe das Problem aber bei einem FR TFSI Bj 2010...
War jetzt schon 2 mal in der Werkstatt, Ladedruck sensor neu und i-was am Luftmengenmesser gemacht aber alles ohne erfolg...
Freitag geht er wieder in die Werkstatt, mal gucken was sie sich dann einfallen lassen :(
 

Interceptor

Beiträge
710
Reaktionen
1
Zündkerzen prüfen ob der Elektrodenabstand (noch) in Ordnung ist. Ist der Elektrodenabstand zu groß, kann es (gerade beim beschleunigen) zum ruckeln führen.
 

steru

Beiträge
11
Reaktionen
0
Ne das ist bei mir wenn ich auch richtig Gas gebe, z.b zum Überholen. Dann nimmt er halt nur sprunghaft Gas an. Und sowas ist halt nervig. Ich werde ihn jetzt dann auch wieder in die Werkstatt bringen. Aber die letzten 2 Male wurde halt auch schon nichts gefunden. Es wurde nur ein Softwareupdate gemacht und war wieder für ein paar Monate Ruhe.
 

Centrix

Beiträge
28
Reaktionen
0
Kurze Info...
Hab mein gerade wieder aus der Werkstatt geholt, jetzt wird doch ein neuer Luftmengenmesser bestellt und gehofft das es danach besser ist... ich bin gespannt, dienstag geht er wieder in die Werkstatt!
Ist es bei dir auch so das es keinen Fehler im Speicher gibt?
 

steru

Beiträge
11
Reaktionen
0
Ich kann dazu leider noch nichts sagen, meiner geht erst am Mo in die Werkstatt. Mal schauen ob die dann was finden...
 

pythonpoint

Beiträge
4
Reaktionen
0
Also meiner hat ein ganz anderes Problem:
Wenn er kalt ist hat er leistung( jedoch wird nicht ordentlich gedreht)
Wenn er Warm ist sprich kurz davor geht er normal, jedoch wenn er richtig heiss ist geht er kurz normal und nach par mal vollgas ist es vorbei und kommt mir vor wie ein SDI bzw. er dreht nicht so wie immer :evil: Fehlerspeicher ergibt natürlich null und keiner kann mir helfen!

Grüße
 

steru

Beiträge
11
Reaktionen
0
Also ich hab jetzt meinen Leon wieder bekommen. Ein Fehler war im Fehlerspeicher nicht. Der Fehler kam anscheindend von der Software. Es wurde die neuste Software aufgespielt und vorsorglich noch ein Ladedruckventil ausgetauscht. Bis jetzt ist der Fehler mal nicht mehr aufgetaucht.
 
advance

advance

Clubmember
Beiträge
553
Reaktionen
1
von welchem Modell sprecht ihr VFL oder FL ?

habe auch schon gehört das der Lader nach rund 80tkm abschmieren soll

:nene:
 

steru

Beiträge
11
Reaktionen
0
Also ich hab noch einen VFL. Naja bei mir ist ja der Turbolader schon nach ca 25000km abgeschmiert.
Aber der Turbolader war ja diesmal in Ordnung.
 

Centrix

Beiträge
28
Reaktionen
0
und ich Fahr ein 2010er FR!
Dienstag haben sie bei mir nun den Luftmengenmesser ausgetauscht aber anscheinend wieder ohne erfolge... Meine Motivation ist langsam gleich 0 wieder hin zu fahren... es ist warscheinlich auch nur eine Frage der zeit bist Seat D sich meldet und die Kosten nicht mehr übernimmt, war jetzt schon das 4 mal in Folge deswegen da :(
 

Centrix

Beiträge
28
Reaktionen
0
SO heute Fahr ich so an meinem Seat Händler vorbei und Zack geht die Motorwarn leuchte an...
Gleich mal ein Boxen stopp eingelegt und nächsten termin gemacht :(
 
DerDirk

DerDirk

Clubmember
Beiträge
491
Reaktionen
13
Ich kenne nur was ähnliches:
Es tritt nur auf wenn er kalt ist (oder vielleicht auch noch Regen dazu), dann passiert es
ab und zu das er mal kurz nicht richtig zieht (höchstens ne Sekunde oder 2), danach ist alles wieder feini.
Genauso ist es bei mir auch....immer wenn es kalt, und/oder feucht ist. Habe mich aber mittlerweile damit abgefunden :(
Ist es bei dir auch das es fast nur auftritt wenn man das Gas sachte handhabt (was ich ja meistens tue wenn er kalt ist) ?
Es ist jetzt aber (3x auf Holz klopf) lange nicht mehr aufgetreten...
 
Thema:

Leistungsprobleme 1.4 Tsi

Leistungsprobleme 1.4 Tsi - Ähnliche Themen

  • Leon (1P) 1.4 TSI Kühlwasserverbrauch und Zündaussetzer

    Leon (1P) 1.4 TSI Kühlwasserverbrauch und Zündaussetzer: Hallo zusammen, ich habe bei meinem Seat Leon 1.4 TSI (125 PS) BJ 2012, 156tkm folgendes Problem: Anfang des Jahres war das Fahrzeug mit...
  • Leon 1P / 1.2 TSI stirbt während der Fahrt ab und springt nicht mehr an

    Leon 1P / 1.2 TSI stirbt während der Fahrt ab und springt nicht mehr an: Hallo ! Ich habe bei meinem Leon mit dem 1.2 TSI / 105 PS Motor das Problem, dass der Motor während der Fahrt abstirbt und sich nicht mehr...
  • Zündkerzen, Zündspule korrodiert 1.8 TSI CDAA

    Zündkerzen, Zündspule korrodiert 1.8 TSI CDAA: Hallo zusammen, seit ein paar Tagen habe ich Zündaussetzer auf Zylinder 4. Nachdem ich die Zündspule ausgebaut habe, war die Zündkerze stark...
  • Leistungsprobleme

    Leistungsprobleme: Hallo, ich fahre seit diesem Sommer einen 2012er mit dem 2.0 TDI (140 PS). Ich fahre täglich 2x100km Autobahn, der Motor ist also gut...
  • Leistungsprobleme tfsi

    Leistungsprobleme tfsi: Hallo alles zusammen ich hab bei meinen leon 1p fr leistungsprobleme es ist fast als wenn der turbo manchmal nicht richtig verstellt wenn ich...
  • Leistungsprobleme tfsi - Ähnliche Themen

  • Leon (1P) 1.4 TSI Kühlwasserverbrauch und Zündaussetzer

    Leon (1P) 1.4 TSI Kühlwasserverbrauch und Zündaussetzer: Hallo zusammen, ich habe bei meinem Seat Leon 1.4 TSI (125 PS) BJ 2012, 156tkm folgendes Problem: Anfang des Jahres war das Fahrzeug mit...
  • Leon 1P / 1.2 TSI stirbt während der Fahrt ab und springt nicht mehr an

    Leon 1P / 1.2 TSI stirbt während der Fahrt ab und springt nicht mehr an: Hallo ! Ich habe bei meinem Leon mit dem 1.2 TSI / 105 PS Motor das Problem, dass der Motor während der Fahrt abstirbt und sich nicht mehr...
  • Zündkerzen, Zündspule korrodiert 1.8 TSI CDAA

    Zündkerzen, Zündspule korrodiert 1.8 TSI CDAA: Hallo zusammen, seit ein paar Tagen habe ich Zündaussetzer auf Zylinder 4. Nachdem ich die Zündspule ausgebaut habe, war die Zündkerze stark...
  • Leistungsprobleme

    Leistungsprobleme: Hallo, ich fahre seit diesem Sommer einen 2012er mit dem 2.0 TDI (140 PS). Ich fahre täglich 2x100km Autobahn, der Motor ist also gut...
  • Leistungsprobleme tfsi

    Leistungsprobleme tfsi: Hallo alles zusammen ich hab bei meinen leon 1p fr leistungsprobleme es ist fast als wenn der turbo manchmal nicht richtig verstellt wenn ich...
  • Schlagworte

    vw 1.4 tsi leistungsverlust

    ,

    vw caxa 1.4tsi leistungsprobleme

    ,

    vw cavd 1.4tsi leistungsprobleme

    ,
    seat leon 1p 1.4 tsi Katalysator leuchte leistungsverlust
    , seat ibiza 1.4 tsi Ladedrucksensor, caxa 1.4 tsi motor klingelt beim beschleunigen