Lampenkontrollleuchte obwohl Licht scheinbar OK

Diskutiere Lampenkontrollleuchte obwohl Licht scheinbar OK im 1P - Wartung Forum im Bereich Der Leon 2; Hallo zusammen, im Winter fing es an, dass die Lampenkontrollleuchte sporadisch aufgeleuchtet hatte. Mittlerweile springt die Leuchte direkt nach...

DerDominik

Beiträge
9
Reaktionen
0
Hallo zusammen,

im Winter fing es an, dass die Lampenkontrollleuchte sporadisch aufgeleuchtet hatte.
Mittlerweile springt die Leuchte direkt nach der Zündung an, ohne dass
ich z.B. die Bremse betätigt habe.

Hinten hatte ich 1-2 Birnen gesehen, die am Glas dunkel verfärbt waren, aber eigentlich noch geleuchtet haben.
Beide getauscht, aber die Leuchte kommt weiterhin.
Die restlichen Birnen scheinen eigentlich ok zu sein.

Da in meinem Leon nur das einfache Display verbaut ist, bekomme ich keine weiteren Infos angezegit.
Gibt es eine Möglichkeit, über OBD den genauen Verursacher rauszubekommen?
Oder andere Möglichkeiten?


Danke vorab für Hilfe :)
 
09.06.2018
#1

Anzeige

Gast

Schau mal hier: Lampenkontrollleuchte obwohl Licht scheinbar OK . Dort wird jeder fündig!

thomas-joschie

Gast
Ja in der Zentralelektrik sollte ein Fehler abgelegt werden der dann zum Verursacher führen wird. Vielleicht hat auch eine Steckverbindung einen zu hohen Übergangswiderstand obwohl die Leuchte optisch in Ordnung ist.
 

bamboocha324

Beiträge
68
Reaktionen
2
Hallo,

ich habe das gleiche Problem - am Tacho sehe ich die Leuchte leuchten wenn ich den Zündschlüssel drehe aber das Auto noch nicht starte.
Nach dem Start bleibt die Leuchte dauerhaft an.

Mein Auto:
Leon: 1P
BJ: 2007
KM: 291,600

Ich habe folgendes geprüft (mehrmals mit einem Partner).

1) Vorne Lampen incl. Fernlicht, Nebel und Blinker
2) Seitliche Blinker
3) Hinten: Blinker, Bremslicht, Rückfahrleuchte, Nebelschlussleuchte, Drittes Bremslicht, und Leuchte wenn Licht an ist
4) Kennzeichenbeleuchtung (obwohl diese gar nicht in der Überwachung ist).

Demnach:
Alle meine Leuchten sind in Ordnung - und trotzdem bleibt die Kontrolleuchte im Tacho an.
Ich habe auch schon den Service zurückgesetzt nämlich so: Schlüssel raus aus Zündung, Am Tacho dieses "ding" Drücken und gedrückt halten - Zündung an - Nun einmal nach Rechts drehen.

Ich habe auch einen WiFi - OBD II Stecker und diverse viele Apps ausprobiert. Alle Zeigen keine OBD (ECU?) Fehler an. Und welches Licht "angeblich" kaputt sein soll zeigt mir keine App an.
Fehler sind demnach nicht vorhanden.

Habt ihr eine Idee? - Oder muss ich zum Händler.

Danke für eure Antworten
 
Thema:

Lampenkontrollleuchte obwohl Licht scheinbar OK