Kühler nicht in Ordnung bzw. Kühlermotoren

Diskutiere Kühler nicht in Ordnung bzw. Kühlermotoren im 1M - Technik Forum im Bereich 1M - Tuning; Hallo zusammen, ich habe da ein Problem das jetzt bei den Warmen Temperraturen mir richtig sorgen macht, Wenn ich nun etwas länger über die...

Matthias84

Beiträge
9
Reaktionen
0
Hallo zusammen,

ich habe da ein Problem das jetzt bei den Warmen Temperraturen mir richtig sorgen macht,

Wenn ich nun etwas länger über die Landstr. fahre, Heizung aus geht die Temperatur langsam aber stetig hoch, und sinkt dann auch mal wieder, ok da
schaltet das Thermostat den großen Kühlkreislauf ein, soweit alles gut, stehe ich jetzt einen Moment ohne Fahrtwind geht die Temperratur hoch und steigt stetig mache ich nun die Heizung auf 30° senkt die Temperraturanzeige sich wieder,

Ich hab dann mal den Test gemacht, Wagen in der Einfahrt laufen lassen:

Temperatur geht hoch, und senkt sich kurzzeitig paar Minuten später steigt diese, aber die beiden Lüfter kommen nicht.
Ist ein 1.9TDI,

eigenartig is das die temperratur bei kurz nach 90 bleibt, aber soviel abwärme produziert ein Diesel doch eigentlich nicht

Also Sicherungen nachgeschaut alles top
Wenn einer nicht läuft ok, Motor schrott

>>> ABER BEIDE AUF EINMAL??????

habt ihr nen Rat für mich ?
Hab kein Lust das mir die Kühlwasseranlage um die Ohren fliegt


Danke Vorab
 
Zuletzt bearbeitet:
09.06.2015
#1

Anzeige

Gast

Schau mal hier: Kühler nicht in Ordnung bzw. Kühlermotoren . Dort wird jeder fündig!

LeonCB

Beiträge
537
Reaktionen
18
Dank des Plateau Effektes sollte deine Temperaturanzeige bei Temperaturen über Null immer bei 90Grad bleiben (also genau mittig).
Zum ersten Verständnis; deine Anzeige geht also ÜBER 90Grad?
Schon Fehlerspeicher ausgelesen?
 

Matthias84

Beiträge
9
Reaktionen
0
Fehlerspeicher wurde ausgelesen da is nichts drinnen gewesen, meine Anzeige bleibt kurz über der 90° Marke stehen richtung 100, das der ab so schnell warm wird und die beiden Lüfter nicht anspringen macht mich wahnsinnig die müssten irgendwann mal in Gang kommen
 

LeonCB

Beiträge
537
Reaktionen
18
Tun sie bei mir praktisch NIE. Selbst bei 40Gard Außentemp. hab ich es bewusst noch nie gehört (ausgenommen Klima).
Dann stimmt ja alles, so knapp über 90Grad ist ok. Kommt also nie drüber?
 

arras011

Beiträge
1.303
Reaktionen
17
Ich würde das Thermostat austauschen.
 

Matthias84

Beiträge
9
Reaktionen
0
Das Thermostat schein in Ordnung zu sein da es ja in den großen Kühlkreislauf schaltet, und es is erst 8 Montae alt, wegen Zahnriemenwechsel
ja die Anzeige geht über die 90 hinaus,
nur is es mir ein rätsel warum beide Ventilatoren nicht anspringen auch im stand nicht,
 

LeonCB

Beiträge
537
Reaktionen
18
Temperatursensoren per VAGCOM checken.
Aber nochmal, rein um das zu klären ..... wo steht den bei dir die Anzeige wenn du dir sorgen machst? Uhrzeiger 13 Uhr steht sie bei mir auch ab und zu, Uhrzeiger 12 Uhr ( 90 Grad) grundsätzlich.
Zu den Lüftern ... es gab öfters Probleme mit den Vorwiederständen, dazu hier im Forum mal suchen.
Ich kann von meinem ARL TDI nur sagen, eigentlich sind die Lüfter nie an. Der TDI erzeugt halt keine Temperaturen wie ein Benziner (aufgrund des Wirkungsrades). Deswegen fahren im Winter viele mit einer Pape vorm Kühler rum (damit der mal heizt).
Wir können gern mal Kühlwassertemperatur vergleichen wenn du das möchtest (auslesen per VCDS).
 
Zuletzt bearbeitet:

Matthias84

Beiträge
9
Reaktionen
0
Hab die App Torque und ein ELM Adapter die App zeigt aber immer knapp 10° weniger an das habe ich schon gecheckt
 

LeonCB

Beiträge
537
Reaktionen
18
Die Anzeige im Cockpit ist nicht genau. Die wird geglättet. Von der darfst du also nicht ausgehen. Poste mal deine Temperaturen nach einer normalen Fahrt (also 30. min, am besten über die Dörfer). Dann vergleichen wir.
P.S. bei laufenden Motor auslesen.
 

Matthias84

Beiträge
9
Reaktionen
0
Ok Leon, Vielen Dank schon mal vorab, ich seh mal zu das die app ne laufende Doku macht
 

LeonCB

Beiträge
537
Reaktionen
18
Einfach mal ein, zwei mal anhalten. Und kurz rein schaun und merken. Dann können wir mal als Richtwert vergleichen.

---------- Beitrag am 10.06.2015 um 22:54 Uhr ergänzt ---------- letzte Änderung am 09.06.2015 um 20:55 Uhr ----------

Außentemp.: 23Grad nach 30min schneller Landstraße 85 - 88 Grad Wassertemp..
 
the real Skunk

the real Skunk

Clubmember
Beiträge
1.984
Reaktionen
11
Das Verhalten deutet auf eine defekten Temperatur Schalter am Kühler (das ist NICHT der der die Temperatur für Steuergerät und KI gibt) oder defektes Lüftersteuergerät hin. Eventuell ist an einem von beiden auch ein Kabel ab oder angefressen. Diese Schalter und STGs werden NICHT von der OBD erkannt bei diesen Fahrzeugen. Das STG ist auch nicht viel mehr als ein paar Relais. Das STG sitzt unter dem rechten Scheinwerfer unterm längsholm. Von Oben kaum zu sehen. Am besten auf einer Bühne schauen. Dazu muss aber auch die CW Verkleidung ab. Der Sensor ist in der Nähe seitlich in den kühler geschraubt. Der Sensor hat drei Kontakte. Dauerplus (oder Masse, weis ich jetzt nicht aus dem FF) und zwei Schaltkontakte für große und kleine Lüfterstufe. Mit etwas suchen oder beim freundlichen erfährst du sicher die genaue Belegung. Erstmal den durchmessen. Wenn der sauber tut noch bei Warmen Auto messen ob Spannung zu den Lüftern geht. Wenn da nix kommt ist es das STG... Denke aber das es eher am Schalter oder einem losen Stecker bzw defekten Kabel liegt. Das STG ist aber auch möglich. Unwahrscheinlicher aber nicht das erste defekte...

Das Thermostat ist trotzdem nicht auszuschließen. Ob es tut findest du aber leicht heraus: wenn der wagen warm ist (in deinem speziellen Fall über 90) mal BEIDE Schläuche am kühler anfassen. Wenn beide etwa gleich heiß sind arbeit das Thermostat. Außerdem sollten die Schläuche straf sein, also Druck im System sein. Das unabhängig von allem anderen.

Wenn das passt kannst du entweder mit dem og weiter machen oder den Temperaturesensor für MSTG bzw KI wechseln. Der kostet ca 30€ und ist mit etwas Geschick bei KALTEM wagen ohne großen Kühlwasser Verlust zu wechseln. Dauert max ne halbe Stunde. Wenn die Temperatur dann immer noch hoch ist und die Lüfter nix tun kommt definitiv das oben beschriebene. Ob die Wärmeentwicklung jetzt wirklich zu hoch ist würde och so weder verneinen noch bestätigen wollen. Im Winter sollte es beim TDI wirklich nicht sein, da wäre ich sofort dabei. Im Sommer hingegen kann aucj dort mal der Lüfter von Nöten sein. Wenn das nicht so wäre hätte der Hersteller aus kostengründen von vorn herein keine eingebaut...
 
Zuletzt bearbeitet:
Thema:

Kühler nicht in Ordnung bzw. Kühlermotoren

Kühler nicht in Ordnung bzw. Kühlermotoren - Ähnliche Themen

  • Klimaschläuche vom Kühler trennen?

    Klimaschläuche vom Kühler trennen?: Weiss wer, wie man die 2 Stücke von der Klima da abmachen kann? Die Schrauben sind raus, aber sonst bewegt sich da absolut nix :(
  • Klimaschläuche vom Kühler trennen? - Ähnliche Themen

  • Klimaschläuche vom Kühler trennen?

    Klimaschläuche vom Kühler trennen?: Weiss wer, wie man die 2 Stücke von der Klima da abmachen kann? Die Schrauben sind raus, aber sonst bewegt sich da absolut nix :(