Kein TÜV

Diskutiere Kein TÜV im 1M - Technik Forum im Bereich 1M - Tuning; Hallo und einen schönen guten Abend, war heute beim TÜV soweit alles in Ordnung,bin aber durchgerasselt und zwar: habe an meinen Leon die...
Pepper82

Pepper82

Beiträge
81
Reaktionen
0
Hallo und einen schönen guten Abend,

war heute beim TÜV soweit alles in Ordnung,bin aber durchgerasselt und zwar:

habe an meinen Leon die schwarzen LED Rückleuchten in Wählscheibendesign, Problem ist, bei eingeschalteten Licht,wenn man auf
die Bremse tritt,leuchtet das Bremslicht zu schwach bzw. man sieht es gar nicht,man sieht nur an der dritten Bremsleuchte das man tritt.Wenn Licht ausgeschaltet ist,also bei Tag und ich Bremse leuchtet es ganz normal auf.Gibt es da ne Schwachstelle bei den Lichtern? Hab ich vielleicht die Steuergeräte falsch eingebaut? Wenn das nicht behoben ist,bekomme ich kein TÜV. Originalleuchten hab ich nimmer.

Kurz zusammengefasst: Wenn Licht angeschaltet sieht man kaum bzw. nicht das ich Bremse, auser an der dritten Bremsleuchte.
Bei Licht aus alles normal.
Was kann ich da machen,bekomme sonst kein TÜV.

Leuchten habe ich leider nicht aussn Shop


Danke schon einmal für eure Tipps

Gruß
 
07.10.2011
#1

Anzeige

Gast

Schau mal hier: Kein TÜV . Dort wird jeder fündig!
Spidi

Spidi

Clubmember
Beiträge
513
Reaktionen
10
Weiß zwar nicht, ob es direkt mit den leuchten zusammenhängt, solche Probleme deuten aber meist auf Masseprobleme hin. heißt, dass das Kabel schlechten kontakt hat oder zerbröselt ist.

probier mal, ob es denselben fehler gibt, wenn man bei licht aus bremst und dann den blinker anschaltet.
häufig blinkt dann auch das bremslicht mit. evtl. mal mit Warnblinker probieren.
Die 3. Bremsleuchte hat wahrscheinlich einen eigegen stromkreis und bleibt daher gleich hell.
Die anderen Leuchten teilen sich normalerweise eine Masseleitung, wenn die kurz vorm exitus steht "passt da der strom nicht mehr durch" und die lampen werden dunkler.
(ich weiß, das ist ein wenig anders ;))

Wenns das nicht ist, muss hier jemand anderes helfen ;)
 
Pepper82

Pepper82

Beiträge
81
Reaktionen
0
Hallo,

danke dir für deine Antwort,wenn ich ehrlich bin,die leuchten hatte ich letztes Jahr NEU gekauft,und da war das Problem,nach den Einbau schon da,hatte mich bis gestern aber nicht wirklich gejuckt,auch wenn es von mir auch ein bischen fahrläßig ist bzw. war. Was ich aber noch sagen müßte und vergessen hatte, manchmal wenn licht eingeschaltet ist und ich die Bremse trete leuchtet diese schön schön hell auf,so wie es sein sollte, wenn ich das kurz danach wiederhole...nix..leuchtet nur wieder die dritte Bremsleuchte auf. Zum Kühe melken...

Der gestern hatte auch gemeint,das es an Masse liegen könnte.

Dein Tipp werde ich Heute Abend nach der Arbeit gleich mal testen.

Danke


EDIT (autom. Beitragszusammenführung) :

Also das mit den blinkenden Bremslicht ist nicht der Fall.

Was wir aber raus gefunden haben, das mein Standlicht das Bremslicht ist und Bremslicht eigentlich Standlicht ist.
Also: mein Standlicht müsste eigentlich mein Bremslicht sein,da das Standlicht sehr hell leuchtet,
und mein Bremslicht müsste eigentlich mein Standlicht sein, da dieses schwächer leuchtet und bei eingeschalteten Licht nicht zu sehen ist.

Problem jetzt ist, wie wechsel ich die Kabel um. Kurz wir bekommen vom originalen Seat Stecker die Kabel nicht raus,wie funktioniert diese Technik.
Wir wollen die Kabel vom Bremslicht und Standlicht umstecken nur bekommen die Kabel vom Stecker nicht raus.


Danke für eure Ratschläge

Gruß
 
Zuletzt bearbeitet:
Sissi

Sissi

Ehrenmitglied
Beiträge
8.418
Reaktionen
1
abzwicken und neu verlöten?!
 
Pepper82

Pepper82

Beiträge
81
Reaktionen
0
Hallo,

danke für die Antwort, sind die beim original Stecker verlötet????


Gruß
 
Sissi

Sissi

Ehrenmitglied
Beiträge
8.418
Reaktionen
1
ne ... so mein ich das ned...
einfach das kabel irgendwo durchschneiden und passend neu verlöten.

oder die pins ausm stecker machen und neu verpinnen ... is aber fummelarbeit...
 
Pepper82

Pepper82

Beiträge
81
Reaktionen
0
achsooo.....genau diese pins wie bekomme ich die raus,gibt es da ne besondere Technik???
Das meinte ich..die pins...hamm scho mal probiert,aber da wurde es dunkel hamm die aber irgendwie nicht rausbekommen die wir wollten...müßten nur die Technik wissen,andere gehen ja,die bekommen wir hin,aber die vom Stecker des klappt nicht wirklich


Danke dir
 
Sissi

Sissi

Ehrenmitglied
Beiträge
8.418
Reaktionen
1
auspinnen gwht mit nem speziellen werkzeug sehr leicht, ohne musste wirklich fummeln ...
da is so nen kleiner sperrzapfen an dem pin, den dtückst du mit nem schraubenzieher weg und ziehst das kabel ausm stecker.
 
Sissi

Sissi

Ehrenmitglied
Beiträge
8.418
Reaktionen
1
sag danke wenns geklappt hat und du dir nicht alle finger gebrochen hast ;)
 
Pepper82

Pepper82

Beiträge
81
Reaktionen
0
alles klar mache ich..werde ich zum WE in Angriff nehmen und bescheid geben wenns geklappt hat
 
Thema:

Kein TÜV