Kaltstartproblem 1.6er bei Frost

Diskutiere Kaltstartproblem 1.6er bei Frost im 1P - Mängelliste Forum im Bereich Der Leon 2; Hatte nun zum 2. mal das "Vergnügen" :angry: das mein 1.6er Leon II bei firstTemperaturen um 0 °C Kaltstartprobleme hatte. Er läuft dann wie...

Wilko

Beiträge
102
Reaktionen
0
Hatte nun zum 2. mal das "Vergnügen" :angry: das mein 1.6er Leon II bei
Temperaturen um 0 °C Kaltstartprobleme hatte. Er läuft dann wie abgesoffen, die Drehzahl schwankt periodisch zwischen 500 und 1500. Erst nach mehrfachen Tritt aufs Gas steltl sich eine gleichmäßige Leerlaufdrehzahl ein.
Kennt jemend das Problem? Wie groß ist die Gefahr von Motor- oder Katschäden?
 
28.12.2005
#1

Anzeige

Gast

Schau mal hier: Kaltstartproblem 1.6er bei Frost . Dort wird jeder fündig!
Crusty13

Crusty13

Beiträge
368
Reaktionen
0
das selbe problem hatte ich heut morgen auch. ist glaub ich schon das 4. mal das er nicht will. er klingt dann immer als wenn er gleich wieder audgehen wöllte. er fängt sich erst dann wenn man 3-4 mal leicht aufs gas getreten hat. hab übrigens auch den 1.6er. werde wohl mal bei meinem freundlichen anklopfen, kann ja nicht normal sein. :mad:
 

Bladerunner

Beiträge
2.454
Reaktionen
0
hmmm... Mein Papa hat den Motor im A3 8P und da ist sowas noch nie aufgetretten. Mein 1.6 16V hatte das als er nen Sportlufi hatte!!! Schüttelt der ab und zu baum Ausmachen?
 

kluessi

Beiträge
43
Reaktionen
0
nur hat der leon 2 keinen 16v sondern nur 8v... das ist bestimmt nen unterschied, kenne mich mit motoren aber nicht so aus :)

edit: Mein 1.4er Golf hat auch öfters einmal diese probleme...
Man ich hab da immer das Gefühl der säuft doch noch ab :-/
 
Zuletzt bearbeitet:
slid0r

slid0r

Beiträge
161
Reaktionen
0
ich hatte das bis jetzt einmal ..
das dürfte wohl mit der kaltstartautomatik zusammen hängen ..
es sollte eigentlich jedem auffallen dass er nach dem starten kurz "hochdreht" und dann auf ca 750-800 rpm abfällt...

wenns noch n paar ma auftritt werd ich wohl auch ma zu nem händler fahren.. zu dem wo ich das gute stück gekauft hab fahr ich aber nie mehr .. drecksladen!
 

Wilko

Beiträge
102
Reaktionen
0
Na das macht ja Mut :evil:
Ich hatte das bei meinen bisherigen 1.6er Seat´s ,egal ob 8V oder 16V, noch nie.
Postet bitte was Euch Euer Freundlicher gesagt hat.Ich selber werde wohl erst in 2 Wochen zum Händler kommen.Da das Problem nur unter bestimmten Bedingungen auftritt wird er sich schwer tun,wenn nichts im Fehlerspeicher steht,den Fehler zu finden.
 

Kitagua

Beiträge
28
Reaktionen
0
Mir ist das mal passiert nachdem er abgesoffen ist *schäm* . Hab ne steile Garagenbox die ich rückwärts raus muss :-| Da ist mir das einmal passiert.
Hab das aber nicht aufs kalte Wetter sondern auf das absaufen geschoben. Bisher hatte ich keine weitere Startprobleme.
Ciao
Kitagua
 

Wilko

Beiträge
102
Reaktionen
0
So, ich war nun beim AH und hab den Fehlerspeicher auslesen lassen.Ist aber kein Fehler hinterlegt.Also weiter beobachten... :mad:
Da der Fehler nur bei einer bestimmten Temperatur auftritt wird er sich wohl nur schwer finden lassen.Wie ist es bei Euch weiter gegangen?
 

Dieselkiller

Beiträge
1.261
Reaktionen
0
Ich habs manchmal der Motor wenn er auf Betriebstemperatur ist etwas schwer wieder anspringt bzw fühlt sich an als ob er schwerer durchdreht?(
 
slid0r

slid0r

Beiträge
161
Reaktionen
0
bei mir isses nicht wieder vorgekommen.. obwohls inzwischen ja durchaus kälter war als damals
 
Fahri im Leon

Fahri im Leon

Beiträge
2.399
Reaktionen
1
bisher selbst bei -10grad keinerlei probleme.......man muss nur beim anfahren aufpassen wenn er noch total kalt ist.....da würgt man mal gern schnell ab....des is aber normal bei 1.6er
 
Crusty13

Crusty13

Beiträge
368
Reaktionen
0
Bei mir ist es zum Glück auch nie wieder vorgekommen :D
 

mittelsi

Beiträge
3
Reaktionen
0
das selbe problem hatte ich heut morgen auch. ist glaub ich schon das 4. mal das er nicht will. er klingt dann immer als wenn er gleich wieder audgehen wöllte. er fängt sich erst dann wenn man 3-4 mal leicht aufs gas getreten hat. hab übrigens auch den 1.6er. werde wohl mal bei meinem freundlichen anklopfen, kann ja nicht normal sein. :mad:
:mad: Hallo zusammen, hab das gleiche Problem ( KM Stand: 700). Ist aber nicht vom Frost abhängig.
Fehlerspeicher ist leer. Hab nächste Woche Termin in der Werkstatt. Der Wagen soll da ein paar Tage bleiben. Brauch einen Ersatzwagen. Muss ich selbst bezahlen. SEAT übernimmt keine Kosten für Ersatzfahrzeug.
Halte Euch auf dem laufenden
 

Wilko

Beiträge
102
Reaktionen
0
So, ich hab nun einige Zeit eine Betankung mit Normalbenzin ausprobiert und bisher keine Kaltstartprobleme mehr gehabt.Wie berichtet,titt es bei mir nur in einem Temperaturbereich zwischen -1°C und +1°C auf.

@mittelsi: Hat man bei Dir noch etwas gefunden?
 

mittelsi

Beiträge
3
Reaktionen
0
Derzeit gibt es nicht neues. Die Werkstatt findet nichts( vielleicht sucht Sie auch gar nicht)
Zurzeit kommen ein paar Klappergeräusche dazu. Ausserdem stinkt der Wagen nach dem Start extrem nach Benzin
 

VEC-Leon

Beiträge
95
Reaktionen
10
*Hochhol*
Hallo!
Ich habe dieses Problem auch in letzter Zeit öfter, immer bei nasskaltem Wetter und Temperaturen unter 5°C.

Hat sich bei irgendjamandem in der Zwischenzeit etwas getan, was mir da weiterhelfen kann? Habe morgen nen Termin beim Freundlichen, aber der Fehlerteufel zeigt sich da bestimmt nicht und wenn es nicht im Speicher steht....
Vielleicht kann ich ihm da mal auf die Sprünge helfen.
 

kritzel

Beiträge
45
Reaktionen
0
habe auch das Problem, war auch letztens in der werkstatt weil meine türsteuerung defekt war ;)
bei der annahem sagte man, kein fehler gefunden und "man könne ja kein frost" simulieren. ich gehe davon aus das wir alle damit leben müssen :(
 
suboptimal

suboptimal

Beiträge
80
Reaktionen
0
... die Drehzahl schwankt periodisch zwischen 500 und 1500. Erst nach mehrfachen Tritt aufs Gas steltl sich eine gleichmäßige Leerlaufdrehzahl ein. ...
Genau das Gleiche war heute bei mir, mittlerweile bereits das dritte Mal, wobei die ersten beiden Male schon länger her sind. Auto stand den ganzen Tag draußen aufm Firmenparkplatz, es war trocken, sonnig, Temperatur ca. 2 Grad. Die ersten beiden Male stand das Auto über Nacht in der Garage. Schon komisch das Ganze. Ich glaube aber nicht, dass Motor/Kat dadurch beschädigt werden. Schon garnicht, wenn man ein wenig Gas gibt und der Motor anschließend wieder normal läuft.

Vermutung meinerseits, was die Ursache des Problems sein könnte:
Die Drehzahl geht beim Anlassen auf ca. 1200 hoch, das Steuergerät denkt sich, ok, kann ich Gas wegnehmen. Dann sinkt die Drehzahl zu schnell auf einen Wert unterhalb der eigentlich Leerlaufdrehzahl ab, z. B. 500, weil das Öl, etc., einfach noch zu kalt bzw. zu zäh ist. Das Steuergerät schiebt akute Panik :D und gibt Gas. Die Drehzahl schnellt auf 1500 hoch, das Steuergerät nimmt Gas weg und das Spiel beginnt von vorn. Bei Temperaturen um den Gefrierpunkt passt anscheinend alles zusammen, dass es zu dem Effekt kommt. Wenns dann noch kälter wird, das Öl also noch zäher wird, kommts erst garnicht zu den Drehzahlschwankungen, weil das Steuergerät von Haus aus schon mehr Gas geben muss. Und wenns wärmer ist, läuft der Motor halt auch schon im kalten Zustand 'besser'.

Aber wie gesagt, alles nur Vermutungen, Ahnung hab ich keine...

Was man dagegen tun kann? :dontknow:

edit: Da fällt mir ein: Welches Öl verwendet ihr, als diejenigen, die das Problem haben? Bei mir ist ein 10W40 drin...
 
Zuletzt bearbeitet:

Wilko

Beiträge
102
Reaktionen
0
@suboptimal: Ich würde Deiner Vermutung gerne glauben.Dann müsste man das mit einem anderen Öl in den Griff bekommen.Hat schon jemand ein anderes als das 10W40 drin?
 
Thema:

Kaltstartproblem 1.6er bei Frost

Kaltstartproblem 1.6er bei Frost - Ähnliche Themen

  • Turbo Flattern/Zwitschern und abgasgeruch und Kaltstartprobleme...zusammenhang?

    Turbo Flattern/Zwitschern und abgasgeruch und Kaltstartprobleme...zusammenhang?: Hallo Leute! Ich hab mich jetzt ein wenig durch das Forum gestöbert und leider nichts passendes für mein Auto bzw problem gefunden. Und zwar...
  • 1,6er mit Ruckeln im Leerlauf

    1,6er mit Ruckeln im Leerlauf: Hallo Zusammen, ich habe leider über den Suchlauf nichts gefunden was wirklich zutrifft. Mein Leon 1,6 55tkm von 2008, ruckelt ständig im...
  • FR TDI Kaltstartproblem, immer nach längerer Standzeit ?

    FR TDI Kaltstartproblem, immer nach längerer Standzeit ?: Leider kann ich mir o.g. Problem nicht erklären. Wenn das Auto so ab 24 -36 h gestanden hat ( kommt seltener vor ), muss ich lextrem lange orgeln...
  • FR TDI Kaltstartproblem, immer nach längerer Standzeit ? - Ähnliche Themen

  • Turbo Flattern/Zwitschern und abgasgeruch und Kaltstartprobleme...zusammenhang?

    Turbo Flattern/Zwitschern und abgasgeruch und Kaltstartprobleme...zusammenhang?: Hallo Leute! Ich hab mich jetzt ein wenig durch das Forum gestöbert und leider nichts passendes für mein Auto bzw problem gefunden. Und zwar...
  • 1,6er mit Ruckeln im Leerlauf

    1,6er mit Ruckeln im Leerlauf: Hallo Zusammen, ich habe leider über den Suchlauf nichts gefunden was wirklich zutrifft. Mein Leon 1,6 55tkm von 2008, ruckelt ständig im...
  • FR TDI Kaltstartproblem, immer nach längerer Standzeit ?

    FR TDI Kaltstartproblem, immer nach längerer Standzeit ?: Leider kann ich mir o.g. Problem nicht erklären. Wenn das Auto so ab 24 -36 h gestanden hat ( kommt seltener vor ), muss ich lextrem lange orgeln...