Hauptstromrelais 100 defekt

Diskutiere Hauptstromrelais 100 defekt im 1P - Mängelliste Forum im Bereich Der Leon 2; Bin letztens stehen geblieben und musste ADAC rufen :( Hauptstrom relais der einspitzanlage gibt störunge aus, wurde brücke gesetzt und fuhr...

Black-Templar

Beiträge
263
Reaktionen
3
Bin letztens stehen geblieben und musste ADAC rufen :(
Hauptstrom relais der einspitzanlage gibt störunge aus, wurde brücke gesetzt und fuhr wieder
Sah aus wie
in wackler. Da der Motor bei erschütterung aus ging.

Hatte jemand diese Problem schon?
Das relais selber scheint es nicht zu sein, entweder "sockel" kabelverbindung oder steuergerät defekt.

Die versorgung mit der Brücke funktioniert einwandfrei,

wollte hier nochmal nachfragen ob jemand was weiss bevor ich den wegen sowas in die hände einer Werkstatt gebe da ich kaum vertrauen habe. Und die das nur als chance sehen viel umsatz zu machen.

Gruß
 
28.06.2010
#1

Anzeige

Gast

Schau mal hier: Hauptstromrelais 100 defekt . Dort wird jeder fündig!
Thema:

Hauptstromrelais 100 defekt

Hauptstromrelais 100 defekt - Ähnliche Themen

  • Windgeräusche bei ca. 70-100 km/h

    Windgeräusche bei ca. 70-100 km/h: Seit einiger Zeit treten bei meinem Seat bei einer Geschwindigkeit von ca. 70-100 km/h (darunter und darüber nicht) Windgeräusche auf. Es hört...
  • Gateway 100 wird (plötzlich) nicht mehr erkannt

    Gateway 100 wird (plötzlich) nicht mehr erkannt: Hallo, Bin neu hier und hätte ne frage zum iPhone docking !! Also ich hab nen 1P Baujahr 97 mit cd3 Radio. Jetzt habe ich mir das dension...
  • DPF Reinigungsphase alle 100-150km

    DPF Reinigungsphase alle 100-150km: Hallo, mein Löwe hat nun die 15tkm erreicht und seit ca 2000km habe ich das Problem, dass nun die Reinugungsphase alle 100-150km läuft :-( Phase...
  • Heckscheibenwischer ohne Funktion wenn Heckklappe nicht 100 % zu

    Heckscheibenwischer ohne Funktion wenn Heckklappe nicht 100 % zu: Hallo Ihr, folgendes ist kein Mangel aber gut zu wissen. Hab am Wochenende den Kofferraum meines Leon beladen und auf einmal ging der...
  • 1,4 TSI CAXC Lamdasonde defekt

    1,4 TSI CAXC Lamdasonde defekt: Hallo Allerseits, der TÜV hat Probleme bei der Abgasreinigung festgestellt. Offenbar ist die Lamdasonde die Ursache. Frage: Ist der Wechsel im...
  • Ähnliche Themen
  • Windgeräusche bei ca. 70-100 km/h

    Windgeräusche bei ca. 70-100 km/h: Seit einiger Zeit treten bei meinem Seat bei einer Geschwindigkeit von ca. 70-100 km/h (darunter und darüber nicht) Windgeräusche auf. Es hört...
  • Gateway 100 wird (plötzlich) nicht mehr erkannt

    Gateway 100 wird (plötzlich) nicht mehr erkannt: Hallo, Bin neu hier und hätte ne frage zum iPhone docking !! Also ich hab nen 1P Baujahr 97 mit cd3 Radio. Jetzt habe ich mir das dension...
  • DPF Reinigungsphase alle 100-150km

    DPF Reinigungsphase alle 100-150km: Hallo, mein Löwe hat nun die 15tkm erreicht und seit ca 2000km habe ich das Problem, dass nun die Reinugungsphase alle 100-150km läuft :-( Phase...
  • Heckscheibenwischer ohne Funktion wenn Heckklappe nicht 100 % zu

    Heckscheibenwischer ohne Funktion wenn Heckklappe nicht 100 % zu: Hallo Ihr, folgendes ist kein Mangel aber gut zu wissen. Hab am Wochenende den Kofferraum meines Leon beladen und auf einmal ging der...
  • 1,4 TSI CAXC Lamdasonde defekt

    1,4 TSI CAXC Lamdasonde defekt: Hallo Allerseits, der TÜV hat Probleme bei der Abgasreinigung festgestellt. Offenbar ist die Lamdasonde die Ursache. Frage: Ist der Wechsel im...
  • Schlagworte

    seat leon 1p hauptrelais einbauort

    ,

    relais 100 brücken

    ,

    seat altea wo sitzt relais 100

    ,
    seat leon hauptstromrelais
    , seat leon motor steuergäret kein strom, seat leon hauptmängel, seat relais 100, Ibiza Relais 100