gestern auf der AB fast ein Rad verloren

Diskutiere gestern auf der AB fast ein Rad verloren im 1P - Allgemein Forum im Bereich Der Leon 2; hallöchen hab gestern auf der A4 fast ein Rad verloren. war auf höhe einer baustelle, wo linke und rechte spur durch baustelle getrennt waren...

schnitz85

Beiträge
99
Reaktionen
0
hallöchen

hab gestern auf der A4 fast ein Rad verloren.

war auf höhe einer baustelle, wo linke und rechte spur durch baustelle getrennt waren.

ich war natürlich links und konnte nirgendwo hin, als es plötzlich ( wie aus dem nichts ) vorne vibrierte...

ich habe sofort warnblinklicht angemacht und
bin langsam gefahren, doch es wurde von meter zu meter schlimmer...

ca 150 meter weiter war es dann so krass, dass ich rechts in die baustelle reingefahren bin ( sand + große steine... meine armen felgen )

als ich ausstieg, sah ich 10 meter hinter mir 3 radschrauben auf der AB liegen.

die 2 die noch drin waren, standen schon halb raus... ich hatte also noch üüüüüübelst glück

sooo ... meine frage ist nun, Wie kann das sein????

habe vor 2 wochen die felgen bekommen ( wurden in der werkstadt montiert ) und habe 150km nach montag nochmal alles angezogen.

das darf doch eigentlich nicht sein oder?

ist evtl mehr kaputt gegangen? heute morgen habe ich nochmal die schrauben angezogen und die waren wieder nicht 100%ig fest.

ist evtl was kaputt gegangen, sodass die schrauben sich nun auf dauer immer wieder lösen?
 
04.04.2008
#1

Anzeige

Gast

Schau mal hier: gestern auf der AB fast ein Rad verloren . Dort wird jeder fündig!

MostWanted

Beiträge
422
Reaktionen
0
Hast du vielleicht Kugelkopf Schrauben wobei du Kegelkopf brauchst? Schrauben zu kurz? Auf jeden Fall scheint es wohl ein Problem der fixierten Haltung zu sein. Der Reibwert ist wohl viel zu gering das sie sich selbst wieder raus drehen durch die Rotation und Bewegung, vielleicht waren auch einzelne Schrauben im Gewindedurchmesser zu klein. gibt viele Gründe, dürfte aber niemals passieren.
 
Leon1P

Leon1P

Ehrenmitglied
Beiträge
6.215
Reaktionen
1
Sowas in der Art hatte ein Kollege mal bei seinem Clio.
Bei ihm hat vermutlich wer versuch die Felgen zu klauen und wurde gestört...
Nachdem er die Schrauben wieder festgezogen hatte, haben sie sich dannach nicht mehr von alleine gelöst.
 

schnitz85

Beiträge
99
Reaktionen
0
ist kegelbund und die schrauben an den anderen rädern sind exakt gleich.
auf den rädern sind felgenschlösser montiert und auch das felgenschloss am besagten rad war los.
 
Leon1P

Leon1P

Ehrenmitglied
Beiträge
6.215
Reaktionen
1
Warst du denn schonmal bei deinem Reifenhändler oder beim :]?
Falls nicht, lass das durch die doch mal checken, warum die Schrauben sich gelöst haben.
Aber das hattes du sicher vor bzw. hast es schon gemacht.....
 
Maulo

Maulo

Beiträge
155
Reaktionen
0
alter schwede stell mir gerade vor das wenn das einem bei 250 + aufwärts passiert bin vorgestern mal wieder volles rohr gefahren und da wirds mir gleich ganz anders

oder wenn bei der kmh mal ein reifen platzt

hast echt schwein gehabt gott sei Dank is dir nix passiert
 

schnitz85

Beiträge
99
Reaktionen
0
ich habs vor:)

wobei es der =) werden soll, da der reifenhändler 110km weit weg ist.

also ich habe gerade nochmal die schrauben rausgenommen und mir die gewinde mal angeguckt ... die sehen echt noch absolut in ordnung aus... trotz der sicherlich hohen belastung durch das lose rad.

wollte hinten noch spurverbreiterung draufmachen nachdem nächste woche samstag die h&r federn verbaut werden. dann kann ich die schrauben von hinten verwenden...

@ maulo
das kann man wohl laut sagen ... die baustelle war zwar ein hindernis, aber vielleicht war es gut, dass ich so langsam war, sonst wäre das alles evtl viel schneller gegangen.
 
Marco84

Marco84

Beiträge
1.448
Reaktionen
0
Ich hatte so ein Problem auch schonmal bei meinem alten Löwen, aber nicht so krass und schnell wie es bei dir passiert ist.
Wie sieht denn deine Felge jetzt aus, ist sie noch zu gebrauchen?
Die kann bei sowas ganzschön was abbekommen:astonish:
 
Boucherer

Boucherer

Clubmember
Beiträge
1.401
Reaktionen
0
Wow, das klint ja echt überl, das kann tatsächlich sehr übel in die Hose gehen....

Werden den Thread hier mal verfolgen, bin mal gespannt was am Ende raus kommt und an was soetwas liegen kann... :nene:
 
schmpa

schmpa

Clubmember
Beiträge
4.968
Reaktionen
3
Also vorne wirst Du bei der Et40 ja kaum eine Platte montiert haben...daher würde ich mal ganz stark darauf tippen, dass jemand sie gelöst hat. Womöglich ein Dieb ?

Es ist äußerst unwahrscheinlich, dass sich die Schrauben alle 5 incl Felgenschloss lösen. Selbst wenn vergessen wurde mit dem Drehmo nachzugehen.

Oder ist evtl. vergessen worden den Zentrierring einzusetzen ? Aber das hätte man schon bei der Montage gemerkt.

Eine verkantete Montage ist mit eingesetztem Zentrierring bei den passgenauen Schrauben nahezu unmöglich. Mit Platte ok, aber die hattest Du ja wie gesagt nicht.

Sind Deine anderen Räder alle fest ? Sind evtl. Kratzer etc vorn die auf einen Dieb schließen lassen ?

Welche Felgenschlösser hast Du nochmal bekommen ? Schrauben oder Aufsatz ?
 

greg1981

Beiträge
477
Reaktionen
0
da hast aber echt glück gehabt.
das interessiert mich jetzt aber woran das liegt. vielleicht sind die gewinde am auto hinüber.
evtl. mal mit einem gewindelehrdorn auf ausschuss prüfen.
 
Spaceman

Spaceman

Beiträge
708
Reaktionen
0
Gut das dir nichts passiert sit.

Welche felgen hast du denn eigentlich?

Das darf echt nicht passieren.Besonders nachdem du sie so oft nachgezogen hast.

Bist du sicher das du die Schrauben richtig hast?

Sonst kannst echt davon ausgehen das dich einer loswerden will!
 
schmpa

schmpa

Clubmember
Beiträge
4.968
Reaktionen
3
Kann es mir auch nicht wirklich erklären sonst...die Schrauben sind definitiv korrekt. Er hat die TN6 rundum, aber das hier hat nichts mit der Felge zu tun.

Evtl. hinten im Gewinde Rostansatz ? ?(

Aber das wäre doch alles schon eher aufgefallen...da war mit Sicherheit einer drann ! :evil:
 
CSchnuffi5

CSchnuffi5

Beiträge
9.245
Reaktionen
502
hmm naja die Schrauben vielleicht mit öl eingesprüht damit sie leichter rein gehen (ja solche leute solls geben)
oder die Schrauben erstmal 3 runden durch den Garten gezogen?
 

schnitz85

Beiträge
99
Reaktionen
0
nene, also die schrauben wurden frisch aus der packung genommen.

die diebstahlsicherung ist ne schraube.

bin mal gespannt was der händler nächste woche sagt... ich prüfe nun vor und nach jeder fahr die schrauben. gestern war nachmittags und abends alles in ordnung.
 
schmpa

schmpa

Clubmember
Beiträge
4.968
Reaktionen
3
Da war mit Sicherheit wer drann, das gibts doch gar nicht, dass sich alle 5 Schrauben auf einmal gleichzeitig so plötzlich lösen. Ganz ehrlich, hast Du Feinde ?

Prüfe aber bitte nochmal die einzelnen Punkte nach.

Bei DJ Gade haben wir vergangenes Jahr auch mal das Thema am 1P Cupra gehabt, dass eine Schraube vorne nicht weit genug reinging, da hinten Rost im Gewinde war.

Aber das ist garantiert nicht bei allen 5 gleichzeitig und auch nicht erst irgendwann sondern sofort spürbar.
 

schnitz85

Beiträge
99
Reaktionen
0
also feinde habe ich eigentlich nicht wirklich. ( naja mich wird nicht jeder lieben, der mich kennt, aber es gibt da keinen speziellen fall )

werde morgen mal bilder machen
 
foghorn leghorn

foghorn leghorn

Beiträge
114
Reaktionen
0
Hatte das Problem bei meinem 1M. Im AH auf Sommerräder gewechselt und nach ca 150km alle Räder nochmal kontrolliert. War alles i.O. Dann, ungefähr 4 Wochen später machte das Auto komische Geräusche beim Fahren, vor allem in Kurven. Hatte mit dem AH telefoniert und der meinte, ich solle nach nem Plattfuss oder lockeren Radschrauben schauen. Die waren dann auch locker. Aber nur vorne links. Der Rest war bombenfest!
Hatte mich schon selbst für verrückt erklärt, weil ich ja die Festigkeit nach 150km noch geprüft hatte... Hab sie damals wieder festgezogen. Beim Nachprüfen nach nochmals 150km waren zwei wieder leicht locker. Aber nach erneutem Festziehen hatte ich keine Probleme mehr.
Weiß bis heute net, woran das lag. Aber locker hatte die keiner geschraubt, weil auch das Felgenschloss betroffen war.
 

schnitz85

Beiträge
99
Reaktionen
0
@foghorn leghorn
das ist ja quasi exakt das gleiche wie bei mir, allerdings waren halt direkt alle 5 schrauben locker. ansonsten genau gleich ...

wenn der alkohol von gestern abgebaut ist, dann werd ich mich mal nach draußen begeben und das rad demontieren.

danach folgen dann bilder.
 
coat

coat

Beiträge
406
Reaktionen
0
und wie soll jmd das felgenschloss aufbringen, ohne es zu zerstören?
 
Thema:

gestern auf der AB fast ein Rad verloren

gestern auf der AB fast ein Rad verloren - Ähnliche Themen

  • gestern, 04.10.06: Außentemperatur zeigt 4,0 Grad, wer bietet weniger?

    gestern, 04.10.06: Außentemperatur zeigt 4,0 Grad, wer bietet weniger?: Hallo Ihr, war gestern nach ziemlichen Niederschlägen über den Thurner im Hochschwarzwald unterwegs. Es war kurz vor 23 Uhr und das allererste...
  • Ein paar Fragen zum neuen Leon (gestern bekommen)

    Ein paar Fragen zum neuen Leon (gestern bekommen): Hallo, Hab gestern meinen neuen Leon in schwarz bekommen. Also das Auto sieht einfach traumhaft aus! Ich hab jedoch ein paar Fragen die sich mir...
  • Achtung! Produktbeschreibung gestern eingetroffen!!

    Achtung! Produktbeschreibung gestern eingetroffen!!: Hallo Leute! Gestern habe ich den Briefkasten geöffnet und was war drin? Das neue Produktprospekt des Leon. Also das Heft ist schon geil...
  • Achtung! Produktbeschreibung gestern eingetroffen!! - Ähnliche Themen

  • gestern, 04.10.06: Außentemperatur zeigt 4,0 Grad, wer bietet weniger?

    gestern, 04.10.06: Außentemperatur zeigt 4,0 Grad, wer bietet weniger?: Hallo Ihr, war gestern nach ziemlichen Niederschlägen über den Thurner im Hochschwarzwald unterwegs. Es war kurz vor 23 Uhr und das allererste...
  • Ein paar Fragen zum neuen Leon (gestern bekommen)

    Ein paar Fragen zum neuen Leon (gestern bekommen): Hallo, Hab gestern meinen neuen Leon in schwarz bekommen. Also das Auto sieht einfach traumhaft aus! Ich hab jedoch ein paar Fragen die sich mir...
  • Achtung! Produktbeschreibung gestern eingetroffen!!

    Achtung! Produktbeschreibung gestern eingetroffen!!: Hallo Leute! Gestern habe ich den Briefkasten geöffnet und was war drin? Das neue Produktprospekt des Leon. Also das Heft ist schon geil...