Fehlermeldung / Warnleuchte Vorglühanlage 2.0 TDI 135KW DSG

FL224

Beiträge
82
Reaktionen
34
Hallo zusammen,

da ich über die Suchfunktion nicht fündig geworden bin, habe ich es mir erlaubt einen neuen Threads zu eröffnen.

Ich habe seit einigen Tagen einen sporadisch auftretenden Fehler. Die Situation des Auftretens ist immer die Gleiche:

- Wasser und Motoröl auf Betriebstemperatur
- Während der Fahrt
kommt es zu einem Halt (Ampel o.Ä.)
- SSA wie immer deaktiviert

Während des Stopps fängt dann, ohne Warnton oder Meldung in der MFA und im Navi Display bzw. dem Fahrzeugstatus, die Leuchte der Vorglühanlage (gelber "Glühdraht") im Cockpit an zu blinken. Der Fehler verschwindet bei Abstellen und erneutem Starten des Fahrzeugs immer und taucht dann auch nicht zwingend beim nächsten Stopp wieder auf.

Ich erwarte von euch jetzt keine Glaskugelleserei - ich habe bereits einen Termin zur Inspektion (sowieso fällig) - nur falls jemand von euch einen ähnlichen Fehler bereits hatte darf er das hier gerne kundtun ;)

Mein persönlicher Tip wäre eine Art temperaturabhängiges Elektronikproblem (Kabelbruch, Marderschaden, o.ä.).

Ich werde euch auf dem Laufenden halten was es dann tatsächlich war.


EDIT: Der Fahrbetrieb ist dabei in keinster Weise eingeschränkt. Kein Notlauf oder ahnliches.
 
10.04.2019
#1

Anzeige

Gast

Schau mal hier: Fehlermeldung / Warnleuchte Vorglühanlage 2.0 TDI 135KW DSG . Dort wird jeder fündig!
korny184

korny184

Beiträge
2
Reaktionen
1
Hi,

Folgendes Problem ist bei mir heute morgen auch aufgetreten:
ohne Warnton oder Meldung in der MFA und im Navi Display bzw. dem Fahrzeugstatus, die Leuchte der Vorglühanlage (gelber "Glühdraht") im Cockpit an zu blinken
Mein Wagen war kalt und ist nach kurzer Fahrzeit (ca. 2-3 min) durch den Fehler sofort in den Notlauf gegangen. Nachdem ich ihn abgestellt hatte und wieder gestartet habe war der Fehler erst einmal weg, trat nach 50-100m aber wieder auf.
Davor hatte ich keine Unregelmäßigkeiten.

Bin dann heute Nachmittag direkt in die Werkstatt. Dort wurde der Fehler erstmal ausgelesen und er sagte mir der Turbolader würde klemmen. Dann wurde der Fehler gelöscht und ich sollte einfach wieder kommen, falls das nochmal passiert.
3 Minuten später stand ich wieder auf dem Hof und der Wagen muss jetzt bei denen übernachten.

Sobald ich eine richtige Diagnose bekommen habe, ergänze ich die hier.

Mfg
 
  • Wow
Reaktionen: FL224

FL224

Beiträge
82
Reaktionen
34
Bin dann heute Nachmittag direkt in die Werkstatt. Dort wurde der Fehler erstmal ausgelesen und er sagte mir der Turbolader würde klemmen. Dann wurde der Fehler gelöscht und ich sollte einfach wieder kommen, falls das nochmal passiert.
Also deiner Schilderung nach mag der "Fehler" im Sinne der Kontrollleuchte wohl ähnlich sein, aber deine Symptome scheinen wohl doch etwas andere zu sein. Ich hoffe dein Auto kommt wieder in Ordnung und gute Besserung wünsche ich auch deinem Mechaniker der einen klemmenden (?) Turbolader mittels Fehlerspeicher löschen instandsetzen möchte.
 
  • Gefällt mir
Reaktionen: korny184
AR377

AR377

Beiträge
1.086
Reaktionen
341
Hatte Anfang des Jahres einen Fall der passt auch hier dazu.

Die Motorkontrolleuchte leuchtete gelb.
Auch ohne Warnton oder Meldung in der MFA oder im Navi Display bzw. dem Fahrzeugstatus.
Fehlerspeicher mit OBDeleven auslesen ergab diesen Fehler "Glühkerze Zylinder 1, elektr. Fehler im Stromkreis"

Fehler_Glühkerze.jpg

Der Fehler ließ sich immer löschen und blieb zunächst weg. Kam aber stets nach einigen Tagen wieder (anscheinend wenn das Fahrzeug die Stellglieddiagnose durchführt)

Dass keine tatsächliche Störung an der Glühkerze oder deren Ansteuerung vorlag war mir klar, weil der Motor einwandfrei lief.
Volle Leistung, keine Startschwierigkeiten, kein Notlauf.
Habe den Fehler immer wieder gelöscht.

Seit wann die Fehlermeldung ganz weg bleibt:
Seit ich anlässlich des DSG-Ölwechsels die Batterie ab- und nach dem Einbau wieder angeklemmt habe
 

FL224

Beiträge
82
Reaktionen
34
Der Fehler ließ sich immer löschen und blieb zunächst weg. Kam aber stets nach einigen Tagen wieder (anscheinend wenn das Fahrzeug die Stellglieddiagnose durchführt)

Dass keine tatsächliche Störung an der Glühkerze oder deren Ansteuerung vorlag war mir klar, weil der Motor einwandfrei lief.
Volle Leistung, keine Startschwierigkeiten, kein Notlauf.
Ich vermute Ähnliches bei mir, da ich, wie gesagt, ebenfalls keinerlei Probleme mit dem Motor habe. Stellt sich nur die Frage woher der Fehler in deinem Fall dann eigentlich kam.
 
kiter

kiter

Beiträge
3.697
Reaktionen
532
Bei mir war auch schon eine Glühkerze defekt. Der Motor startete aber ganz normal.
An einer Glühkerze ist der Brennraumsensor verbaut. Wäre diese defekt würde man es wahrscheinlich merken.
 
korny184

korny184

Beiträge
2
Reaktionen
1
gute Besserung wünsche ich auch deinem Mechaniker der einen klemmenden (?) Turbolader mittels Fehlerspeicher löschen instandsetzen möchte
War halt der Azubi mit dem Messgerät.

Ich habe mein Auto wieder und es ist alles halb so schlimm gewesen. Der pelzige Feind hat zugeschlagen und meinen Motorraum verwüstet. Leider war ich vorher nicht schlau genug mal einfach die Motorhaube auf zu machen. 🤦‍♂️
Bei der Fehlermeldung hatte ich aber auch angenommen es wäre ein ernstes Problem und kein Marder.
 
  • Gefällt mir
Reaktionen: FL224

FL224

Beiträge
82
Reaktionen
34
Beim letzten Mal als die Vorglühanlagenlampe angefangen hat zu blinken, ging dann jetzt auch die Motorkontrollleuchte (Abgasstrang?) mit an. Tatsächlich erkennbare/merkbare Probleme treten allerdings nach wie vor keine auf. Möglicherweise geht die Motorkontrollleuchte nach einer gewissen Anzahl aufgetretener sonstiger Fehler einfach sicherheitshalber (?) mit an. Ich werde daher Montag mal bei einem Freund vorbei zum auslesen, da mein Servicetermin erst in zwei Wochen ist. Mal schauen was sich ergibt.
 

FL224

Beiträge
82
Reaktionen
34
Ich hatte heute nun die Möglichkeit den Fehlerspeicher auslesen zu lassen und es waren zwei Fehlermeldungen vorhanden. Die erste bezog sich auf die Drosselklappe - Position nicht gefunden und/oder Verstellung schwergängig. Die zweite bezog sich auf eine sporadische Funktionsstörung der Pumpe für die Kühlung des Ladeluftkreislaufs (wusste gar nicht, dass sowas verbaut ist?).

Gibt es eine Möglichkeit die Drosselklappe neu anzulernen oder ggf. zu reinigen?
 
Cpt Awesome

Cpt Awesome

Beiträge
614
Reaktionen
71
Den Fehler mit der Pumpe hatte meiner auch schon. Kam aber nie wieder.

Denke mal ja, dass man bei der DK eine Grundeinstellung machen kann.
 
  • Gefällt mir
Reaktionen: FL224

FL224

Beiträge
82
Reaktionen
34
Ich sehe das alles jetzt auch Recht entspannt. Ich vermute, dass der Fehler immer erst im Leerlauf, bei betriebswarmem Motor, auftritt, da er hier das erste mal einen Abgleich mit irgendeinem Referenzwert für die Drosselklappenposition durchführt 🤷🏻‍♂️ aber jetzt habe ich sowieso Urlaub, da muss ich nicht mehr bangen morgens auf dem Arbeitsweg liegen zu bleiben 😅 nächste Woche geht's zur inspektion. Da sollen die Jungs von Seat mal schauen, nachdem ich ihnen das Ganze nochmal geschildert habe.
 

Ähnliche Themen


Ähnliche Themen