Fehler Kombiinstrument ?

Diskutiere Fehler Kombiinstrument ? im 1P - Mängelliste Forum im Bereich Der Leon 2; Hallo ! Hab heute folgendes entdeckt ... (bitte auf das Bild klicken ;) ) Dieser gekennzeichnete Fleck ist firstkeine Spiegelung oder so...
patti

patti

Beiträge
1.360
Reaktionen
0
Hallo !

Hab heute folgendes entdeckt ... (bitte auf das Bild klicken ;) )



Dieser gekennzeichnete Fleck ist
keine Spiegelung oder so etwas. Auch eine Lampe kann es nicht sein - jedenfalls hat diese bei mir noch nicht aufgeleuchtet.
Vielmehr sieht es wie ein Fehler bei der Verklebung oder Montage aus.

Kann mir jemand dazu etwas sagen ? Vielleicht mach ich mir auch umsonst sorgen :( .
 
31.10.2006
#1

Anzeige

Gast

Schau mal hier: Fehler Kombiinstrument ? . Dort wird jeder fündig!

funkytechnician

Beiträge
134
Reaktionen
0
Hinter diesem kleinen unauffälligen runden teil sitzt meines erachtens eine LED die dir Anzeigt das das Kühlerwasser leer ist, oder wars zu heiß?

Naja egal, blick ins Handbuch würde wahrscheinlich helfen, arbeite aber noch!

So long
Funky
 

WhamO

Beiträge
314
Reaktionen
0
Der Vermutung schließe ich mich an - schließlich gibt's diese LED ja auch links bei der Tankanzeige an ungefähr gleicher Stelle. Kann man nur auf dem Photo nicht sehen.
 
patti

patti

Beiträge
1.360
Reaktionen
0
Mmmmh, entweder bin ich blind, aber einen weiteren Punkt auf der anderen Seite konnte ich nicht entdecken.
Werde nachher nochmal nen Blick ins Handbuch riskieren (ich sollte mir das Anleitungenlesen vielleicht doch nochmal auf meine alten Tage angewöhnen :rolleyes: ).
 

ESP

Beiträge
178
Reaktionen
0
Diese LED gibt es auch bei der kleinen MFA und ich fürchte, die gehört zur Kategorie: gut dass sie da ist, aber besser wenn man sie nie in Funktion sieht. Ich bin mir ziemlich sicher,
dass sie eine Überhitzung des Motors anzeigt (hatte sowas mal bei meinem Polo, die Anzeige ging in den roten Bereich und die Zylinderkopfdichtungen waren somit hin).

ESP
 
Haddock

Haddock

Beiträge
319
Reaktionen
0
Hai!

Oder es ist ein Photosensor für die Helligkeitssteuerung der MFA...

Haddock
 
patti

patti

Beiträge
1.360
Reaktionen
0
Scheint offensichtlich wirklich die LED-Anzeige für das Kühlmittel zu sein. Im Handbuch ist das nicht genauer für die "große" MFA beschrieben. Die Anzeigenbeschreibung bezieht sich lediglich für die Version mit "kleiner" MFA und da sind neben der Tank- und Kühlmitteltemperaturanzeigen diese kleinen LED-Anzeigen.
Bei der "großen" MFA halt nur diese eine.

*Thread kann dann ja wohl geschlossen/ gelöscht oder weiß was ich werden*

Sorry nochmal für diese übereilte Anfrage :rolleyes: .
 
Haddock

Haddock

Beiträge
319
Reaktionen
0
Hai!

Also wenn man einmal mit Logik an die Frage rangeht: Wieso soll dort eine (Warn-)Lampe angebracht sein, die nicht gekennzeichnet ist und deren Funktion von dem aufgeregten Fahrer nicht einmal im Handbuch gefunden werden könnte? ?(

Meine Vermutung war schon richtig: Es ist der Photosensor für die Helligkeitssteuerung der Multifunktionsanzeige (MFA).

Am Besten kannst Du es bei Dunkelheit ausprobieren. Mit dem Zündschlüssel auf "Zündung" halte eine Taschenlampe (so eine kleine Null-Acht-Fuffzehn-LED-Lampe reicht völlig aus) direkt auf den Sensor. Nach kurzer Verzögerung fängt die MFA richtig an zu glühen vor Helligkeit. Nimmst Du die Lampe weg, kehrt die Helligkeit wieder zurück auf den Ausgangswert.

Ebenso hat das MFD2-Display eine eigene Helligkeitsregelung. Dort sitzt der Photosensor zwischen Lautstärkeregler und der Taste darüber.

Haddock
 
Haddock

Haddock

Beiträge
319
Reaktionen
0
Hai!
Komisch nur, dass im Handbuch nichts darüber steht. Oder hab ich das nur (wieder) überlesen ?
Dort wird darüber nichts zu finden sein. Man kann aber davon ausgehen, daß solche Displays i.d.R. unabhängig von der manuellen Einstellung der Cockpitbeleuchtung eine eigene Helligkeitsregelung haben, da sie ja auch bei Tages- und Sonnenlicht eine optimale Ablesbarkeit darstellen sollen.

Und so in unmittelbarer Nähe der MFA lag halt die Vermutung nahe. :]

Haddock
 

ESP

Beiträge
178
Reaktionen
0
verstehe jetzt nicht. Wenn man der MFA Helligkeit mit einer Taschenlampe vorgaukelt, dann geht die MFA-Beleuchtung an??? Für mich klingt das widersinnig.

ESP
 
patti

patti

Beiträge
1.360
Reaktionen
0
Umso mehr Helligkeit auf das Display (also hier mit der T-Lampe auf den Sensor) scheint, desto stärker die Beleuchtung der MFA.

Probiers einfach mal aus.
 
Haddock

Haddock

Beiträge
319
Reaktionen
0
Hai!

Würde das Display mit nur einer festen Intensität beleuchtet werden, würde es bei Tageslicht schlecht ablesbar sein, und bei Nacht zu hell sein. Durch den Photosensor wird daher die Helligkeit der Anzeige der Umgebungshelligkeit angepaßt; heller am Tage, dunkler in der Nacht. Mit der Taschenlampe gauckelt man dem Sensor helles Sonnenlicht vor, ergo fährt die Anzeige die Helligkeit auf Maximum hoch.

Jetzt?! :)

Haddock
 

sackbeutel

Beiträge
32
Reaktionen
0
Hallo !

Hab heute folgendes entdeckt ... (bitte auf das Bild klicken ;) )



Dieser gekennzeichnete Fleck ist keine Spiegelung oder so etwas. Auch eine Lampe kann es nicht sein - jedenfalls hat diese bei mir noch nicht aufgeleuchtet.
Vielmehr sieht es wie ein Fehler bei der Verklebung oder Montage aus.

Kann mir jemand dazu etwas sagen ? Vielleicht mach ich mir auch umsonst sorgen :( .
Das ist kein Fehler Du Knallerbse, vielleicht hast Du ja einen Fliegenschiss auf Deiner
Kameralinse !
Dann kannst Du ja auch gleich den Staub auf Deinem Foto als Fehler im Kombiinstrument bemängeln !!!
Meine Güte, nirgends wo gibt es so ein Forum wie dieses in welchem nur Chaoten
Unmengen von angeblichen Fehlern suchen und dies auch noch ernsthaft diskutieren. :nene:
 

dergelberächer

Beiträge
559
Reaktionen
0
Ich hab den Fleck auch - aber keine große MFA sondern nur das normale Kombiinstrument. Was wird dann da in der Helligkeit geregelt? Oder ist der Sensor bei mir dann nicht aktiv?

Mal ausprobieren.....
 

sackbeutel

Beiträge
32
Reaktionen
0
habe den gleichen Fleck in meiner Unterhose :laughing:
Und zwar vorne und nicht hinten....:D
 
Thema:

Fehler Kombiinstrument ?

Fehler Kombiinstrument ? - Ähnliche Themen

  • Seat Leon 2.0 FSI Ansteuerung Einspritzventile fehlerhaft

    Seat Leon 2.0 FSI Ansteuerung Einspritzventile fehlerhaft: Hallo liebe Seatfans Mein Seat Leon springt nicht mehr an. Der Anlasser dreht nur werden leider die Einspritzventile nicht angesteuert. Nach ca...
  • "Fehler ESP" - Leon startet nicht

    "Fehler ESP" - Leon startet nicht: Hallo liebe Seat-Gemeinde, ich melde mich auch mal wieder zu Wort. Leider aufgrund eines Fehlers heute morgen :nene: Bin in meinen Leon...
  • Fehler: 006480 - Lüfter für Kühlmittel (V7)

    Fehler: 006480 - Lüfter für Kühlmittel (V7): Hallo zusammen, habe folgenden Fehler welcher sich auch nicht löschen lässt: Leider dreht sich der große Lüfter nicht mehr automatisch. Fest...
  • während der fahrt esp fehler bekommen

    während der fahrt esp fehler bekommen: hallo zusammen ich war gerade auf der autobahn am beschleunigen und dann plötzlich esp fehler.. auto lief immer gut und keine motor probleme oder...
  • Fehler P0118

    Fehler P0118: Hallo Erst mal ein gruss an alle. Habe ein seltsames problem. Fahrzeug Seat Leon 1P, 1.9 Tdi, 105PS, jahrgang 2007. Trotz wechsels der beiden...
  • Ähnliche Themen
  • Seat Leon 2.0 FSI Ansteuerung Einspritzventile fehlerhaft

    Seat Leon 2.0 FSI Ansteuerung Einspritzventile fehlerhaft: Hallo liebe Seatfans Mein Seat Leon springt nicht mehr an. Der Anlasser dreht nur werden leider die Einspritzventile nicht angesteuert. Nach ca...
  • "Fehler ESP" - Leon startet nicht

    "Fehler ESP" - Leon startet nicht: Hallo liebe Seat-Gemeinde, ich melde mich auch mal wieder zu Wort. Leider aufgrund eines Fehlers heute morgen :nene: Bin in meinen Leon...
  • Fehler: 006480 - Lüfter für Kühlmittel (V7)

    Fehler: 006480 - Lüfter für Kühlmittel (V7): Hallo zusammen, habe folgenden Fehler welcher sich auch nicht löschen lässt: Leider dreht sich der große Lüfter nicht mehr automatisch. Fest...
  • während der fahrt esp fehler bekommen

    während der fahrt esp fehler bekommen: hallo zusammen ich war gerade auf der autobahn am beschleunigen und dann plötzlich esp fehler.. auto lief immer gut und keine motor probleme oder...
  • Fehler P0118

    Fehler P0118: Hallo Erst mal ein gruss an alle. Habe ein seltsames problem. Fahrzeug Seat Leon 1P, 1.9 Tdi, 105PS, jahrgang 2007. Trotz wechsels der beiden...