Einschaltzeit Media-System

MRPRELUDE

Beiträge
12
Reaktionen
0
Hallo,

ein Neuling in Sachen Seat hat ein paar Fragen. Ich habe seit 2 Wochen einen Leon ST 1.4 TSI Excellence. Vorher bin ich einen BMW 316i F30 Bj 2013 gefahren und hatte mal Lust auf was neues.

Es haben sich Fragen ergeben, die ich gern beantwortet hätte wenn möglich:

1. Die Einschaltzeit des Infotainment-Systems dauert
teilweise sehr lange (der Monitor bleibt teilweise ca. 1min dunkel und fährt dann hoch). Das wäre eigentlich nicht so schlimm, Problem daran ist aber, dass die Einparkhilfe vorn und hinten auch nicht funktioniert. Teilweise startet der Bildschirm aber auch direkt nach Motorstart. Kennt dieses Phänomen jemand? Gibt es da eine Lösung für, oder ist ggf. etwas nicht in Ordnung?

2. Die Einparkthilfe vorn reagiert extrem spät, quasi wenn man schon direkt vor dem Hindernis steht. Ich kenne das von BMW und Mercedes anders, da schaltet die Einparkhilfe ab 10km/h ein. Zu Anfang dachte ich, die funktioniert gar nicht. Ist das grundsätzlich so?

3. Heute ist mir aufgefallen, dass ich vorn mit Tagfahrlicht gefahren bin, was von der Helligkeit auch richtig war. Aufgefallen ist mir dabei, dass auch die Rückläuchten eingeschaltet waren. Ich bin der Meinung, dass das so gar nicht zulässig ist. Das Abblendlicht war definitiv nicht an, der Lichtsensor war eingeschaltet. Ist dieses Verhalten imemer so?????

Über Rückmeldungen würde ich mich freuen.

Schönen Tag.
 
28.02.2019
#1

Anzeige

Gast

Schau mal hier: Einschaltzeit Media-System . Dort wird jeder fündig!
ChrisEngel

ChrisEngel

Moderator
Beiträge
5.842
Reaktionen
1.734
Ich habe den Beitrag einfach mal frei geschaltet und so stehen gelassen, da es schwierig würde, ihn in drei zu teilen und in die vorhandenen Threads zu schieben ;) ...zu allen Theman gibt es aber schon Threads, die alle deine Fragen beantworten :)
 

MRPRELUDE

Beiträge
12
Reaktionen
0
Dann bin ich wohl für die Suchfunktion zu blöd. Sorry. Wo finde ich die Beiträge denn?
 
RoterFR

RoterFR

Moderator
Beiträge
3.117
Reaktionen
794
Was bringt dich zu der Meinung, tagsüber auch hinten mit Licht zu fahren, sei nicht erlaubt.
Wenn ich mich nicht irre, ist das ab einem bestimmten Modelljahr sowie VOLL-LED Serie.
 
ChrisEngel

ChrisEngel

Moderator
Beiträge
5.842
Reaktionen
1.734
Ich meine ab FL.
 

Scubamarco

Beiträge
20
Reaktionen
4
Also wenn ich die Suchfunktion anwerfe, finde ich nicht wirklich was zu Verzögerungen beim Mediasystem und Einparkhilfe.

Bedeutet Voll LED eigentlich auch LED Blinker hinten.
Ich sehen immer nur Leons mit LED Rücklicht aber Birnen in den Blinker.
Meiner ist leider noch nicht da. Habe LED Scheinwerfer geordert. Ist das dann das Voll LED Paket?
Sind dann die BLinker hinten auch LED?
 
ChrisEngel

ChrisEngel

Moderator
Beiträge
5.842
Reaktionen
1.734
Voll-LED-SCHEINWERFER. Ein Voll-LED Paket gibt es nicht. Der vFL hat hinten Birnen in den Blinkern. Das FL hat eine LED Leiste.
Die Rücklichter selbst sind analog zu den Scheinwerfern mit LED bestückt.
 
Der_vom_See

Der_vom_See

Beiträge
48
Reaktionen
17
Aktivierte Rückleuchten beim Fahrbetrieb gibt's definitiv beim FL.
Bin auch super froh drum.
Denn bei Nebel zum Beispiel muss man so nicht erst das Licht einschalten.
Haben noch einen W205 vor-Mopf, da gibbet nur vorne Licht. Wenn dann Nebel kommt - was hier am Bodensee im Frühjahr und Herbst häufig der Fall ist - musst erst von Automatik auf Manuell umschalten. Das nervt. Ist auch ziemlich schwach, wenn man drüber nachdenkt, was der gekostet hat. Aber das ist OT.

Deine ersten beiden Punkte kann ich nicht nachvollziehen.
Das Mediasystem braucht zwar etwas bei mir, aber keine Minute.
Die Parksensoren finde ich auch absolut ok. Habe auch nicht das Gefühl, sie würden erst so spät wie bei dir beschrieben anspringen. Aber das ist jetzt subjektiv.
Hast du denn die Möglichkeit, mal einen anderen Leon zu testen/vergleichen?
 

MRPRELUDE

Beiträge
12
Reaktionen
0
Also ich war der Meinung, das es gesetzlich vorgeschrieben ist, das Tagfahrlicht nur vorn leuchten darf. Bei all meinen anderen Autos war das auch so. Vielleicht täusche ich mich da. Steht das denn irgendwo geschrieben, dass die LED´s hinten mitleuchten sollen?

Die Einschaltzeit vom Entertainment variert stark. Mal geht der Bildschirm und somit auch die Musik und die Einparkhilfe sofort an, manchmal dauert es bis zu einer Minute. Das ist hinsichtich Einparkhilfe ziemlich blöd. DIe Frage ist ja, ob das normal ist oder ob ein Defekt vorliegt. Was die vordere Einparkhilfe betrifft steht ja in der Anleitung, dass diese bereits ab 15km/h einschalten soll. Ich glaube nicht, dass ich mit über 15km/h in mein Carport fahre. Wenn die Einparkhilfe dann reagiert und der Bildschirm diese auch anzeigt, kommt bereits ein sehr schneller Ton. Das heißt ja, ich bin dann schon sehr nahe dran.
 
CU111

CU111

Beiträge
605
Reaktionen
65
Wenn es ein Gebrauchwagen war besteht die Möglichkeit das der Vorbesitzer spezielle Codierungen vorgenommen hat.
 

MRPRELUDE

Beiträge
12
Reaktionen
0
Nein, war kein Gebrauchtwagen. War eine Tageszulassung ohne KM. Das Thema Rückleuchten ist nun Ok für mich, scheint ja so gewollt zu sein. Ich hatte mal gehört, dsss man sowas häufig bei Re-Importen hat. Ein Kollege von mir hatte 2012 mal einen Audi A4 Avant gekauft. Da leuchteten auch die Rückleuchten mit, während das bei deutschen Modellen nicht so war. Ich habe meinen beim Seat-Händler gekauft, wird somit kein Re-Import sein.

Nervig ist halt das Navi... Die Einschaltzeit ist echt lang. Wie lang dauert es bei Euch, bis der Bildschirm nach Motorstart was anzeigt?
 

Henno

Beiträge
1.560
Reaktionen
281
Welches Navi?
Teilenummer? Kann im Navi Menü angezeigt werden.
5xx035xxx ist die Nummer.

Das Navi bootet normalerweise sobald man aufschließt.
Einfach etwas früher auf die Fernbedienung drücken....
 

Stoey20

Beiträge
1
Reaktionen
0
Hi, meins braucht je nach "Stimmung" meines Leon (kleines Navi, BJ 2016) mal 10 sec. mal 30 sec. bis was angezeigt wird. Da das PDC sowieso irgendwie immer verzögert angezeigt wird hab ich mich nach knapp 2 Jahren dran gewöhnt, nach dem Start beim rückwärts ausparken nicht gleich hinzuschauen 8)... Schließe immer an der selben Stelle auf, macht aber keinen Unterschied bei mir...
 

MRPRELUDE

Beiträge
12
Reaktionen
0
Ich habe ja Kessy. Deshalb drücke ich nicht auf die Fernbedienung. Die Idee hatte ich heute aber auch schon, habe ca. 30Sec. vor dem Motorstart auf die FB gedrückt, hat aber keinen Unterschied für das Navi gemacht. Muss ich mich wohl dran gewöhnen....
 

HessischerBub

Beiträge
295
Reaktionen
78
Interessant. Da ich Morgens erst die Garagentür öffne, dann den Wagen entriegle, Tasche hinten reinstelle und dann noch das Hoftor aufmache bevor ich mich reinsetze war ich der Meinung dass das Media System Plus flott startet, weil ich nur noch ein wenig das Seat-Logo sehe. Heißt also, würde ich alles andere zuerst machen und dann erst die Fernbedienung drücken und gleich in den Wagen reinspringe, würde ich ein deutlich längeren Systemstart erleben?

Dann passt es ja bei MRPRELUDE zeitlich...
 

Flow1P

Beiträge
5
Reaktionen
0
Also ich war der Meinung, das es gesetzlich vorgeschrieben ist, das Tagfahrlicht nur vorn leuchten darf....
Soweit ich weiß ist es so, dass mindestens das vordere Tagfahrlicht an sein MUSS. Ob das mit hinten jetzt laut Gesetz auch so ist weiß ich nicht, aber warum soll das denn nicht an sein dürfen?

Ich kann doch mein Licht einschalten wann ich will(abgesehen von den Neblern).

An meinem FL Leon sind die Rückleuchten beim Tagfahrlich auch mit an. Finde ich auch hübscher :D
 

MRPRELUDE

Beiträge
12
Reaktionen
0
Welches Navi?
Teilenummer? Kann im Navi Menü angezeigt werden.
5xx035xxx ist die Nummer.

Das Navi bootet normalerweise sobald man aufschließt.
Einfach etwas früher auf die Fernbedienung drücken....


Folgende Daten habe ich gefunden:
6P0919866AB
0915
ECE1 2018
Shield: Shield 2016-44 (build 309)

Hat das was zu bedeuten?

Ist es richtig, das ich Navidaten aus 01/2018 habe? Gibt es da was neueres? Sind die auf der Seat-Site kostenlos zum runterladen? Oder kommen da Gebühren auf mich zu?

Aufgefallen ist mir heute, als ich Brötchen holen war und der Wagen nur kurz abgeschlossen war, dass der Bildschirm sofort nach Motorstart aktiv war. Es scheint also was mit der Bootzeit zu tun zu haben. Ich bin etwas enttäuscht, wenn diese wirklich so lang sein sollte. Beim BMW war der Bildschirm sofort da, ebenfalls die Einparkhilfe. Aufgefallen ist mir noch, dass die Taste der Einparkhilfe auch sehr lange gelb leuchtet bis sie ausgeht. Das bedeutet doch auch, das die Einparkhilfe dann nicht funktioniert, oder?
 

Henno

Beiträge
1.560
Reaktionen
281
Das ist die Teilenummer der Navi Datenbank.
Unter den Geräte Einstellungen findest du die Geräte Teilenummer.
Aber du hast definitiv ein normales Navi, kein Navi+

Es sollte für das normale Navi neuere Karten geben.
Aber nur wenn du mapcare hast!!
Kannst du einfach rausfinden.
Läd dir auf der Seat Seite das Update für deine Teilenummer.
Pack es auch eine leere SD Karte

! Nicht auf deine original Karte !

Wenn das Navi die akzeptiert ist gut, sonst muss die originale wieder rein.

Das normale Navi ist von der Bootzeit her eigentlich ziemlich gut.
Volvo oder Mercedes brauchen eher länger.

Wie gesagt beginnt der Bootprozess beim aufsperren.
Evtl. Einfach früher mit der Fernbedienung auf machen.

PDC geht auch ohne Navi, das macht das PDC Steuergerät.
Der Ton kommt aus seperaten "Lautsprechern"
Nur die Anzeige geht dann noch nicht.

Ich hatte anfangs das normale Navi und mittlerweile das Navi+
Im direkten Vergleich finde ich die Bootzeit vom normalen Navi schneller.
 
sonne01

sonne01

Beiträge
1.030
Reaktionen
172
Hallo,
warum nutzt du nicht einfach mal die Suche? Deine Fragen wurden bereits hinlänglich beantwortet.
MapCare vorhanden? Wenn ja, dann ist es kein Problem über die Seat-Seite oder über die VW-Seite ein Update zu machen.
Steht aber alles schon lange im Forum....
https://www.seat-leon.de/vboard/showthread.php?109367
https://www.seat-leon.de/vboard/showthread.php?112693
ohne MapCare sollte das von interesse sein
-> https://www.seat-leon.de/vboard/showthread.php?101086

VG sonne01

---------- Beitrag am 03.03.2019 um 10:55 Uhr ergänzt ---------- letzte Änderung am 03.03.2019 um 10:52 Uhr ----------

Es sollte für das normale Navi neuere Karten geben.
Aber nur wenn du mapcare hast!!
Kannst du einfach rausfinden.
Läd dir auf der Seat Seite das Update für deine Teilenummer.
Pack es auch eine leere SD Karte

! Nicht auf deine original Karte !
Das funktioniert so aber nicht! Das ist die Vorgehensweise bei dem Navi Plus und nicht beim Navi ohne Plus. Da kann er nur über die originale SD das Update durchführen.

VG sonne01

---------- Beitrag am 03.03.2019 um 10:59 Uhr ergänzt ---------- letzte Änderung am 03.03.2019 um 10:55 Uhr ----------

PS: Das Navi ohne Plus (6P....) aktzeptiert keine andere SD als die Originale für die Navi-Funktion.
 
  • Gefällt mir
Reaktionen: tom84

Henno

Beiträge
1.560
Reaktionen
281
Komisch, ich konnte problemlos eine andere Karte mit passendem Update drauf nutzen...
 

Ähnliche Themen


Ähnliche Themen

Neueste Beiträge