Bremspedaldruck ok?

Diskutiere Bremspedaldruck ok? im 1P - Mängelliste Forum im Bereich Der Leon 2; Hallo, ich bin mir zwar nicht ganz sicher, aber ich glaube das sich bei meinem Bremspedaldruck etwas verändert hat. Kann das mal jemand bei seinem...

FR-Löwe

Beiträge
32
Reaktionen
0
Hallo, ich bin mir zwar nicht ganz sicher, aber ich glaube das sich bei meinem Bremspedaldruck etwas verändert hat. Kann das mal jemand bei seinem TDI prüfen oder war das schon immer so?
Folgendes: Wenn
ich mein Auto abgestellt habe und vor dem Starten das Bremspedal drücke, ist es hart, und das schon nach ca. 4 Stunden. Ich bin mir sicher, das dies, wo das Fahrzeug neu war, noch nicht so war. Sprich, das ich morgens immer noch ein weiches Pedal hatte und die Bremse über Nacht keinen Druck verloren hat. Ist da evtl. ein Mangel bekannt bezügl. Druckverlust? Sobald der Motor wieder läuft, wird normal Druck aufgebaut. Bremskraftverstärker? Habt ihr morgens noch ein weiches Bremspedal (Druck?). Für Antwort wäre ich dankbar...nicht das ich beim Freundlichen ausgelacht werde. ?(

Ach ja, ich hab den 170 PS TDI Modell 2007
 
09.04.2007
#1

Anzeige

Gast

Schau mal hier: Bremspedaldruck ok? . Dort wird jeder fündig!
jofam

jofam

Clubmember
Beiträge
1.556
Reaktionen
0
ich schätze, du hattest besuch von einem hungrigen nagetier - wollt halt mal wissen wie beim 170er die unterdruckleitungen zum bremskraftverstärker schmecken :D
->auf jeden fall nachschaun lassen und repariern ;)
 

da_jupp

Beiträge
730
Reaktionen
0
also wenn du im Stand, Zündung aus, 2-3 mal auf die Bremse drückst wird diese auch hart und ist soweit ich weiß normal...

aber beim :D ist hier dann wohl doch die sicherere Lösung.
 

Zerrberus

Beiträge
57
Reaktionen
0
Ähm, klärt mich mal auf, wenn ich falsch liege, aber das ist doch ganz normal, oder.

Motor läuft nicht: Bremskraftverstärker aus - Bremspedal hart.

Motor läuft: Bremskraftverstärker an - Bremspedal weich.

Wenn ich mich noch recht erinnere wurde uns das sogar in der Fahrschule gesagt,
um den Bremskr.verst. zu überprüfen.

lg
 
jofam

jofam

Clubmember
Beiträge
1.556
Reaktionen
0
falsch - dein bremskraftverstärker arbeitet mit unterdruck. dieser liegt aber nicht nur bei laufendem motor an - sondern auch nach abschalten des motors. grund: es ist ein unterdruckspeicher angebracht und daher die bremskraftverstärkerleistung vorhanden, solange das system dicht ist. wird das bremspedal ohne laufenden motor benutzt ist irgendwann der unterdruckbehälter ausgeglichen und das bremspedal wird "hart"
ein dichtes system, hat nach einer woche standzeit noch unterdruck und das pedal ist beim 1ten tritt nicht "hart"

greets;)
 
Wurmi023

Wurmi023

Clubmember
Beiträge
2.412
Reaktionen
2
Normal bleibt der Druck im System aufgebaut...und man hat morgens fast den gleichen Bremsdruck wie abends´s...beim Löwen zumindest...

Der Audi, den ich als Mietwagen hatte letztens, da war der Drunck manchma schon nach 2 Std. weg...
 

Starfox_One

Beiträge
138
Reaktionen
0
ist es auch normal wenn ich das bremspedal trete, dass es zischt bis es nicht mehr weiter durchzudrücken geht? hört sich an als ob irgendwie Luft entweicht.
 

Obscuritatis

Beiträge
7
Reaktionen
0
Also dass Zischen ist soweit ich weiß normal...
 

FR-Löwe

Beiträge
32
Reaktionen
0
Hallo,
ich entstaub hier mal eben, da das Thema ja schon ein wenig älter ist. Aber es gibt Neuigkeiten. Nachdem mein Auto den Bremsdruck immer weiter verloren hat und nicht nur über Nacht sondern schon nach knapp 2 Stunden - Pedal komplett hart - es lässt sich so gut wie gar nicht runtertreten, kam nun ein Techniker von Seat in mein Autohaus. Nach einem halben Tag prüfen und testen heißt es nun, alles ist in Ordnung, das ist bei jedem Seat so. Also es ist völlig normal wenn man sein Auto für 2 Stunden abstellt, dann wieder starten will, das man dann die Handbremse anziehen muss, damit das Auto stehen bleibt. Da über die Fußbremse kaum Bremswirkung zu erzielen ist. :nene:

Dann bin ich ja mal gespannt wann der Druck nur noch für eine Stunde od. 10 Minuten hält od. am besten der Bremskraftverstärker während der Fahrt nicht mehr funktioniert. 8o

Mein Kühlwasserproblem - das eigentliche Thema muss ich nochmal raussuchen, ist auch normal. Kurze Info: Stadtverkehr 1 Stunde 50 Minuten Fahrt frühestes erreichen der 90 Grad Wassertemperatur. Und ständiges Abkühlen während der Fahrt d.h. 70 C runter auf 60 C dann 70,60,55,60,65 usw. (und das bei -5 Grad) Hoffentlich muss ich nie in eine kältere Region Deutschlands wo es mal -20 Grad wird oder kälter :)

Gruß Andreas
 

bjoern_dx

Beiträge
88
Reaktionen
0
Schon mal spaßeshalber den Thermostat tauschen lassen? Das Teil kostet nicht viel, und in einer freien Werkstatt sollten sich auch die Arbeitskosten in Grenzen halten.
Hatte ähnliches Verhalten mal vor Jahren bei meinem Audi 80. Thermostat getauscht, danach wieder ruckzuck die 90 Grad erreicht und gehalten.

Björn
 

FR-Löwe

Beiträge
32
Reaktionen
0
Hallo,
ja der Thermostat und der Temp-Fühler sind neu. (Ich habe ja noch Garantie)
Danach war es i.O. für 2 Wochen.
Gruss
Andreas
 

bjoern_dx

Beiträge
88
Reaktionen
0
Na, dann könnte man doch denken, dass es das gewesen ist, aber nicht lange gehalten hat?!? Sonst wär es ja nicht zwei Wochen ok gewesen, oder? Also das Gleiche nochmal. Kost ja nix :)

Björn
 

V_Strom111

Clubmember
Beiträge
2.571
Reaktionen
452
Hi,

gibt es in der Sache mittlerweile eine Lösung? Ich habe nämlich irgendwie das gleiche Problem. Ich stelle das Auto ab und eine Stunde später ist das Pedal hart wie sonst was. Bremswirkung fast null. Motor an dann gehts wieder. Was mir aber auch noch aufgefallen ist, wenn ich im Standgas das Auto langsam rollen lasse und dann ganz leicht auf die Bremse trete, hab ich so ein pulsieren im Pedal. Erst dachte ich das käme vom Motor oder das die Scheiben einen leichten Schlag hätten. Mittlerweile denke ich hängt das zusammen, im Standgas reicht die Drehzahl des Motors nicht um den nötigen Unterdruck aufzubauen. Ich will damit sagen das ich in dem Fall mal genügend Unterdruck habe und dann wieder nicht. Beim normalen Fahren und bremsen merkt man halt nix da ja dann die Drehzahl des Motors höher ist und genug Unterdruck trotz Leck erzeugt wird.
Hat einer ne Idee wo ich am besten mit der Suche nach einem Leck anfange? Ich meine so ein Leck zu finden ist extrem schwierig da ja kein Druck entweicht sondern eher Luft in einen Unterdruck gezogen wird. Da kann man halt mit Lecksuchspray nichts anfangen. Das ist definitiv nicht normal. Morgen früh mach ich mich mal auf die Suche. Wenn ich nix finde geht der Wagen in die Werkstatt.

Gruß
Alex
 
Zuletzt bearbeitet:

V_Strom111

Clubmember
Beiträge
2.571
Reaktionen
452
Hmmm, mit selbst finden ist da nix, man kommt ja nirgendswo dran. Um da an den Bremskraftverstärker zu kommen muss glaub ich der Motor raus.:astonish:
Ich bin dann mal zum :) gefahren und hab dem mein Problem geschildert. Er hat einfach nicht gerafft was ich meine. Ich habe es ihm sogar vorgeführt. Auto ausgemacht und eine halbe Stunde später war das Bremspedal hart wie Stein wie er selbst feststellen musste. Ich sagte ihm das sich da dann wohl irgendwo der Unterdruck abbaut indem entweder Luft in einen Unterdruckschlauch eindringt oder das die Membrane (RSV) im Bremskraftverstärker defekt ist. Er sagte dann: Das kann nicht sein, was wir aber machen können wäre die Bremsen zu entlüften. Woraufhin ich sagte: Ja wir können auch den Luftdruck in den Reifen überprüfen, das hat genausowenig mit dem ganzen zu tun wie Bremsen entlüften. Er meinte dann: Tja dann kann ich ihnen auch nicht helfen, ich weis nicht wo ihr Problem liegt.
Ich hab ihn dann gefragt ob er die Funktionsweise eines Bremskraftverstärkers kennt? Er sagte ja. Ich habe dann gesagt das da das Problem zu suchen ist weil sich der Unterdruck zu schnell wieder abbaut.
Ich bin dann Kopfschüttelnd vom Hof zu meinem Auto gegangen und wieder gefahren. Was soll man da noch sagen? Gibts denn keine guten KfZ Mechaniker mehr? Mit allem was über Fehler auslesen hinausgeht sind die echt mittlerweile total überfordert.

Gruß
Alex
 
Leon-Klaus

Leon-Klaus

Beiträge
2.658
Reaktionen
2
Mein Beileid. Das sind halt eben die heutzutage massenhaft ausgebildeten Zufallsmechaniker, die ab dem Moment nichts mehr kapieren, ab dem der Fehlerspeicher nicht genau sagt, wo der Fehler liegt und das Handbuch nicht sagt, was in diesem Fall zu tun ist. Und wirkliche Fachkenntenisse sind ohnehin nicht vorhanden.
 

kolbenkiller

Beiträge
17
Reaktionen
0
Habe auch dieses Problem aber nur ganz sporadisch.... wenn das Bremspedal hart ist und ich rückwärts fahre, muss ich erst das Bremspedal pumpen damit er auch bremst..... trisste auf die Bremse und fährst aus der Parklücke und wenn de net dran denkst, dass die Bremse hart war, bremst er net.... schock und dann pumpste das Pedal und er bremst...puhh geschafft....

Fährst zum freundlichen ist der Fehler weg und biste dahiem kommt er ab und zu wieder!

Nix im Fehlerspeicher

FR TDI PD 170 PS seit KM 85.000 ab und zu ein Thema.... akutell über 166.500 KM mit ner großen und stetig wachsenden Mängelliste
 
Thema:

Bremspedaldruck ok?