Ausfall elektromech. Lenkung

Diskutiere Ausfall elektromech. Lenkung im 1P - Mängelliste Forum im Bereich Der Leon 2; Hi, ich wollte gestern nachmittag von der Arbeit nach Hause fahren und wunderte mich, wieso die Lenkung so übelst schwergängig war. Sah dann so...

DieselLeo

Beiträge
95
Reaktionen
0
Hi,

ich wollte gestern nachmittag von der Arbeit nach Hause fahren und wunderte mich, wieso die Lenkung so übelst schwergängig war. Sah dann so ein rotes Symbol aufleuchten und musste erstmal im Bordbuch nachschlagen, was das heißt. Da stand dann so in etwa: bla bla
bla "Ausfall der elektromechanischen Lenkung. Suchen Sie umgehend eine Fachwerkstatt auf." Bin dann nach mehrmaligen Motor an/aus ein paar Meter gefahren, weil ich dachte, die Lenkung würde (wie früher bei meinem Wagen ohne Servounterstützung) leichtgängiger werden. Tat sich aber nix. Habe dann spaßeshalber in den Motorraum geschaut und an der Batterie geruckelt. Danach Motor an und: tataa! Problem war weg. Bin dann trotzdem zum örtlichen :D gefahren. Der meinte aber, dass er den Fehlerspeicher nur auslesen und den Fehler feststellen könne, wenn die Warnleuchte noch an sei, d. h. der Fehler noch vorliegen würde. Habe mich da erstmal gefragt, was dann eigentlich ein FehlerSPEICHER bringen soll, wenn nur aktuell bestehende Fehler nachvollzogen werden können :rolleyes: ! Na ja, hatte jemand von Euch vielleicht schon mal diesen Fehler und kennt Ursachen?
 
02.02.2007
#1

Anzeige

Gast

Schau mal hier: Ausfall elektromech. Lenkung . Dort wird jeder fündig!

vagtuning

Beiträge
41
Reaktionen
0
Die Aussage des Händlers ist natürlich blödsinn.
Das heisst wie du richtig sagtest FehlerSPEICHER !
Heisst der Fehler weshalb die lampe anging ist dort noch gespeichert, nur das dort inzwischen /sporadisch hintersteht, weils ja gerade nicht mehr akut ist.

Das sporadische fehler deutlich schwerer zu finden sind ist klar.Wenn nichts momentan gefekt ist kannst nur raten. Am wichtigsten ist dabei irgendein muster rauszbekommen, unter welchen Bedingungen der fehler auftritt um ihn zu reproduzieren.

Wenn du sagen kannst, jeden Morgen wenns unter 5 grad ist, ich den Motor starte und das Lenkrad nach links drehe direkt danach tritt der fehler auf, dann kann ihn dein Händler auch sicher finden.

Wenn du nur sagst "das lämpchen ging an und die lenkung schwer" dann wirds wohl kaum klappen bzw. mehr raten und auf verdacht teiletauschen als ne reperatur.
 

DieselLeo

Beiträge
95
Reaktionen
0
O.k., danke! Das ist doch mal eine Auskunft :) Dann werde ich die Geschichte weiterhin beobachten.
 

DieselLeo

Beiträge
95
Reaktionen
0
Tja, heute morgen das gleiche Spielchen. Bin dann dirket zum Händler gefahren. Und siehe da, im FehlerSPEICHER war sogar der erste Ausfall gespeichert (oh Wunder :rolleyes: ). Blöd ist aber, dass sie keine Ursache für den Ausfall finden konnten. Es hieß nur, das die Batterie möglicherweise irgendwann zu wenig Spannung gehabt haben könnte?! Jetzt darf ich wieder hoffen, dass der Sch*** sobald nicht wieder auftritt, kostet einfach zu viel Zeit, morgens vor der Arbeit beim Händler 1,5 Stunden zu warten und der Mietwagen mit 26,- € pro Tag ist auch kein Geschenk :angry: !

*Offtopic an:*

War übrigens froh, als ich den 1M (Benziner mit 75 PS?) wieder gegen meinen 1P tauschen durfte. Das Getriebe ist ja derart miserabel, Gänge einlegen fühlt sich an wie in einer Teigschüssel zu rühren :laughing: . Na und der Innenraum... Da ist sogar der von unseren 1Ps schöner:]

*Offtopic aus!*
 

DieselLeo

Beiträge
95
Reaktionen
0
So, gestern früh wieder der Ausfall. Ich bin dann trotzdem losgefahren und nach 5 Minuten funktionierte die Lenkung auch wieder ordnungsgemäß. Es hatte zuvor stärker geregnet. Kann das vielleicht die Ursache sein? Irgendein Kontakt, der durch die Nässe beeinträchtigt wird und dann bei der Fahrt durch die Motorwärme wieder funktioniert?

Weiß jetzt irgendwie nicht, was ich machen soll. Denn über mehrere Tage einen teuren Leihwagen zu nehmen, damit mein :) vielleicht den Fehler findet, ist irgendwie auch nicht die Lösung. Jedenfalls toll, die SEAT-Garantie, Fehlerbehebung auf Kosten von SEAT, weitere Mobilität des Kunden: egal! Bei HONDA war ein kostenlsoer Ersatzwagen nie ein Thema, selbst bei kleineren Reperaturen :rolleyes:
 
Segge

Segge

Beiträge
4.186
Reaktionen
4
Moin,

vllt. hilfts ja, wenn du mit deinem :D nochmal freundlich, aber bestimmt über die Leihwagengeschichte sprichst. Das hängt auch bei Honda eher am Händler, als an der Marke ;) . Hier hat jedenfalls schon der ein oder andere für ein paar Tage einen kostenlosen Leihwagen bekommen.

Gruß Segge
 

Stealth77

Beiträge
25
Reaktionen
0
Hi


das Problem hatte ich auch, nachdem das auto einen tag alt war. dann zur werkstatt gefahren und die haben festgestellt das eine erdungsmutter unter dem luftfilter locker war und daher die meldung kam. das gleiche hatte ich mit ner erdungsmutter bei der batterie.
 

DieselLeo

Beiträge
95
Reaktionen
0
So Leute, nachdem das Problem noch 5 Mal sporadisch aufgetreten war und seit zwei Tagen dauerhaft besteht, scheine ich den Fehler gefunden zu haben. Ich sage nur: Batterie. Ladung und/oder Säurestand sind wohl zu niedrig. Jedenfalls ist dieses "Magische Auge" an der Batterie farblos. Im Bordbuch steht, dass das auf einen zu geringen Säurestand hindeutet. Ist das richtig? Welche Farbe muss denn dieses Sichtfenster normalerweise haben?

Na ja, sollte dies wirklich die Ursache sein (und davon gehe ich zu 99 % aus), dann finde ich es traurig, dass ein Büromensch wie ich den Fehler selbst lokalisieren muss während gelernte Kfz-Mechaniker keinen Rat außer eines Resets des Steurgerätes wissen :nene: . So etwas muss doch einem kundigen Mechaniker sofort auffallen...
 
Zuletzt bearbeitet:
flieger-baby

flieger-baby

Beiträge
2.513
Reaktionen
173
Dann könnte die Sache mit der Masse schon stimmen.

Schlechte Masseverbindung kann bewirken, daß Elektronikbauteile nicht vernünftig mit Strom versorgt werden.
Ebenso lädt die Batterie nicht vernünftig wenn die Masse schlecht ist.

Hatte das gleiche Problem bei nem Opel meines Bekannten. Sämtliche Kontrollampen brannten sporadisch und die Batterie war auch sehr schwach.
Habe dann nachgemessen und siehe da, die Batterie wurde nur mit 12V geladen.

Also habe ich sämtliche Masseverbindungen gelöst, gereinigt und wieder befestigt.
Danach wurde die Batterie mit 14,x V geladen und die Elektronikprobleme waren auch verschwunden.
 

DieselLeo

Beiträge
95
Reaktionen
0
Dann könnte die Sache mit der Masse schon stimmen.

Ebenso lädt die Batterie nicht vernünftig wenn die Masse schlecht ist.
Aber was hat es dann mit diesem "Magischen Auge" auf sich. Angeblich heißt farblos, dass der Säurestand zu niedrig ist. Da die Batterie wartungsfrei ist (ganz toll :rolleyes: ) kann ich kein dest. Wasser auffüllen.

Meine Frage: Wenn die Batterie, z. B. wegen eines Masseproblems, nicht richtig geladen wird, was hat das mit dem Säurestand zu tun? ?(
 
flieger-baby

flieger-baby

Beiträge
2.513
Reaktionen
173
Das magische Auge gibt den Zustand der Batterie wieder. Nicht den Säurestand. ;)

Steht eigentlich auf der Batterie eindeutig erklärt.


Wenn die Batterie jetzt nie richtig geladen wird, kann das Auge schwarz sein. Tust du sie über Nacht laden, wird´s grün. (insofern die batterie selbst in Ordnung ist)
 
flieger-baby

flieger-baby

Beiträge
2.513
Reaktionen
173
"Ladezustandsindikator"

Bei schwacher Batterie ist das Auge nicht mehr grün. Trotzdem stimmt der Säurestand weiterhin. ;)
 

DieselLeo

Beiträge
95
Reaktionen
0
So, jetzt ist eine neue Batterie drin. Laut Auskunft des Händlers war die alte Batterie aber noch top und könnte nicht die Ursache gewesen sein. Die neue wurde aber auf Kulanz eingesetzt.

Will denen ja nix unterstellen, aber vermute fast, dass sie den Fehler beim ersten Prüfen eben nicht gesehen haben und jetzt war es ihnen peinlich, dass der Kunde darauf hinweisen musste :rolleyes:. Mit der angeblichen "Kulanz" steht der Händler dann natürlich besser da. Denn mal ehrlich: wer tauscht denn eine voll funktionsfähige Batterie gegen eine neue ;) ? Egal, bin froh, dass der Fehler erstmal behoben ist :D !!!
 

DieselLeo

Beiträge
95
Reaktionen
0
So noch mal aktueller Stand der Dinge:

Der Fehler ist seit dem Tausch der Batterie vor knapp drei Wochen nicht mehr aufgetreten :) . Muss also die Ursache gewesen sein!
 

Wolfskin110

Beiträge
1
Reaktionen
0
Hallo zusammen,
hatte auch das Problem nur im Winter. Nach dem Batteriewechsel ging es 6 Monate gut nun fängt es wieder an. Sogar unter dem Fahren wo die Lenkung aussteigt.

Jemamd muss doch eine Lösung dafür haben.

Mit der Masse hab ich auch kontrolliert. Motor hat 0,01V Spannungabfall an der Lima das kann es auch nicht sein.
Und der Massepunkt an der Karosse von der Batterie und der Lenkung sieht auch gut aus leider habe ich hier nicht geprüft.
 

lender

Beiträge
4
Reaktionen
0
Was mit den 0.01V Spannungsabfall gemeint ist, musst du mir nochmals erklären. Vermute mal, du hast die Spannung zwischen der Batterie und der LiMa gemessen.
Am besten misst du mal den Widerstand der Verbindungen durch. Da der Spannungsabfall vom Strom abhängt. Des Weiteren mal die Lade- und die Batterie-spannung selbst prüfen. Gibt es noch zusätzliche, nicht originale Stromfresser wie eine Soundanlage?
 
Thema:

Ausfall elektromech. Lenkung

Ausfall elektromech. Lenkung - Ähnliche Themen

  • Ausfall elektrischer Zuheizer

    Ausfall elektrischer Zuheizer: Hallo Forum, kann mir jemand sagen, wo bei einem 1P 2,0TDI BJ 2006 der elektrische Zuheizer verbaut ist. Bei einem Kollegen wird dieser als...
  • Ausfall Zündspulen - bekanntes Problem?

    Ausfall Zündspulen - bekanntes Problem?: Hallo Leute, ich fahre nen 2,0 FSI mit 150PS BJ2006. Mein Fahrzeug hat mittlerweile 101.000km runter. Als ich ihn gekauft habe, war er ein Jahr...
  • Problem/Ausfall MFA bei Kälte

    Problem/Ausfall MFA bei Kälte: hallo, hatte einige probleme mit meiner MFA bei Temperaturen um -10°. die ersten 3male war das komplette display einfach nur rot. keine schrift...
  • Ausfall der Lenkradfernbedienung

    Ausfall der Lenkradfernbedienung: Hallo Nachdem ich heute wg. dem Scheinwerfertausch in der Werkstatt war, ist mir auf dem Heimweg aufgefallen, dass meine Lenkradfernbedienung...
  • Ausfall von Auto-Innenspiegel + Ambientebeleuchtung

    Ausfall von Auto-Innenspiegel + Ambientebeleuchtung: Moin! Nun hat auch mein :baby: seinen ersten "richtigen" Defekt ! Weder die automatische Abblendfunktion,noch die Ambientebeleuchtung des...
  • Ausfall von Auto-Innenspiegel + Ambientebeleuchtung - Ähnliche Themen

  • Ausfall elektrischer Zuheizer

    Ausfall elektrischer Zuheizer: Hallo Forum, kann mir jemand sagen, wo bei einem 1P 2,0TDI BJ 2006 der elektrische Zuheizer verbaut ist. Bei einem Kollegen wird dieser als...
  • Ausfall Zündspulen - bekanntes Problem?

    Ausfall Zündspulen - bekanntes Problem?: Hallo Leute, ich fahre nen 2,0 FSI mit 150PS BJ2006. Mein Fahrzeug hat mittlerweile 101.000km runter. Als ich ihn gekauft habe, war er ein Jahr...
  • Problem/Ausfall MFA bei Kälte

    Problem/Ausfall MFA bei Kälte: hallo, hatte einige probleme mit meiner MFA bei Temperaturen um -10°. die ersten 3male war das komplette display einfach nur rot. keine schrift...
  • Ausfall der Lenkradfernbedienung

    Ausfall der Lenkradfernbedienung: Hallo Nachdem ich heute wg. dem Scheinwerfertausch in der Werkstatt war, ist mir auf dem Heimweg aufgefallen, dass meine Lenkradfernbedienung...
  • Ausfall von Auto-Innenspiegel + Ambientebeleuchtung

    Ausfall von Auto-Innenspiegel + Ambientebeleuchtung: Moin! Nun hat auch mein :baby: seinen ersten "richtigen" Defekt ! Weder die automatische Abblendfunktion,noch die Ambientebeleuchtung des...
  • Schlagworte

    seat ibiza elektrisch lenkung ausgefallen

    ,

    servolenkung fällt aus seat ibiza

    ,

    Altea elektomechanische lenkung

    ,
    seat ibiza servolenkung ausgefallen sicherung
    , seat l 6 sicherung für servolenkung wo, Warnleuchte Servolenkung Seat Ibiza, seat ibiza 2009 sicherungsbelegung servo, seat elektrische servolenkung sicherung prüfen, elektrische lenkung seat altea, leon cupra lenkng fällt aus, seat leon servolenkung defekt