Abrupter Kühlmittelverlust

Diskutiere Abrupter Kühlmittelverlust im 1P - Mängelliste Forum im Bereich Der Leon 2; Hello zusammen, ja, ich hab die Suchfunktion benutzt, und auch einiges gelesen, jedoch nichts was sich mit den Symptomen deckt, die mein Leo...

DerEichbert

Beiträge
10
Reaktionen
0
Hello zusammen,

ja, ich hab die Suchfunktion benutzt, und auch einiges gelesen, jedoch nichts was sich mit den Symptomen deckt, die mein Leo aufweist:

Er verliert Kühlmittel. Aber, nicht unter Geschwindigkeiten unter 130 Km/h. Jedesmal, wenn ich auf der Autobahn mal etwas schneller unterwegs bin, so aber 140 Km/h kann ich damit rechnen, hör ich "kling, kling" und
das bereits bekannte Zeichen der Kühlmittelanzeige leuchtet...3000KM ohne einem Tropfen Verlust (wurde zuvor kontrolliert - um sicher zu sein das es wirklich an dem liegt), 5 KM Autobahn mit wechselnden Geschwindigkeiten...und genau bei 150 Km/h.."kling, kling"...
Und es fehlt dann abrupt ein Liter!
Stadtbetrieb, Autobahnfahrten bis 100 Km/h, ohne Probleme. Ich bin Pendler, fahr somit doch einige Kilometer im Monat auf der Autobahn, jedoch selten über 130. Und wirklich, jedesmal sobald ich schneller fahre, verliert er Kühlmittel.

Wegen dem Problem war ich schon beim freundlichen, der meinte, System wurde abgedrückt, es konnte nichts gefunden werden. Nur angeblich eine Schlauchschelle war nicht fest zusammengeschraubt...ne halbe Schraubenzieher Umdrehung und das solls gewesen sein. Kein Marder, keine Wasserflecken auf der Innenseite der unteren Motorabdeckung, schon gar nichts unter dem Auto. Und eine lockere Schlauchschelle, die mit einer halben Umdrehung "fest" gezogen ist...kann keinen ganzen Liter Kühlmittel so plötzlich rauslassen.

Mir drängt sich der Verdacht auf, das es der Zylinderkopf sein kann, Schaumbildung unterm Öleinfülldeckel negativ. Was meint ihr, könnte es wirklich der Zyl.Kopf sein??
 
18.07.2013
#1

Anzeige

Gast

Schau mal hier: Abrupter Kühlmittelverlust . Dort wird jeder fündig!
Waldix

Waldix

Clubmember
Beiträge
3.019
Reaktionen
264
(Mein erster verdacht ).

Könnte ein defekter Ausgleichs Behälter Deckel sein.
Der wird beim Abdrücken auch auch nicht verwendet.
 

V_Strom111

Clubmember
Beiträge
2.573
Reaktionen
455
Aber dann hätte et doch Sauerei im Motorraum, oder?
Wie sieht denn dein Öl aus? Wenn du den Deckel zum Ölnachfüllen öffnest, ist dort milchiger Schleim dran?
 

V_Strom111

Clubmember
Beiträge
2.573
Reaktionen
455
Das wäre dann ja allerdings ne günstige Sache für ihn und somit wünschenswert.
 
Waldix

Waldix

Clubmember
Beiträge
3.019
Reaktionen
264
Wie gesagt ist nur ein Verdacht.
Könnte auch sein das es die Wasserpumpe oder Termostat Gehäuse ist.
Da läuft die Pampe gleich auf den Motor. Und verdampft.

Aber in allen Fällen sollte man es riechen.
Auch bei Def. ZKD am Auspuff.
 

DerEichbert

Beiträge
10
Reaktionen
0
Ja gelesen hab ich es, aber es war zuerst unklar, was genau der Auslöser war...immerhin wurde er abgedrückt, und ich erhielt das OK der Werkstatt das es jetzt mit der Schlauchschelle behoben wäre...

Keine Sauerei im Motorraum, sieht alles wie neu aus. Heute wurde zwecks kurzer Ursachenforschung (leider war keine Zeit, hat mich kurz eingeschoben und ich brauch das Auto am WE deswegen konnte ich ihn nicht dort lassen)der Schutz unterhalb des Motors abgenommen...und nichts. Nicht feucht, nicht schmutzig...keine Wasserspuren.
Somit tippte er sofort auf den AGR Kühler oder die Zyl.Ko.Dichtung...Er springt brav an, egal ob warm oder kalt, kein Leistungsverlust, kein weisser oder grauer Rauch beim Beschleunigen (Kumpel fuhr hinter mir uns sah genau hin)..
bin froh das ich noch Garantie hab...
 
Waldix

Waldix

Clubmember
Beiträge
3.019
Reaktionen
264
Schau mal unter die Riemen Verkleidung (Wasserpumpe)
 
Thema:

Abrupter Kühlmittelverlust

Abrupter Kühlmittelverlust - Ähnliche Themen

  • Kühlmittelverlust

    Kühlmittelverlust: Hi zusammen, den letzten Winter musste ich 3 mal mein Kühlmittel auffüllen da er n paar mal in der Früh(minus 20 grad sowas) geschrieen hat und...
  • Kühlmittelverlust 1,4 TSI

    Kühlmittelverlust 1,4 TSI: Hallo, ich habe jetzt nach 47000 km einen schleichenden Kühlmittelverlust. Im Ausgleichsbehälter ist der Stand unter Minimum angekommen. Hatte...
  • Kühlmittelverlust 1,4 TSI - Ähnliche Themen

  • Kühlmittelverlust

    Kühlmittelverlust: Hi zusammen, den letzten Winter musste ich 3 mal mein Kühlmittel auffüllen da er n paar mal in der Früh(minus 20 grad sowas) geschrieen hat und...
  • Kühlmittelverlust 1,4 TSI

    Kühlmittelverlust 1,4 TSI: Hallo, ich habe jetzt nach 47000 km einen schleichenden Kühlmittelverlust. Im Ausgleichsbehälter ist der Stand unter Minimum angekommen. Hatte...