1.8 TSI Kaltstart Geräusche

Diskutiere 1.8 TSI Kaltstart Geräusche im 5F - Mängelliste Forum im Bereich Der Leon 3; Servus, seit kurzem habe ich beim 1.8 TSI (BJ 2018 / 9500km) nach 2-3 Tage Standzeit folgende Geräusche nach dem Kaltstart: Beim firstAnlassen...
Pyro

Pyro

Beiträge
252
Reaktionen
15
Servus, seit kurzem habe ich beim 1.8 TSI (BJ 2018 / 9500km) nach 2-3 Tage Standzeit folgende Geräusche nach dem Kaltstart:
  1. Beim
    Anlassen ein kurzes metallisches Einschnapp Geräusch, ists der Anlasser?
  2. Ab der Sekunde 0:30 vom Kalt in den Warmlauf klapperndes Geräusch bis 0:50, welches sich nicht wie die Hydros oder ne rasselnde Kette anhört.
P.s. Die Hall-Akustik ist natürlich in der TG verstärkt

Klar werde ich den in der Garantiezeit bei VW abgeben.
Aber wollte mal Eure Meinung lesen falls jemand den Motor kennt, der ja angeblich keine Kettenspannerprobleme mehr hat.
 

Anhänge

09.09.2019
#1

Anzeige

Gast

Schau mal hier: 1.8 TSI Kaltstart Geräusche . Dort wird jeder fündig!
Pyro

Pyro

Beiträge
252
Reaktionen
15
Für mich hört sichs auch nach den Hydros an, & ne defekte Nockenwellenverstellung hat auch andere Symptome. Ein KFZ'ler vor Ort meinte Öldruck am Kettenspanner geht runter, ein anderer meinte Hydros Öldruck geht runter.

Kann doch nicht an dem etwas dickeren 5W40 liegen. Oder machen die Partikel den kleinen Ölfilter dicht. Doch wieder die dünne LL Plürre rein, dessen Partikel in der schwebe gehalten werden & nicht im Filter landen?
LL nach 4500km schwarz, 5W40 nach 5000km goldig.
 

StarTrokus

Beiträge
31
Reaktionen
6
Das Geräusch ist anscheinend völlig normal! Mein 1.8er aus 2016 (Neukauf!) macht dieses Klackergeräusch ebenfalls jedes Mal beim Abtouren der Leerlaufdrehzahl. Das Klackergeräusch tritt auch nicht direkt nach dem Anlassen des Motors auf, sondern erst beim Abtouren der Leerlaufdrehzahl auf ca. 800 U/min. Ich vermute daher, dass das Betriebsverhalten für diesen Motortyp normal ist. Vielleicht kommt das Geräusch von der Benzinpumpe oder den Einspritzdüsen (durch die schnelle Taktung der Injektoren).

Es gibt z. B. auch bei kalten Temperaturen auch eine Art von "Quark-Geräusch". Das hat zwar mit den v. g. Klackergeräuschen nichts zu tun, wird vom Hersteller jedoch ebenfalls als normales Betriebsgeräusch eingestuft (zumindest laut der internen Dokumentation).

Leider scheint die Geräuschkulisse für Seat nicht die Hauptprioriät einzunehmen, um es mal freundlich zu auszudrücken😅
 
Zuletzt bearbeitet:
Pyro

Pyro

Beiträge
252
Reaktionen
15
Ihr beruhigt mich. Nur hat er anfangs nie geklackert. Ahnungslose Frau fragt auch schon weil sies hört.
 

StarTrokus

Beiträge
31
Reaktionen
6
@Pyro

Seit Anfang an Mobil 1 0W-40 (auf Festintervall). Ich kann dir leider nicht sagen, welche Ölfilterversion ich drin habe. Müsste ich bei Gelenheit mal nachschauen.
 
Pyro

Pyro

Beiträge
252
Reaktionen
15
Ok, ich fahre nur im Sommer. Aber vom 40er wert identisch.
 
Zuletzt bearbeitet:

griwer

Beiträge
195
Reaktionen
258
Das ist eigentlich ganz einfach. Je "zäher", von der Viskosität her, das verwendete Öl ist, desto länger dauert es beim Kaltstart bis das Öl an der "letzten Schmierstelle" ankommt. Das kann mehrere Sekunden dauern. So zumindest die Aussage eines Technikers von Castrol bei einem "Ölseminar".
 
Pyro

Pyro

Beiträge
252
Reaktionen
15
Aussage von ADDINOL Lube Oil GmbH Anwendungstechnik:

Die Viskosität der Öle wird durch die SAE definiert. Mit welcher Viskosität vergleichen Sie das derzeitige SAE 5W 40?
Hatten Sie früher eine SAE 5W-30 wären beide Öle im kalten Zustand vergleichbar.
Die meisten Fahrzeuge des VW-Konzernes sind für die Kaltstartviskositäten 0W-xx und 5W-xx freigegeben. Dies bedeutet, Ölpumpe, Filter und Leitungen sind darauf abgestimmt und gewährleisten einen optimalen Ölumlauf.
Die SAE 5W-xx ist für unsere Breitengrade völlig ausreichend.
Unterschiede wären im Kaltstart spürbar, wenn Sie eine SAE 10W – xx einsetzen würden. Mit dieser würde die Ölumlaufzeit im Kaltstart tatsächlich steigen.

& es klackert ja nicht seitm wechsel ab 4500 km. sondern erst jetzt bei 9600km.

Ich bin zwar nurn Maschinenbautechniker & Hobbyschrauber, die gefragten unabhängigen KFZ-Meister waren aber meiner Meinung.
Das der Öldruck in der ersten Warmlauphase runter geht, oder das einer oder zwei Hydros nicht richtig arbeiten. Es kann aber auch die Unterdruckpumpe zur Nockenwellenverstellung sein.
Diese hat aber nur zwei statische Stellungen wo die scharfe erst bei last einschiebt, deswegen würde ich diesen ausschließen.

Ein Audi Kundenberater eines anderen Hauses der angeblich alle TSI´s kennt meinte, das die Ölpumpe nach einer gewissen Motoreinlaufphase in zwei Stufen regelt um Sprit zu sparen. Ich hatte mir das Augenverdrehen gespart, denn dieses ist meines Erachtens unmöglich, da diese von der 3ten Kette von der Kurbelwelle angetrieben wird & keine Elektronik für Stellventile oder der gleichen besitzt. Die
zweite Kette ist für die Exzenterausgleichswelle.

Hier mal ein (leider russisches) Video wo der CJSA wegen mangelndem Öldruck zerlegt wird:

 
Zuletzt bearbeitet:

Black_8_ball

Beiträge
161
Reaktionen
32
Ein Audi Kundenberater eines anderen Hauses der angeblich alle TSI´s kennt meinte, das die Ölpumpe nach einer gewissen Motoreinlaufphase in zwei Stufen regelt um Sprit zu sparen
Da hat der Kundenberater bei der Schlulung ausnahmsweise mal aufgepasst. Die Motoren haben heute eine "selbstregulierende" Ölpumpe. Diese steuert den Öldruck in zwei Stufen. Ab einer gewissen Drehzahl wird der Öldruck erhöht.
Im Kaltstart wird da auch noch etwas anders gemacht, ging mir aber aus den Unterlagen nicht klar hervor. Es gibt in der Pumpe wohl noch ein Kaltstartventil.

Quelle: SSP 606 & SSP 436
 

Anhänge

  • Gefällt mir
  • Wow
Reaktionen: FL224 und Pyro
Pyro

Pyro

Beiträge
252
Reaktionen
15
Danke für Deine Info. Begeistert bin ich über so eine Funktion nicht wirklich. Wenn eine messbare Spritersparnis im ml Bereich, dann im Stau mit deaktivierter startstop Funktion.
 
Zuletzt bearbeitet:
Pyro

Pyro

Beiträge
252
Reaktionen
15
Steht drei Tage bei der VAG, natürlich passierts da nicht, somit hören sie nix. Bleibt nochmals zwei Tage da.
Hab noch was ausm 1.6 FSI Forum gefunden, obs das sein könnte?

"Mir sagte man (Mein Audischrauber), dass kommt vom Nockenwellenversteller. Manchmal würde die Stellung für den Start nicht stimmen und beim Starten greift dann dieser Verstellvorgang, welcher das Geräuch verursacht. Abhängen würde dies von der Art, wie das Auto zum Stillstand gebracht wurde. Dies habe ich dann mal getestet. Wenn ich nach Ende der Fahrt den Motor sofort abstelle, dann kommt beim nächsten Start das Geräuch. Lasse ich den Motor nach Ende der Fahrt für etwa 30 Sekunden im Stand laufen, kommt das Geräusch beim nächsten Start nicht. Und überhaupt habe ich den Eindruck, wenn ich mich an die zweite Variante halte, dass der Motor viel besser startet. "
 
Pyro

Pyro

Beiträge
252
Reaktionen
15
So, die VAG hatte natürlich nix vor Ort gehört, die Audiodatei aber bestätigt.
Die Hydros könnens nicht sein, weil nicht von Anfang an.
Die Vakuumpumpe anner Nockenwelle, die den Bremskraftverstärker & Turbolader versorgt würde eher wie Ne Dose klingen. Die Nockenwellenverstellung wird übrigens elektronisch geregelt, von welchem Bauteil weiß ich noch nicht.
Somit bleibt nur der Kettenspanner übrig.
Seltsam, es ist weniger geworden. Kann doch nicht daran liegen das ichs Öl von medium auf max aufgefüllt habe, & es daran liegt in welcher Steigung oder Gefälle vorher geparkt wurde.
Zumindest habe ich ja nochn Jahr Garantie.
 
Thema:

1.8 TSI Kaltstart Geräusche

1.8 TSI Kaltstart Geräusche - Ähnliche Themen

  • 1.4 TSI geht nach einigen Metern nach Kaltstart aus

    1.4 TSI geht nach einigen Metern nach Kaltstart aus: Hallo, liebe Community! Seit dem Winter 17/18 habe ich folgendes Problem: Sobald es kälter wird (speziell unter 0 Grad) geht der Motor nach...
  • Metallisches Rattern beim Kaltstart 2.0 TSI

    Metallisches Rattern beim Kaltstart 2.0 TSI: Guten Morgen zusammen, mein Leon Cupra 290 macht seit knapp 10.000 Km ein metallisches Rattern nur beim Kaltstart auch nur bei Temperaturen unter...
  • [ST] Klackern beim Kaltstart Leon ST 1,4 TSI 150Ps

    [ST] Klackern beim Kaltstart Leon ST 1,4 TSI 150Ps: Hallo ich hab seit kurzem das Problem das der Motor im Kaltstart die ersten ca. 20sec klappert. Das Auto ist erst 3 Monate alt und hat 4000km...
  • Leon 5f 1.4tsi 140 ps Geräusch morgens beim kaltstart (kupplung?!)

    Leon 5f 1.4tsi 140 ps Geräusch morgens beim kaltstart (kupplung?!): Hallo liebe Gemeinde :D Momentan sporadisch, tritt folgendes im Winter auf: Motor gestartet, kommt aus dem Motorraum eine Art "schnatterndes"...
  • Kaltstart Zündung 1.8 TSI DSG

    Kaltstart Zündung 1.8 TSI DSG: Guten Abend liebe Löwenbändiger, Seit Anfang November bin ich nun auch stolzer Besitzer eines Leon 5F 1.8 TSI DSG. Bisher bin ich Top Zufrieden...
  • Kaltstart Zündung 1.8 TSI DSG - Ähnliche Themen

  • 1.4 TSI geht nach einigen Metern nach Kaltstart aus

    1.4 TSI geht nach einigen Metern nach Kaltstart aus: Hallo, liebe Community! Seit dem Winter 17/18 habe ich folgendes Problem: Sobald es kälter wird (speziell unter 0 Grad) geht der Motor nach...
  • Metallisches Rattern beim Kaltstart 2.0 TSI

    Metallisches Rattern beim Kaltstart 2.0 TSI: Guten Morgen zusammen, mein Leon Cupra 290 macht seit knapp 10.000 Km ein metallisches Rattern nur beim Kaltstart auch nur bei Temperaturen unter...
  • [ST] Klackern beim Kaltstart Leon ST 1,4 TSI 150Ps

    [ST] Klackern beim Kaltstart Leon ST 1,4 TSI 150Ps: Hallo ich hab seit kurzem das Problem das der Motor im Kaltstart die ersten ca. 20sec klappert. Das Auto ist erst 3 Monate alt und hat 4000km...
  • Leon 5f 1.4tsi 140 ps Geräusch morgens beim kaltstart (kupplung?!)

    Leon 5f 1.4tsi 140 ps Geräusch morgens beim kaltstart (kupplung?!): Hallo liebe Gemeinde :D Momentan sporadisch, tritt folgendes im Winter auf: Motor gestartet, kommt aus dem Motorraum eine Art "schnatterndes"...
  • Kaltstart Zündung 1.8 TSI DSG

    Kaltstart Zündung 1.8 TSI DSG: Guten Abend liebe Löwenbändiger, Seit Anfang November bin ich nun auch stolzer Besitzer eines Leon 5F 1.8 TSI DSG. Bisher bin ich Top Zufrieden...