1.8 tsi drehzahl probleme

Diskutiere 1.8 tsi drehzahl probleme im 1P - Mängelliste Forum im Bereich Der Leon 2; Erstmal ein Hallo an alle. Habe meinen Leon nun 1,5 Jahre und bin seitdem ein mitleser hier im forum, habe mich nun mal angemeldet weil ich...

Kenny81

Beiträge
33
Reaktionen
0
Erstmal ein Hallo an alle. Habe meinen Leon nun 1,5 Jahre und bin seitdem ein mitleser hier im forum, habe mich nun mal angemeldet weil ich gestern ein kleines problem hatte.

Also, komme aus Münster und fahre seit 1,5 Jahren einen Leon 1.8 tsi und bin super zufrieden.
Gestern ging es dann nach Bielefeld um bekannte zu besuchen.

Auf
der Autobahn mit 140 kmh ein bischen mitgeschwommen, bisl später dann mal durchgetreten. Drehzal ging normal und gleichmäßig hoch bis 4000 u/min dann schlagartig bis 5000 u/min hoch so als hätte ich kurz die kupplung getreten, dann wieder runter auf 4000 u/min und alles war wieder normal. erstmal nix bei gedacht.
Also das ganze auf der rückfahrt nochmal ausprobieren.
Das gleiche wieder, habs in verschiedenen Gängen probiert 3,4,5 gang und überall das selbe. Drehzal geht normal hoch, dann ein schlagartig um 1000 u/min hoch und sofort wieder runter. Hab dann mal gehört ob der Motor auch hochdreht. War schwer zu hören aber meiner meinung nach tat er das.
Bin jetzt nicht so der Autokenner, aber woran liegt das??? Kupplung klemmt??? Gang nicht richtig drin???
Werd mal abwarten ob es jetzt einmalig war oder wieder auftaucht, falls ja wird wohl ein besuch beim Doktor anstehen.

Danke schon mal im voraus und Gruß aus Münster

p.s. bei meinen versuchen auf der rückfahrt dann auch noch iner 70 zone mit ca 80 geblitzt worden :angry:
 
10.04.2011
#1

Anzeige

Gast

Schau mal hier: 1.8 tsi drehzahl probleme . Dort wird jeder fündig!

V_Strom111

Clubmember
Beiträge
2.566
Reaktionen
447
Wieviele Km hat er denn? Hört sich an als ob die Kupplung rutscht.

Gruß
Alex
 

der_Bär

Gast
Hast Du eine Leistungssteigerung verbaut?

Ansonsten liest es sich wie ein Kupplungsdurchrutschen, d.h. die Kupplung bekommt kurzzeitig das Motordrehmoment nicht übertragen.
 

Kenny81

Beiträge
33
Reaktionen
0
Gelaufen hat er jetzt 17000.
Kein Chip kein garnix, alles original bis auf felgen. habs heute nochmal kurz getestet, da war nix.

Gruß
 
Leon-Klaus

Leon-Klaus

Beiträge
2.658
Reaktionen
2
Erstmal herzlich willkommen!!! Für mich hört sich das auch sehr, sehr stark nach der Kupplung an. Da ist wohl kurzzeitig kein Formschluss und somit auch kein Kraftschluss vorhanden. Hierdurch jubelt der Motor bzw. die Drehzahl des Motors hoch. Ob die Kupplung fertig ist oder nicht, kannst du wie folgt recht einfach selbst testen: Lass' den Motor im Leerlauf laufen, zieh ordentlich die Handbremse an, trete die Kupplung und lege den 3. Gang ein. Dann lass' die Kupplung kommen. Würgt der Motor sofort ab und geht aus, dann ist die Kupplung OK. Dauert es länger und läuft der Motor trotz ausgekuppeltem Zustand kurz weiter, dann ist die Kupplung verschlissen.
 

Kenny81

Beiträge
33
Reaktionen
0
Danke erst mal für die Antworten. Hört sich dann ja stark nach Kupplung an.
Hab Donnerstag Termin beim Freundlichen, hab ihm das problem geschildert. Will sich das mal anschauen.

@Leon-Klaus
Werd ich heute mal ausprobieren.
Mal angenommen es ist die Kupplung, würde ein nachstellen ausreichen oder ist sie tatsächlich schon hinüber???? Meiner meinung nach kommt die nämlich ziemlich spät.

Gruß
 
Leon-Klaus

Leon-Klaus

Beiträge
2.658
Reaktionen
2
Da gibt es nichts nachzustellen. Wenn die Reibscheiben fertig sind, dann sind sie fertig.
 

der_Bär

Gast
Nach 17tkm sollte der Kupplungsbelag oder die Reibscheibe allerdings noch nicht hinüber sein, möglicherweise ist auch ein Dichtring nicht mehr ganz dicht ,so dass etwas Öl auf die Kupplungsscheibe kommt und der Haftwert nicht mehr optimal ist.

Ein nächster Kandidat wäre das Ausrücklager, das nicht mehr richtig funktioniert, so dass die Kupplungsscheibe nicht mit voller Kraft anliegt.

Hätte sein Leon jetzt - sag ich mal - 80-90tkm gelaufen, würde ich auf die Kupplungsbeläge tippen, aber nach 17tkm wäre es schon ungewöhnlich.

P.S.: @Leon-Klaus: Dein "Testprocedere" ist leider für den Fehler ungeeignet, weil im Leerlauf nicht das Maximal Drehmoment anliegt. Nur wenn die Kupplung ganz hinüber sein sollte, könnte Deine Vorgehensweise einen Fehler belegen.
 

V_Strom111

Clubmember
Beiträge
2.566
Reaktionen
447
So ungewöhnlich wäre es nicht wenn er so Auto fährt wie jemand den ich kenne. Der fährt immer mit Vollgas an und lässt die ersten 200m immer die Kupplung komplett schleifen.

Gruß
Alex
 

Kenny81

Beiträge
33
Reaktionen
0
@ v_strom111
keine angst, leon wird bei mir gut behandelt und nicht gequält.

@Leon-klaus

hab mal deine methode ausprobiert. Hanbremse 3ter gang und dann kommen lassen. geht sofort aus.

lass mich dann mal am donnerstag überraschen.

Gruß
 
Leon-Klaus

Leon-Klaus

Beiträge
2.658
Reaktionen
2
Ja, berichte bitte was bei dem Werkstattbesuch herauskommt.
 
ntbm123

ntbm123

Beiträge
99
Reaktionen
0
das hat mein Auto auch gemacht bevor es beim Tuner war ich habe ein Diagramm dazu das ist normal er sagte das bei 4500U/min ca er nen PS Schub von ca 10ps bekommt und dadurch so schnell auf 5000U/min ist ich kann das Diagramm wenn gewünscht gerne man einscannen und posten
 

der_Bär

Gast
@ntbm123: Hö?Hä?...was meinst Du. ohne Satzzeichen bist Du schwer zu verstehen.

Aber auch sonst, sein Leon ist "ungetuned/chipped"...was sollen ihm Deine Erkenntnisse bringen?
 
ntbm123

ntbm123

Beiträge
99
Reaktionen
0
Bevor mein Auto Leistungsgesteigert wurde, wurde ein Leistungsdiagramm erstellt um die Ausgangsleistung zu haben, auf diesem Diagramm sieht man ganz deutlich das was der Threadsteller beschrieben hat. Es ist also normal,sorry wenn ich mich nicht wie ein Fachmann ausdrücke, aber ich bin weder Tuner noch Mechaniker. Mein Tuner meinte zu mir damals das sich irgendwas öffnet was weiss ich leider nicht und das dadurch diese kurze Leistungssteigerung von ca 10 PS zustande kommt.Sieh dir bitte das Diagramm an dann weisst du vielleicht was der Tuner meinte.

 
Zuletzt von einem Moderator bearbeitet:

Kenny81

Beiträge
33
Reaktionen
0
Hab ihn gestern Abend zum Freundlichen gebracht.
Guckt sich den heut nachmittag mal an, und kann ihn dann morgen wiederholen wenns nichts gravierendes ist.
@ntbn123
In genau dem bereich hat meiner das auch, aber daß das normal ist kann ich mir schwer vorstellen.
Wenn ja, müsste ich ja nicht der einzigste sein.
Hast du das denn nach dem tuning auch noch???

Also wer das problem noch hat einfach mal melden.

Gruß
 
ntbm123

ntbm123

Beiträge
99
Reaktionen
0
Hi
das ist normal glaube mir, nein nun habe ich das nicht mehr weil die Kurve viel gleichmäßiger hochgeht wurde...so wie sie original ist kannste sie ja eigentlich in die Tonne treten

LG
ntbm123
 
Zuletzt von einem Moderator bearbeitet:
S3mTeX

S3mTeX

Beiträge
282
Reaktionen
0
aha bist kein tuner oder mechaniker und sagst, dass die original software in die tonne gehoert?
wird somit bestimmt eine sehr qualifizierte und glaubhafte aussage deinerseits sein.
 
ntbm123

ntbm123

Beiträge
99
Reaktionen
0
also soviel Ahnung habe ich schob das es besser ist von unten herum bis oben eine Konstante Leistung zu haben anstatt von wenig Leistung und bei 4500U/min einmal nen Schub zu bekommen weiss nicht was daran nicht glaubwürdig ist,zumal ich selber ein 1.8tsi fahre also weiss wie sich das anfühlt
 
psyke

psyke

Ehrenmitglied
Beiträge
2.714
Reaktionen
5
Du gibst dir nichtmals Mühe beim Schreiben, wie soll man da das Gefühl bekommen das du von irgendwas die Ahnung hättest?
 
ntbm123

ntbm123

Beiträge
99
Reaktionen
0
Ich habe von vorn herein gesagt ich bin weder Schrauber noch sonst irgendwas... aber ich habe einen 1.8TSI erst mit 160PS und nun mit über 200PS und wenn ich das vergleiche dann kann ich nur sagen das die Software vorher nicht das gelbe vom Ei war. Darum geht es auch nicht,sondern darum ob sein Auto kaputt ist oder nicht,deshalb habe ich das Diagramm gepostet um dem Threadsteller zu zeigen, das es normal ist. Und nun wäre es echt nett wenn ihr endlich mal aufhören würdet alles mies zu machen,denn das war vom ersten Tag an dem ich mich hier angemeldet habe,und das ist echt anstrengend!

Gruß
ntbm123
 
Thema:

1.8 tsi drehzahl probleme

1.8 tsi drehzahl probleme - Ähnliche Themen

  • Leon (1P) 1.4 TSI Kühlwasserverbrauch und Zündaussetzer

    Leon (1P) 1.4 TSI Kühlwasserverbrauch und Zündaussetzer: Hallo zusammen, ich habe bei meinem Seat Leon 1.4 TSI (125 PS) BJ 2012, 156tkm folgendes Problem: Anfang des Jahres war das Fahrzeug mit...
  • Leon 1P / 1.2 TSI stirbt während der Fahrt ab und springt nicht mehr an

    Leon 1P / 1.2 TSI stirbt während der Fahrt ab und springt nicht mehr an: Hallo ! Ich habe bei meinem Leon mit dem 1.2 TSI / 105 PS Motor das Problem, dass der Motor während der Fahrt abstirbt und sich nicht mehr...
  • Zündkerzen, Zündspule korrodiert 1.8 TSI CDAA

    Zündkerzen, Zündspule korrodiert 1.8 TSI CDAA: Hallo zusammen, seit ein paar Tagen habe ich Zündaussetzer auf Zylinder 4. Nachdem ich die Zündspule ausgebaut habe, war die Zündkerze stark...
  • Motorschaden nach 3,5 Jahren (1.2 TSI)

    Motorschaden nach 3,5 Jahren (1.2 TSI): Hallo zusammen, mich hat gestern ein Motorschaden erwischt. Die erste Aussage der Werkstatt (keine Vertragswerkstatt), ist ein Riss der...
  • Ölverlust bei Turboansaugschlauch 1,8 TSI + Teilenummersuche

    Ölverlust bei Turboansaugschlauch 1,8 TSI + Teilenummersuche: Bräuchte mal Eure Hilfe. Bei unseren zweiten Leon wurde vom TÜV ein kleiner Ölverlust bemängelt. Soweit so gut, allerdings tritt das Öl...
  • Ölverlust bei Turboansaugschlauch 1,8 TSI + Teilenummersuche - Ähnliche Themen

  • Leon (1P) 1.4 TSI Kühlwasserverbrauch und Zündaussetzer

    Leon (1P) 1.4 TSI Kühlwasserverbrauch und Zündaussetzer: Hallo zusammen, ich habe bei meinem Seat Leon 1.4 TSI (125 PS) BJ 2012, 156tkm folgendes Problem: Anfang des Jahres war das Fahrzeug mit...
  • Leon 1P / 1.2 TSI stirbt während der Fahrt ab und springt nicht mehr an

    Leon 1P / 1.2 TSI stirbt während der Fahrt ab und springt nicht mehr an: Hallo ! Ich habe bei meinem Leon mit dem 1.2 TSI / 105 PS Motor das Problem, dass der Motor während der Fahrt abstirbt und sich nicht mehr...
  • Zündkerzen, Zündspule korrodiert 1.8 TSI CDAA

    Zündkerzen, Zündspule korrodiert 1.8 TSI CDAA: Hallo zusammen, seit ein paar Tagen habe ich Zündaussetzer auf Zylinder 4. Nachdem ich die Zündspule ausgebaut habe, war die Zündkerze stark...
  • Motorschaden nach 3,5 Jahren (1.2 TSI)

    Motorschaden nach 3,5 Jahren (1.2 TSI): Hallo zusammen, mich hat gestern ein Motorschaden erwischt. Die erste Aussage der Werkstatt (keine Vertragswerkstatt), ist ein Riss der...
  • Ölverlust bei Turboansaugschlauch 1,8 TSI + Teilenummersuche

    Ölverlust bei Turboansaugschlauch 1,8 TSI + Teilenummersuche: Bräuchte mal Eure Hilfe. Bei unseren zweiten Leon wurde vom TÜV ein kleiner Ölverlust bemängelt. Soweit so gut, allerdings tritt das Öl...