1.6 e-eco (1400km) riecht verbrannt / start-stop defekt

Diskutiere 1.6 e-eco (1400km) riecht verbrannt / start-stop defekt im 1P - Mängelliste Forum im Bereich Der Leon 2; N'Abend allerseits, eigentlich wollte ich mich am Wochenende hier anmelden und erstmal vorstellen, das werde ich nun aber später anchholen, da...
Donald Duck

Donald Duck

Beiträge
3
Reaktionen
0
N'Abend allerseits,

eigentlich wollte ich mich am Wochenende hier anmelden und erstmal vorstellen, das werde ich nun aber später anchholen, da ich erstmal ein Problem habe:

Habe seit letztem Freitag meinen neuen Leon 1.6 TDI e-ecomotive und er ist schon 1400km gelaufen (u.a. Köln-München hin und zurück). Alles lief problemlos bis ich heute in Köln unterwegs war. In der Stadt selber funktionierte die Start-Stop Automatik noch wunderbar, als ich nach ca.
40km Autobahn aber kurz vor meinem Ziel an einer Ampel stand wunderte ich mich dass er nicht ausging. Es leuchtete auch das durchgestrichene Automatiksymbol, genau so, wie es das sonst tut wenn der Motor noch zu kalt ist.
keine 5 min später hielt ich nochmal vor meiner Garage um diese aufzuschließen, auch hier keinerlei FUnktion von Start-Stop.
Beim Ausstiegen fiel mir schon ein fieser Geruch auf, der sich rund um das Auto verteilte, allerdings von vorne zu kommen schien. Roch in etwa wie verbranntes/verschmorrtes Gummi/Plastik. Habe dann auch die Motorhaube mal geöffnet, auch hier stank es ziemlich, konnte aber keine Quelle ausfindig machen. Desweiteren kam es mir so vor als wäre der Motorraum allgemein ziemlich heiß gewesen, das kann aber auch täuschen, da ich den Wagen ja noch nicht lange habe und daher noch kein Gefühl dafür wie heiß dieser wird.
Habe ihn dann bei geöffneter Haube in der offenen Garage stehen lassen, und da steht er jetzt noch.
Ach ja... Anzeigen kamen keine und zumindest die Wassertemperatur war auch absolut normal auf Mittelstellung.

Hat irgendjemand eine Ahnung was das sein kann, oder das Problem vielleciht auch schon gehabt??? Habe schon an Kabelbrand gedacht, aber dafür war der Geruch fast etwas zu Gummilastig.... :nene:

Viele Grüße und schönen Dank schonmal,
Donald
 
09.12.2011
#1

Anzeige

Gast

Schau mal hier: 1.6 e-eco (1400km) riecht verbrannt / start-stop defekt . Dort wird jeder fündig!
CSchnuffi5

CSchnuffi5

Beiträge
9.245
Reaktionen
502
Benutz die Suche

ist zu 99% das Freibrennen des DPFs

und schätze mal wenn der Freibrennt das dann auch die SSA nicht geht
 
Donald Duck

Donald Duck

Beiträge
3
Reaktionen
0
Klasse, vielen Dank!
Das klingt in der Tat so als könnte es das sein... So langsam kommt mir da auch wieder in den Sinn dass mein Händler mir etwas vom freibrennen erzählt hat, nur dass das mit Gestank verbunden ist hat er mir wohl verschwiegen :)

Dann werd ich einfach morgen früh nochmal ein Stück fahren und schaun wie sich das entwickelt.

Stört es diese Reinigung eigentlich wenn sie offenbar im Gange ist und ich dann - wie heute - mein Auto abstelle und am nächsten Tag weiterfahre? Geht es dann automatisch weiter, oder erst wenn ich das nächste mal länger auf der BAB unterwegs bin?

Viele Grüße
 

V_Strom111

Clubmember
Beiträge
2.574
Reaktionen
456
Das abstellen stört die Regeneration schon und sollte nicht zu oft vorkommen. Wenn du nun das nächste mal fährst geht die Regeneration weiter wenn er warm ist. Die Regeneration sollte hin und wieder komplett abeschlossen werden.

BTW: kannst du mal in dein Serviceheft schauen wann bei dir der Zahnriemen gewechselt wird?

Gruß
Alex
 
Donald Duck

Donald Duck

Beiträge
3
Reaktionen
0
So: heute morgen nochmal 30km Autobahn gefahren und alles wieder ganz normal, war also tatsächlich die Regeneration.
Oft wird mir das wohl nicht passieren, da ich meist Langstrecken fahre, nur gestern wusste ich ja nichtmal dass es sowas gibt... :D

@V_Strom111: Hab grad mal nachgeschaut: "Alle 210.000km"

Viele Grüße
 

swimstar

Beiträge
35
Reaktionen
0
In der Hoffnung, dass das nicht gar zu doof ist: Ich würde mal an den Reifen riechen nach einer langen Strecke. Auch ich wunderte mich schon einmal über recht unangenehmen (Gummi-) Geruch. Ursache waren sicherlich die Reifen, und da Wärme nach oben steigt...
Wobei das natürlich nicht das Nichtfunktionieren der Start-Stopp-Automatik erklärt. Aber nach 1.400 Kilometern Regeneration des Dieselpartikelfilters... Ich fahre meinen Leon seit fast 14.000 Kilometern ohne merkliches Regenerieren (vorausgesetzt, ich merke es, was ich doch wohl annehme, nachdem, was ich bislang hier so las). Und für den Fall, dass er sich doch schon regeneriert hat (*lustiges Wort in diesem Zusammenhang*), dann hatte das keinen Einfluss auf umweltliche Gerüche.

Liebe Grüße.
 
Zuletzt bearbeitet:

amfti

Gast
Dein Auto ist neu, die Teile auch (im Motorraum, die AGA usw.) und hier verdampft erstmal so einiges... mein FR, mein Cupra R und alle anderen neuen Autos zuvor, haben bis zu einer Laufleistung von 3000km je nach Belastung (und der dadurch enstehenden Hitze bei z.B. AB-Fahrten mit hoher Belastung) zunächst einmal gestunken wie die Hölle... ;)

Der eine interpretiert das als verbrannten Geruch nach Gummi, der andere Kunststoff und wieder andere meinen, es rieche nach verschmorten Elektroleitungen.

Also völlig normal... mach dir keinen Kopf.
 

DrSchmock

Beiträge
65
Reaktionen
8
Mein neuer riecht auch so komisch!Allerdings wie kann man den wissen wann der DPF sich regeneriert und man ihn dann nicht ausschaltet!?Kann ja schlecht ewig hin und her fahren bis das abgeschlossen ist wenn ich in die Arbeit muss!Z.b früh morgens.
 
ChrisEngel

ChrisEngel

Moderator
Beiträge
6.609
Reaktionen
2.437
DrSchmock, musst mal ein bisschen im Forum suchen ;) ....dass die Regeneration läuft, merkt man sehr deutlich, das ist in etlichen Threads besprochen. Wenn du den Wagen abstellst, während sie läuft, brichst du sie ab, und sie startet beim nächsten mal neu. Einer der Gründe, weswegen solch ein Diesel für die Kurzstrecke gänzlich ungeeignet ist.
 
Thema:

1.6 e-eco (1400km) riecht verbrannt / start-stop defekt

1.6 e-eco (1400km) riecht verbrannt / start-stop defekt - Ähnliche Themen

  • 1,6 TDI E-Eco, komische Geräusche beim Schalten bzw. vom Gas gehen?

    1,6 TDI E-Eco, komische Geräusche beim Schalten bzw. vom Gas gehen?: Hallo zusammen, bermeke seit einiger Zeit, dass immer wenn ich vom Gas gehe, sei es um in einen höheren Gang zu schalten oder einfach vor ner...
  • Innenraum riecht nach verbranntem Diesel nach Start

    Innenraum riecht nach verbranntem Diesel nach Start: So, mir fiel schon von Anfang an auf, wenn es kalt ist, dass es nach dem Starten im Innenraum nach verbrannten (ungefilterten) Diesel stinkt. Der...
  • Klimaautomatik riecht nach Hundekot

    Klimaautomatik riecht nach Hundekot: und wie das richt sag ich euch. ALso ncohmal zum Problem und etwas genauer. Vor einem Monat hattte ich eine ADAC Perfektions Training, das...
  • Klimaautomatik riecht nach Hundekot - Ähnliche Themen

  • 1,6 TDI E-Eco, komische Geräusche beim Schalten bzw. vom Gas gehen?

    1,6 TDI E-Eco, komische Geräusche beim Schalten bzw. vom Gas gehen?: Hallo zusammen, bermeke seit einiger Zeit, dass immer wenn ich vom Gas gehe, sei es um in einen höheren Gang zu schalten oder einfach vor ner...
  • Innenraum riecht nach verbranntem Diesel nach Start

    Innenraum riecht nach verbranntem Diesel nach Start: So, mir fiel schon von Anfang an auf, wenn es kalt ist, dass es nach dem Starten im Innenraum nach verbrannten (ungefilterten) Diesel stinkt. Der...
  • Klimaautomatik riecht nach Hundekot

    Klimaautomatik riecht nach Hundekot: und wie das richt sag ich euch. ALso ncohmal zum Problem und etwas genauer. Vor einem Monat hattte ich eine ADAC Perfektions Training, das...