1.4 Tsi

Diskutiere 1.4 Tsi im 1P - Mängelliste Forum im Bereich Der Leon 2; Hallo, besitze seit 2 Wochen einen Leon 1.4 TSI! Bin auch eigentlich sehr zufrieden, nur habe ich mehrere Probleme: 1. Habe es schon 2-3 mal...

stefano775

Beiträge
44
Reaktionen
0
Hallo,

besitze seit 2 Wochen einen Leon 1.4 TSI! Bin auch eigentlich sehr zufrieden, nur habe ich mehrere Probleme:

1. Habe es schon 2-3 mal gehabt, das wo ich den Wagen gestartet habe, das die Motordrehzahl sich nicht sofort wieder auf die ca. 800 Umdrehungen zurückreguliert hat
sondern stur auf den ca. 1100 Umdrehungen geblieben ist, obwohl ich Zwischengas gegeben habe, bin dann angefahren und beim nächsten halt, war die Leerlaufdrehzahl normal!

2. Wenn der Wagen "kalt" ist, dann ruckelt er leicht beim beschleunigen, sobald er warm ist, macht er das nicht mehr!

3. Welches Geräusch ich durchgehend habe ist dieses leise, ganz schnelle metallische klackern, aber nur beim Gas geben, im Stand oder während der fahrt, ob mit oder ohne Gang! Hört man eigentlich nur stärker, wenn das Radio sehr leise, oder aus ist, und die Klima aus ist! Nicht das die Turbowelle, oder Lager oder so kaputt ist.

4. Beim Anfahren röhrt der Motor, für mich im Innenraum sehr laut, könnte man auch sagen als wäre es so ein explodierendes Brummen/Röhren, danach kontinuirliches leichteres röhren, als hätte ich einen Remus-Sportauspuff drunter!

Würde mich über Hilfen und Antworten freuen!

Mfg

Stefano
 
Zuletzt bearbeitet:
03.03.2008
#1

Anzeige

Gast

Schau mal hier: 1.4 Tsi . Dort wird jeder fündig!

amfti

Gast
1. Beim Kaltstart ist eine erhöhte Leerlaufdrehzahl völlig normal - bei JEDEM modernem Auto mit E-Gas und elektronischem Motorsteuergerät ist das mittlerweile so. Nachzulesen auch in der Bedienungsanleitung deines Leon! ;) Hier werden dann auch gleich die technischen Grundlagen und das genaue WIESO und WARUM geklärt! Es dient z.B. der besseren Schmierung, wenn Kolben & Co. noch erkaltet sind etc. (mein TFSI macht das auch)
Nach ca. 2-3 Minuten pendelt sich die normale Leerlaufdrehzahl von alleine/automatisch ein!

2. Ebenso normal... man sollte den Motor, wenn er sich in der Kaltstartphase bzw. Warmlaufphase befindet, nicht zu sehr fordern. Während der Warmlaufphase wird mehr Benzin eingespritzt, so dass auch die Verbrennungen unsauberer ablaufen, was du als Ruckeln empfindest. Mein Tipp: Halber Gasfuß und kontinuierliche Beschleunigungen bis der Motor Betriebstemperatur erreicht hat.

3. Kann ich nichts zu sagen!

4. Freu dich doch, dass dein Leon super-sportlich klingt und nicht wie ein laues Sommerlüftchen! :D :p Ein Auspuff klingt immer dann unterschiedlich wenn er sich im Bereich des Erwärmens befindet. Je heißer ein Auspuff, umso dumpfer der Sound. Die verwendeten Materialen einer Auspuffanlage dehnen sich beim Erwärmen (Warmlaufphase des Motors) und entspannen sich beim Abkühlen (Abstellen des Motors). Dadurch verursachen die Materialen unterschiedliche Resonanzen, die du durch unterschiedliche Geräusche wahr nimmst. Hast du deine Auspuffanlage erstmal richtig "frei gebrannt" (nach ein paar 1000km), wird sich der Sound sicher noch weiter verändern - vermutlich wird dieser noch dumpfer/heißer als jetzt. Das ist so gewollt und sicher kein Mangel. ;)
 

stefano775

Beiträge
44
Reaktionen
0
Danke für deine schnelle Antwort Amfti,

Zu Punkt 1 nochmal, das macht er aber eher selten, das hört sich an, als würde er auf 1100 Touren hängen bleiben, weil sonst starte ich Ihn und er geht kurz (ca 1 - 2 Sek.) auf 1100 Touren und dann wieder runter, bei Punkt 2 habe ich mir auch schon so gedacht.

Schade das du zu Punkt 3 nichts sagen kannst! der wäre mir wichtig gewesen! Hört man eigentlich nur stärker, wenn das Radio sehr leise, oder aus ist, und die Klima aus ist!

Ist der 4. Punkt, bei dir auch so?! Klar freue ich mich, wenn das normal ist! :)
 
Zuletzt bearbeitet:

Marcel_TFSI

Beiträge
108
Reaktionen
0
Zum ersten Punkt: Das ist alles Normal. Machte mein TT schon so und mein FR auch. In der Kaltstartphase muss er das sogar, weil der KAT damit auch vorgewärmt wird. Meiner geht nach dem Start auf 1100 bleibt da ca. je nach Außentemperatur 20sekunden bis zu 1Minute da stehen und sinkt dann flott auf seine 800. Macht mein TT auch so. Achja und ich schalte auf den ersten 20 Kilometern bei 1900/2000 Umdrehungen in den nächsten Gang, da röhrte bei mir noch nie was. Weil ich Handhabe es wie bei mir mit dem Auto. Ich steh auch nicht morgens um 5 Uhr auf und mache gleich nen 100m Sprint. Sondern gehe es laaaangsam an. Dann lebe ich länger und mein Auto auch. :D


Gruss Marcel
 

Berlileo

Beiträge
445
Reaktionen
43
Mh zum Punkt 3: Hast du das Geräusch nur bei der Fahrt? Wenn ja, hast du eventuell einen Stein im Profil? Das würde das schnelle klackern gerade beim anfahren gut erklären. Und da neue Autos ja eh sehr gut gedämpft sind, würde man das vermutlich nur bei leisem Radio hören.

Also falls das Geräusch mit steigender Geschwindigkeit schneller wird, check mal deine Räder ab. Eventuell ist ja nur nen Stein drin?

Zu Punkt 1 und 2 wurde ja bereits alles gesagt. Ist völlig normal, ist bei meinem 1.8er TSI auch so. Gerade wenn ich das erste mal nachm Motor anlassen Gas geben und im ersten Gang so die Turbozone erreiche und dann in den 2ten schalten will, ruckelt er ein wenig. Ist dann aber wie gesagt bei 2ten Mal schalten schon nicht mehr so.

Zu 4. Mh schon komisch. Also röhren tut meiner eigentlich auch nicht. KA röhren ist aber auch so subjektiv. Für den einen sind 20 db laut, für den anderen halt erst 80. Aber bei nem 2 Wochen alten Wagen würd ich nun keinen Defekt anner Auspuffanlage vermuten.
 

Georgios

Beiträge
509
Reaktionen
1
Zu 1.)
Es kommt darauf an, ob der Motor kalt ist oder nicht. Das hast Du versäumt zu schreiben. Wenn kalt, ist es so, wie die anderen geschrieben haben.

zu 4.) Ich weiß genau, welches Geräusch Du meinst. Ich habe es bei bei dem Vorführwagen auch gehört. Es gab sogar schon einige Beiträge hierzu. Einige haben es, die anderen nicht. Keine Ahnung, ob es normal ist.

Es hat übrigens keinen Sinn, den 1,4 TSI in dieser Beziehung mit dem Geräuschverhalten anderer Motoren (1,8 TFSI u.s.w.) zu vergleichen.
 

stefano775

Beiträge
44
Reaktionen
0
Erstmal, danke an euch alle für eure schnelle Hilfe!

@Berlileo:

Das mit dem Stein im Profil glaube ich eher weniger, das kann ich unterscheiden! es ist als würde ein Ventilator bei voller Stufe ganz leicht an dem metallischen Aussenrahmen ganz leicht vorbeischrappen! das kommt definitiv nur beim Gasgeben im Stand sowohl auch beim Gasgeben während der Fahrt, kein unterschied ob Gang drinne ist oder nicht!

@ Georgios:

Was denkst du ist das normal?! Könntest du mir die Links für die anderen Threads hier posten, die auch das Problem treffen, bitte?! Danke dir!

mfg

Stefano
 

Georgios

Beiträge
509
Reaktionen
1
Hi Stefano,

gib´mal in die Suche ein: erste 1,4 TSI erfahrungen.
(ab 12.02.08; 12:02 Uhr)

Grüße Georgios
 

tomilla

Beiträge
179
Reaktionen
0
Hallo Stefano,

ich glaube ich habe das gleiche metalische klackern, rasseln oder wie man es noch nennen mag.

Komischerweise tritt es bei mir erst seit Sonntag auf. Vorher habe ich den Motor nie gehört an der Ampel. Nun klackert und rasselt der im Bereich der Ansauganlage. Egal ob bei eingelegtem Gang oder im Leerlauf.
Er steht seit heute Morgen beim Freundlichen. Ich kann dir bescheid geben wenn die etwas finden.

Gruß
 

tomilla

Beiträge
179
Reaktionen
0
Schau auch mal in den Erfahrungsberichte Bereich. Dort hab ich ein Video gepostet, dass ich im Netz gefunden habe. Klingt deiner auch so?
 

stefano775

Beiträge
44
Reaktionen
0
Gib mir mal den Link hier, bitte! Bin wieder zu blöd den zu finden!
 

tomilla

Beiträge
179
Reaktionen
0
Hallo alle zusammen,

also mein Rasseln, das am besten bei kaltem Motor zu hören ist konnte nicht beseitigt werden. Es tritt immer auf wenn man ans Gas geht, wenn man es weg nimmt ist Ruhe und dann kommt es erst im Leerlauf wieder. Getauscht wurde die Hochdruckpumpe und der Stößel (was ist das?). Beides hat keine Besserung gebracht. Der Meister meinte, es müsse aus der Ecke der Hochdruckpumpe kommen. VW konnte ihm nicht helfen, Seat erst recht nicht. Heute bei über 20°C habe ich das rasseln übrigens kaum wahrnehmen können. Ich teste es morgen früh nochmal bei kalten Motor.

Des Weiteren scheppert seit heute irgendwas an der Hinterachse wenn ich über Unebenheiten fahre. Mir ist es aufgefallen, da ich heute teilweise mit geöffnetem Fenster gefahren bin. Bei geschlossenem Fenster konnte ich es erst später vernehmen. Ist da vielleicht eine Schelle locker vom Auspuff?

Im Radkasten hinten rechts hat sich die Plastikabdeckung auf der Innenseite des Radkastens irgendwie verformt. Die steht jetzt etwas ab, sehr merkwürdig. Kennt das jemand?

Am Dienstag fahr ich beim Freundlichen Verkäufer vorbei, ich hoffe er kann mir helfen, auch wenn ich nur auf der Durchreise bin.

Grüße
tom
 

Lirion

Beiträge
130
Reaktionen
0
Hi Tom,

also bei uns steht hinten im Radkasten auch ein Platikteil
so komisch ab, wie wenn es rausgesprungen wäre....

Lt. unserem Freundlichen gehört das so, bzw. kann er nichts
machen.
Haben uns schon damit arrangiert,...

Grüße
Lirion
 
kimko

kimko

Beiträge
1.308
Reaktionen
0
Hallo,
gerade mal bei mein TSI geschaut,an beide seiten ihnen is eine schwartze plastiekabdeckkung im radkasten,aber rund und glad wie ein baby popo.
Also of das bei ihre TSI normaal is,kan ich mir nicht vorstellen?(


KIMKO
 

tomilla

Beiträge
179
Reaktionen
0
Hallo ihr beiden,

danke für euer Feedback. Ich werds morgen mal ansprechen. Mal sehen, was mein :) sagt.

Was mich nochmal interessieren würde, wie hört sich euer Motor bei geöffneter Klappe an? Tackert der oder surrt er mehr vor sich hin? Hört ihr ein Rasselgeräusch aus dem Ansaugbereich (Motorseite zum Innenraum hin).

Ich bin gerade einmal zu VW gefahren um einen TSI probe zuhören. Leider hatten die keinen da.

Grüße
Tom
 
kimko

kimko

Beiträge
1.308
Reaktionen
0
Hallo,

Habe noch wenig km gefahren mit meine,aber die lauft schoen rund,da is kein abnormale geraus zu spuren mit motorhaube offen!Im leerlauf gans leise und monotoom.Beim gas geben(stilstand)nur die ansaugung der luft komt ueber das motor gerausch hin.

Hoffe es bleibt so,und wunsche dir alles gute beim :) .Hoffe keine grosse probleme.



KIMKO
 

tomilla

Beiträge
179
Reaktionen
0
Hi Kimko,

danke für deine Hilfe. Ich habe auch erst 2000km runter.

Grüße
 
kimko

kimko

Beiträge
1.308
Reaktionen
0
@tomilla,
wenn du was neues hat von dein :) melde dich mal hier.
Und jetzt geht an die arbeid(Allu carter schutz)bericht folgt :]


KIMKO
 
Thema:

1.4 Tsi

1.4 Tsi - Ähnliche Themen

  • 1,4 TSI CAXC Lamdasonde defekt

    1,4 TSI CAXC Lamdasonde defekt: Hallo Allerseits, der TÜV hat Probleme bei der Abgasreinigung festgestellt. Offenbar ist die Lamdasonde die Ursache. Frage: Ist der Wechsel im...
  • Leon (1P) 1.4 TSI Kühlwasserverbrauch und Zündaussetzer

    Leon (1P) 1.4 TSI Kühlwasserverbrauch und Zündaussetzer: Hallo zusammen, ich habe bei meinem Seat Leon 1.4 TSI (125 PS) BJ 2012, 156tkm folgendes Problem: Anfang des Jahres war das Fahrzeug mit...
  • Leon 1P / 1.2 TSI stirbt während der Fahrt ab und springt nicht mehr an

    Leon 1P / 1.2 TSI stirbt während der Fahrt ab und springt nicht mehr an: Hallo ! Ich habe bei meinem Leon mit dem 1.2 TSI / 105 PS Motor das Problem, dass der Motor während der Fahrt abstirbt und sich nicht mehr...
  • Zündkerzen, Zündspule korrodiert 1.8 TSI CDAA

    Zündkerzen, Zündspule korrodiert 1.8 TSI CDAA: Hallo zusammen, seit ein paar Tagen habe ich Zündaussetzer auf Zylinder 4. Nachdem ich die Zündspule ausgebaut habe, war die Zündkerze stark...
  • Motorschaden nach 3,5 Jahren (1.2 TSI)

    Motorschaden nach 3,5 Jahren (1.2 TSI): Hallo zusammen, mich hat gestern ein Motorschaden erwischt. Die erste Aussage der Werkstatt (keine Vertragswerkstatt), ist ein Riss der...
  • Motorschaden nach 3,5 Jahren (1.2 TSI) - Ähnliche Themen

  • 1,4 TSI CAXC Lamdasonde defekt

    1,4 TSI CAXC Lamdasonde defekt: Hallo Allerseits, der TÜV hat Probleme bei der Abgasreinigung festgestellt. Offenbar ist die Lamdasonde die Ursache. Frage: Ist der Wechsel im...
  • Leon (1P) 1.4 TSI Kühlwasserverbrauch und Zündaussetzer

    Leon (1P) 1.4 TSI Kühlwasserverbrauch und Zündaussetzer: Hallo zusammen, ich habe bei meinem Seat Leon 1.4 TSI (125 PS) BJ 2012, 156tkm folgendes Problem: Anfang des Jahres war das Fahrzeug mit...
  • Leon 1P / 1.2 TSI stirbt während der Fahrt ab und springt nicht mehr an

    Leon 1P / 1.2 TSI stirbt während der Fahrt ab und springt nicht mehr an: Hallo ! Ich habe bei meinem Leon mit dem 1.2 TSI / 105 PS Motor das Problem, dass der Motor während der Fahrt abstirbt und sich nicht mehr...
  • Zündkerzen, Zündspule korrodiert 1.8 TSI CDAA

    Zündkerzen, Zündspule korrodiert 1.8 TSI CDAA: Hallo zusammen, seit ein paar Tagen habe ich Zündaussetzer auf Zylinder 4. Nachdem ich die Zündspule ausgebaut habe, war die Zündkerze stark...
  • Motorschaden nach 3,5 Jahren (1.2 TSI)

    Motorschaden nach 3,5 Jahren (1.2 TSI): Hallo zusammen, mich hat gestern ein Motorschaden erwischt. Die erste Aussage der Werkstatt (keine Vertragswerkstatt), ist ein Riss der...
  • Schlagworte

    motor lauter in der warmlaufphase tsi