1.4 TSi geht bei 6° C oder weniger nach dem Start wieder aus

Diskutiere 1.4 TSi geht bei 6° C oder weniger nach dem Start wieder aus im 1P - Mängelliste Forum im Bereich Der Leon 2; Hallo liebe Gemeinde, mein Problem tauchte auf als es das erste Mal etwas winterlich wurde. Bei etwa 6° C oder weniger startet er problemlos...
DerDirk

DerDirk

Clubmember
Beiträge
493
Reaktionen
13
Hallo liebe Gemeinde,

mein Problem tauchte auf als es das erste Mal etwas winterlich wurde.

Bei etwa 6° C oder weniger startet er problemlos, komischerweise macht er nicht das in einem anderen Thread
besprochene "Hochdrehen". Sondern er geht nach ein paar Sekunden einfach aus. Kontrolllampen
kommen keine
außer den üblichen wie wenn man ihn abwürgt.

Mit AH besprochen, beim Räderwechsel war es dann zu warm und außerdem hatte ich nicht die Möglichkeit ihn da zu lassen.

Im Fehlerspeicher ist nix.

Mein erster Gedanke war das er vielleicht zu mager läuft für die Temperaturen, denn wenn ich leicht Gas gebe bleibt er an.

Nun scheint sich das Problem aber zu konkretisieren: Wenn es etwa 7°C sind springt er an, läuft weiter, bis ich das Licht einschalte.
Dann blubbert er als ob er jeden Moment ausgeht (Drehzahlmesser sackt auch ab). Wenn ich leicht Gas gebe bleibt er an, ansonsten
scheint ihn der erhöhte Stromverbrauch abzuwürgen.

Da ich nix vergleichbares im Forum gefunden habe, mache ich einen neues Thema auf, falls es doch schon sowas gibt bitte anhängen.

Bin über Anregungen und Hilfe dankbar.
 
31.10.2013
#1

Anzeige

Gast

Schau mal hier: 1.4 TSi geht bei 6° C oder weniger nach dem Start wieder aus . Dort wird jeder fündig!

conan80

Beiträge
1
Reaktionen
0
Hallo Dirk,

bin zufällig auf diesen Thread gestossen,da ich noch andere Probleme mit meinem Leon habe.
Ist ein Leon 1.4 Tsi MJ 2013."Letzte Serie" nenne ich ihn mal.Da er alles drin hat bis auf Leder und Glasdach.

Ich kenne dein Problem nur zu gut!Meiner macht genau die gleichen Macken schon seit Auslieferung.Bekommen habe ich ihn im März diesen Jahres mit 0Km.Ausserdem hat er ztw. nicht genügend Leistung.Auf der Bahn fährt er nur 190 km/h max.
War nun schon 2 mal beim Händler und natürlich ist das Problem nicht aufgetreten.Wie auch,stand nur 2 Tage beim Händler.
Gott sei Dank habe ich nun vor ungefähr 4 Wochen ein Video davon machen können und dieses über meinen Händler zu Seat schicken können.Da sich ein Seat Aussendienstler meinen Löwen auch schon angesehen hat und nichts finden konnte oder wollte...
Haben meinen Händler nun einen letzten Reparaturversuch eingeräumt sonst möchte ich das das Auto gewandelt wird,da ich es so nicht hinnehmen werde.Wie gesagt,ist ja auch nicht der einzige Mangel an dem Auto.Habe jetzt auch hier festgestellt,das meine innen nasse Frontscheibe auch kein Einzelfall ist.
Ich fahre schon lange Seat,habe auch schon mehrere gefahren(Leon 1M,Ibiza SC,Ibiza 6L,Leon 1.4 tsi schon mal).
Daher kann ich gut vergleichen ob diese Sachen normal sind oder nicht.Und diese Mängel sind es definitiv nicht,da ich ja schonmal eine Leon 1.4 tsi hatte.Ausserdem fährt meine Freundin einen identischen Leon.Da treten diese Sachen nicht auf.
Anfang des Jahres soll es eine Lösung zwischen mir,dem Autohaus und Seat geben.Bin ich mal gespannt.

Gruss
 
Der_Gohl

Der_Gohl

Clubmember
Beiträge
377
Reaktionen
0
Halte und mal auf dem Laufenden hört sich intressant an!!!
 
DerDirk

DerDirk

Clubmember
Beiträge
493
Reaktionen
13
Das Problem hat sich kurz vor der Durchsicht (5 Jahre) nicht mehr richtig gezeigt außer mal ein kurzes Blubbern und Schwanken in der Drehzahl.
Bei der Durchsicht wurde neben Öl und neuem Kühler (leckte etwas) auch die Kerzen getauscht.
Läuft seitdem wie ein Uhrwerk -> kann es echt sein das die Kerzen so einen großen Einfluss haben?
Oder ist es Zufall?
Ich werde sehen ob es dieses Jahr doch nochmal Winter wird (muss es wegen mir nicht ;) ) dann werde ich nochmal was dazu ablassen.
 
Thema:

1.4 TSi geht bei 6° C oder weniger nach dem Start wieder aus

1.4 TSi geht bei 6° C oder weniger nach dem Start wieder aus - Ähnliche Themen

  • 1.4 TSI, ab 160 geht nichts mehr...

    1.4 TSI, ab 160 geht nichts mehr...: Hi Leute, war heute mal wieder auf der Autobahn und musste mit erschrecken feststellen, dass ab 160 nicht mehr weiter beschleunigt wird. Normal...
  • 1,4 TSI CAXC Lamdasonde defekt

    1,4 TSI CAXC Lamdasonde defekt: Hallo Allerseits, der TÜV hat Probleme bei der Abgasreinigung festgestellt. Offenbar ist die Lamdasonde die Ursache. Frage: Ist der Wechsel im...
  • Leon (1P) 1.4 TSI Kühlwasserverbrauch und Zündaussetzer

    Leon (1P) 1.4 TSI Kühlwasserverbrauch und Zündaussetzer: Hallo zusammen, ich habe bei meinem Seat Leon 1.4 TSI (125 PS) BJ 2012, 156tkm folgendes Problem: Anfang des Jahres war das Fahrzeug mit...
  • Leon 1P / 1.2 TSI stirbt während der Fahrt ab und springt nicht mehr an

    Leon 1P / 1.2 TSI stirbt während der Fahrt ab und springt nicht mehr an: Hallo ! Ich habe bei meinem Leon mit dem 1.2 TSI / 105 PS Motor das Problem, dass der Motor während der Fahrt abstirbt und sich nicht mehr...
  • Zündkerzen, Zündspule korrodiert 1.8 TSI CDAA

    Zündkerzen, Zündspule korrodiert 1.8 TSI CDAA: Hallo zusammen, seit ein paar Tagen habe ich Zündaussetzer auf Zylinder 4. Nachdem ich die Zündspule ausgebaut habe, war die Zündkerze stark...
  • Ähnliche Themen
  • 1.4 TSI, ab 160 geht nichts mehr...

    1.4 TSI, ab 160 geht nichts mehr...: Hi Leute, war heute mal wieder auf der Autobahn und musste mit erschrecken feststellen, dass ab 160 nicht mehr weiter beschleunigt wird. Normal...
  • 1,4 TSI CAXC Lamdasonde defekt

    1,4 TSI CAXC Lamdasonde defekt: Hallo Allerseits, der TÜV hat Probleme bei der Abgasreinigung festgestellt. Offenbar ist die Lamdasonde die Ursache. Frage: Ist der Wechsel im...
  • Leon (1P) 1.4 TSI Kühlwasserverbrauch und Zündaussetzer

    Leon (1P) 1.4 TSI Kühlwasserverbrauch und Zündaussetzer: Hallo zusammen, ich habe bei meinem Seat Leon 1.4 TSI (125 PS) BJ 2012, 156tkm folgendes Problem: Anfang des Jahres war das Fahrzeug mit...
  • Leon 1P / 1.2 TSI stirbt während der Fahrt ab und springt nicht mehr an

    Leon 1P / 1.2 TSI stirbt während der Fahrt ab und springt nicht mehr an: Hallo ! Ich habe bei meinem Leon mit dem 1.2 TSI / 105 PS Motor das Problem, dass der Motor während der Fahrt abstirbt und sich nicht mehr...
  • Zündkerzen, Zündspule korrodiert 1.8 TSI CDAA

    Zündkerzen, Zündspule korrodiert 1.8 TSI CDAA: Hallo zusammen, seit ein paar Tagen habe ich Zündaussetzer auf Zylinder 4. Nachdem ich die Zündspule ausgebaut habe, war die Zündkerze stark...